<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Olgas-Rock 2022: Line-up, Headliner, Anfahrt – alle Infos zum Festival</title>
<link rel="stylesheet" id="wp-forecast-css" href="https://www.tonight.de/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Wer sind die Headliner im Line-up des Olgas-Rock 2022? Antworten auf die wichtigsten Fragen zum Festival in Oberhausen?" />
<link rel="canonical" href="https://www.tonight.de/nrw/olgas-rock-line-up-headliner-anfahrt-alle-infos-zum-festival-in-oberhausen_184760.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Olgas-Rock 2022: Line-up, Headliner, Anfahrt – alle Infos zum Festival in Oberhausen" />
<meta property="og:description" content="Wer sind die Headliner im Line-up des Olgas-Rock 2022? Antworten auf die wichtigsten Fragen zum Festival in Oberhausen?" />
<meta property="og:url" content="https://www.tonight.de/nrw/olgas-rock-line-up-headliner-anfahrt-alle-infos-zum-festival-in-oberhausen_184760.html" />
<meta property="og:site_name" content="Tonight News" />
<meta property="article:publisher" content="https://www.facebook.com/tonight.de.news" />
<meta property="article:published_time" content="2022-06-22T10:22:26+00:00" />
<meta property="article:modified_time" content="2022-06-22T10:24:25+00:00" />
<meta property="og:image" content="https://www.tonight.de/media/2022/05/olgas-rock-oberhausen.jpg" />
<meta property="og:image:width" content="1880" />
<meta property="og:image:height" content="881" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tonight_news" />
<meta name="twitter:site" content="@tonight_news" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tonight.de/#organization","name":"Tonight News","url":"https://www.tonight.de/","sameAs":["https://www.instagram.com/duesseldorftonight/","https://www.facebook.com/tonight.de.news","https://twitter.com/tonight_news"],"logo":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.tonight.de/#/schema/logo/image/","url":"https://www.tonight.de/media/2022/06/logo-tonight-news-60.jpg","contentUrl":"https://www.tonight.de/media/2022/06/logo-tonight-news-60.jpg","width":338,"height":60,"caption":"Tonight News"},"image":{"@id":"https://www.tonight.de/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.tonight.de/#website","url":"https://www.tonight.de/","name":"Tonight News","description":"Aktuelle Nachrichten aus den Bereichen Gesellschaft, Digitale Welt, Gaming und aus aller Welt.","publisher":{"@id":"https://www.tonight.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tonight.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.tonight.de/nrw/olgas-rock-line-up-headliner-anfahrt-alle-infos-zum-festival-in-oberhausen_184760.html#primaryimage","url":"https://www.tonight.de/media/2022/05/olgas-rock-oberhausen.jpg","contentUrl":"https://www.tonight.de/media/2022/05/olgas-rock-oberhausen.jpg","width":1880,"height":881,"caption":"Das Olgas-Rock Festival in Oberhausen. Foto: Christian Ripkens"},{"@type":"WebPage","@id":"https://www.tonight.de/nrw/olgas-rock-line-up-headliner-anfahrt-alle-infos-zum-festival-in-oberhausen_184760.html#webpage","url":"https://www.tonight.de/nrw/olgas-rock-line-up-headliner-anfahrt-alle-infos-zum-festival-in-oberhausen_184760.html","name":"Olgas-Rock 2022: Line-up, Headliner, Anfahrt – alle Infos zum Festival","isPartOf":{"@id":"https://www.tonight.de/#website"},"primaryImageOfPage":{"@id":"https://www.tonight.de/nrw/olgas-rock-line-up-headliner-anfahrt-alle-infos-zum-festival-in-oberhausen_184760.html#primaryimage"},"datePublished":"2022-06-22T10:22:26+00:00","dateModified":"2022-06-22T10:24:25+00:00","description":"Wer sind die Headliner im Line-up des Olgas-Rock 2022? Antworten auf die wichtigsten Fragen zum Festival in Oberhausen?","breadcrumb":{"@id":"https://www.tonight.de/nrw/olgas-rock-line-up-headliner-anfahrt-alle-infos-zum-festival-in-oberhausen_184760.html#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.tonight.de/nrw/olgas-rock-line-up-headliner-anfahrt-alle-infos-zum-festival-in-oberhausen_184760.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.tonight.de/nrw/olgas-rock-line-up-headliner-anfahrt-alle-infos-zum-festival-in-oberhausen_184760.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Tonight News","item":"https://www.tonight.de/"},{"@type":"ListItem","position":2,"name":"Olgas-Rock 2022: Line-up, Headliner, Anfahrt – alle Infos zum Festival in Oberhausen"}]},{"@type":"NewsArticle","@id":"https://www.tonight.de/nrw/olgas-rock-line-up-headliner-anfahrt-alle-infos-zum-festival-in-oberhausen_184760.html#article","isPartOf":{"@id":"https://www.tonight.de/nrw/olgas-rock-line-up-headliner-anfahrt-alle-infos-zum-festival-in-oberhausen_184760.html#webpage"},"author":{"@id":"https://www.tonight.de/#/schema/person/ee47aab7a196d63dc379bbb29ba59c7b"},"headline":"Olgas-Rock 2022: Line-up, Headliner, Anfahrt – alle Infos zum Festival in Oberhausen","datePublished":"2022-06-22T10:22:26+00:00","dateModified":"2022-06-22T10:24:25+00:00","mainEntityOfPage":{"@id":"https://www.tonight.de/nrw/olgas-rock-line-up-headliner-anfahrt-alle-infos-zum-festival-in-oberhausen_184760.html#webpage"},"wordCount":1118,"publisher":{"@id":"https://www.tonight.de/#organization"},"image":{"@id":"https://www.tonight.de/nrw/olgas-rock-line-up-headliner-anfahrt-alle-infos-zum-festival-in-oberhausen_184760.html#primaryimage"},"thumbnailUrl":"https://www.tonight.de/media/2022/05/olgas-rock-oberhausen.jpg","keywords":["Festivals"],"articleSection":["Musik","NRW"],"inLanguage":"de-DE","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.tonight.de/#organization"}},{"@type":"Person","@id":"https://www.tonight.de/#/schema/person/ee47aab7a196d63dc379bbb29ba59c7b","name":"Marc Fischer","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"https://www.tonight.de/#/schema/person/image/","url":"https://www.tonight.de/media/2022/03/Fischer_Marc_Foto-96x96.png","contentUrl":"https://www.tonight.de/media/2022/03/Fischer_Marc_Foto-96x96.png","caption":"Marc Fischer"},"description":"Seit Oktober 2021 bei Tonight News. Musik, Sport, Gaming und eSport, wecken seine Begeisterung.","url":"https://www.tonight.de/autor/marc"}]}</script>

<link rel='stylesheet' id='BetterNews-css' href='https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/css/main.combined.css?ver=1654165155' type='text/css' media='all' />
<link rel='stylesheet' id='frontend-colors-css' href='https://www.tonight.de/wp-content/colors.css' type='text/css' media='all' />
<link rel='stylesheet' id='mainCSS-css' href='https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/css/main.combined.css?ver=1644317242' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tonight.de/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.tonight.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tonight.de/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js' id='seo-automated-link-building-js'></script>

<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Montserrat-normal-400.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Montserrat-normal-600.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Montserrat-normal-700.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Montserrat-normal-800.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Raleway-italic-400.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Raleway-normal-400.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Raleway-normal-700.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/icon-n49.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/icon-n49.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/icon-n49.ttf" crossorigin="anonymous">




<link rel="apple-touch-icon" sizes="180x180" href="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/favicon/safari-pinned-tab.svg" color="#ff6c00">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.tonight.de') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<script src="https://static.cleverpush.com/channel/loader/99EKtPnaaDvgjoiuJ.js?ver=1.6.4" async></script>
</head><body class="post-template-default single single-post postid-184760 single-format-standard">
<!--[if lt IE 7]>
<p class="error-browser" role="alert">
    Sie verwenden einen veralteten Browser. <a href="http://browsehappy.com/" target="_blank" rel="nofollow">Aktualisieren
    Sie Ihren Browser</a> um diese Website besser zu nutzen.
</p>
<![endif]-->
<header class="main--header" role="banner">
<div class="header--inner">
<div class="header--logo">
<div class="logo--main">
<img role="img" width="175" height="50" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" usemap="#image-map" src="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/layout/logo-full.jpg" title="Tonight News" />
<map name="image-map">
<area alt="Tonight News" title="Tonight News" href="https://www.tonight.de" coords="-1,0,-1,30,169,30,169,3" shape="poly">
<area target="_blank" rel="nofollow" alt="RP Online" title="RP Online" href="https://rp-online.de/" coords="1,31,1,49,169,49,170,32" shape="poly">
</map>
</div>
<a class="logo--mini" href="https://www.tonight.de"><img width="50" height="50" role="img" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" src="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/layout/logo-mini.jpg" title="Tonight News" /></a>
</div><div class="header--search module--search">
<div class="search-bar--container">
<form class="inner" name="search" action="/" autocomplete="off">
<button type="button" class="js--search search--button">
<i class="icon icon-search"></i>
</button>
<div class="element-background"></div>
<div class="element-text"><input autocomplete="off" value="" spellcheck="false" placeholder="Suche.." type="text" name="s" /></div>
</form>
</div>
</div>
<nav class="header--nav js--main-nav" role="navigation">
<div class="nav--inner">
<ul id="menu-hauptmenue-1" class="nav--menu js--nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142056"><a href="https://www.tonight.de/duesseldorf"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-duesseldorf.svg' alt='Düsseldorf'></span>Düsseldorf</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186300"><a href="https://www.tonight.de/duesseldorf/blaulicht"><span class='menu-icon'></span>Blaulicht</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186305"><a href="https://www.tonight.de/duesseldorf/locations"><span class='menu-icon'></span>Locations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168553"><a href="https://www.tonight.de/duesseldorf/karneval"><span class='menu-icon'></span>Karneval</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142057"><a href="https://www.tonight.de/koeln"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-koeln.svg' alt='Köln'></span>Köln</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186301"><a href="https://www.tonight.de/koeln/polizei"><span class='menu-icon'></span>Blaulicht</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186310"><a href="https://www.tonight.de/koeln/location"><span class='menu-icon'></span>Locations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168554"><a href="https://www.tonight.de/koeln/karneval-koeln"><span class='menu-icon'></span>Karneval</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96875"><a href="https://www.tonight.de/nrw"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-nrw.svg' alt='NRW'></span>NRW</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://www.tonight.de/aktuelles"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-aktuelles.svg' alt='Aktuelles'></span>Aktuelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73770"><a href="https://www.tonight.de/unterhaltung"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-unterhaltung.svg' alt='Unterhaltung'></span>Unterhaltung</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://www.tonight.de/unterhaltung/promis"><span class='menu-icon'></span>Promis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73342"><a href="https://www.tonight.de/unterhaltung/tv"><span class='menu-icon'></span>TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169622"><a href="https://www.tonight.de/unterhaltung/tv/der-bachelor"><span class='menu-icon'></span>Der Bachelor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142069"><a href="https://www.tonight.de/unterhaltung/tv/dschungelcamp"><span class='menu-icon'></span>Dschungelcamp</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73772"><a href="https://www.tonight.de/sport"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-sport.svg' alt='Sport'></span>Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://www.tonight.de/sport/fussball"><span class='menu-icon'></span>Fußball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73771"><a href="https://www.tonight.de/games"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-games.svg' alt='Games'></span>Games</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.tonight.de/games/fifa"><span class='menu-icon'></span>FIFA News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147243"><a href="https://www.tonight.de/games/call-of-duty"><span class='menu-icon'></span>Call of Duty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-432"><a href="#"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-mehr.svg' alt='mehr'></span>mehr</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142063"><a href="https://www.tonight.de/ratgeber"><span class='menu-icon'></span>Ratgeber</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142059"><a href="https://www.tonight.de/ratgeber/ernaehrung"><span class='menu-icon'></span>Ernährung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142060"><a href="https://www.tonight.de/ratgeber/gesundheit"><span class='menu-icon'></span>Gesundheit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142061"><a href="https://www.tonight.de/ratgeber/gesundheit/heuschnupfen"><span class='menu-icon'></span>Heuschnupfen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142062"><a href="https://www.tonight.de/ratgeber/gesundheit/sonnenallergie"><span class='menu-icon'></span>Sonnenallergie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130201"><a href="https://www.tonight.de/reisen"><span class='menu-icon'></span>Reise</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130202"><a href="https://www.tonight.de/reisen/holland"><span class='menu-icon'></span>Holland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142064"><a href="https://www.tonight.de/reisen/camping"><span class='menu-icon'></span>Camping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142065"><a href="https://www.tonight.de/reisen/nordsee"><span class='menu-icon'></span>Nordsee</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73766"><a href="https://www.tonight.de/bilder"><span class='menu-icon'></span>Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://www.tonight.de/auto"><span class='menu-icon'></span>Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39"><a href="https://www.tonight.de/musik"><span class='menu-icon'></span>Musik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92951"><a href="https://www.tonight.de/unnuetzes-wissen"><span class='menu-icon'></span>Unnützes Wissen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152006"><a href="https://www.tonight.de/schlagzeilen"><span class='menu-icon'></span>Schlagzeilen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152007"><a href="https://www.tonight.de/thema"><span class='menu-icon'></span>Themenseiten</a></li>
</ul>
</li>
</ul> </div>
</nav>
<div class="header--buttons">
<div class="trigger--hashtag-menu js--hashtags-menu">
<button type="button" class="js--hashtag-menu">#</button>
</div>
<div class="header--hashtags-menu js--hashtags"><ul><li><a href="https://www.tonight.de/thema/die-bachelorette">Die Bachelorette</a></li><li><a href="https://www.tonight.de/thema/festivals">Festivals</a></li><li><a href="https://www.tonight.de/thema/flughafen-duesseldorf">Flughafen Düsseldorf</a></li><li><a href="https://www.tonight.de/thema/parookaville">Parookaville</a></li><li><a href="https://www.tonight.de/thema/9-euro-ticket">9-Euro-Ticket</a></li><li><a href="https://www.tonight.de/thema/tatort">Tatort</a></li></ul></div>
</div> </div>
<div class="module--hashtags position--header-slider js--hashtags-slider hashtags-slider"><ul><li><a href="https://www.tonight.de/thema/die-bachelorette">Die Bachelorette</a></li><li><a href="https://www.tonight.de/thema/festivals">Festivals</a></li><li><a href="https://www.tonight.de/thema/flughafen-duesseldorf">Flughafen Düsseldorf</a></li><li><a href="https://www.tonight.de/thema/parookaville">Parookaville</a></li><li><a href="https://www.tonight.de/thema/9-euro-ticket">9-Euro-Ticket</a></li><li><a href="https://www.tonight.de/thema/tatort">Tatort</a></li></ul></div>
<div class="mobile--header-inner">
<div class="header-m--left">
<button class="js-m--menu-trigger header--menu-trigger"><i class="icon icon-menu-open"></i></button>
</div>
<div class="header-m--logo">
<div class="header--logo">
<div class="logo--main">
<img role="img" width="175" height="50" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" usemap="#image-map" src="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/layout/logo-full.jpg" title="Tonight News" />
<map name="image-map">
<area alt="Tonight News" title="Tonight News" href="https://www.tonight.de" coords="-1,0,-1,30,169,30,169,3" shape="poly">
<area target="_blank" rel="nofollow" alt="RP Online" title="RP Online" href="https://rp-online.de/" coords="1,31,1,49,169,49,170,32" shape="poly">
</map>
</div>
<a class="logo--mini" href="https://www.tonight.de"><img width="50" height="50" role="img" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" src="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/layout/logo-mini.jpg" title="Tonight News" /></a>
</div></div>
<div class="header-m--right">
<button type="button" class="js-m--search-trigger header--search--trigger"><i class="icon icon-search"></i>
</div> </div>
</header>
<div role="navigation" class="mobile--header-menu slideOutLeft-side js-m--header-menu">
<div class="header-menu--inner">
<ul id="menu-hauptmenue-3" class="nav--menu js--nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142056"><a href="https://www.tonight.de/duesseldorf"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-duesseldorf.svg' alt='Düsseldorf'></span>Düsseldorf</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186300"><a href="https://www.tonight.de/duesseldorf/blaulicht"><span class='menu-icon'></span>Blaulicht</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186305"><a href="https://www.tonight.de/duesseldorf/locations"><span class='menu-icon'></span>Locations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168553"><a href="https://www.tonight.de/duesseldorf/karneval"><span class='menu-icon'></span>Karneval</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142057"><a href="https://www.tonight.de/koeln"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-koeln.svg' alt='Köln'></span>Köln</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186301"><a href="https://www.tonight.de/koeln/polizei"><span class='menu-icon'></span>Blaulicht</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186310"><a href="https://www.tonight.de/koeln/location"><span class='menu-icon'></span>Locations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168554"><a href="https://www.tonight.de/koeln/karneval-koeln"><span class='menu-icon'></span>Karneval</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96875"><a href="https://www.tonight.de/nrw"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-nrw.svg' alt='NRW'></span>NRW</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://www.tonight.de/aktuelles"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-aktuelles.svg' alt='Aktuelles'></span>Aktuelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73770"><a href="https://www.tonight.de/unterhaltung"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-unterhaltung.svg' alt='Unterhaltung'></span>Unterhaltung</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://www.tonight.de/unterhaltung/promis"><span class='menu-icon'></span>Promis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73342"><a href="https://www.tonight.de/unterhaltung/tv"><span class='menu-icon'></span>TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169622"><a href="https://www.tonight.de/unterhaltung/tv/der-bachelor"><span class='menu-icon'></span>Der Bachelor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142069"><a href="https://www.tonight.de/unterhaltung/tv/dschungelcamp"><span class='menu-icon'></span>Dschungelcamp</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73772"><a href="https://www.tonight.de/sport"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-sport.svg' alt='Sport'></span>Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://www.tonight.de/sport/fussball"><span class='menu-icon'></span>Fußball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73771"><a href="https://www.tonight.de/games"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-games.svg' alt='Games'></span>Games</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.tonight.de/games/fifa"><span class='menu-icon'></span>FIFA News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147243"><a href="https://www.tonight.de/games/call-of-duty"><span class='menu-icon'></span>Call of Duty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-432"><a href="#"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-mehr.svg' alt='mehr'></span>mehr</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142063"><a href="https://www.tonight.de/ratgeber"><span class='menu-icon'></span>Ratgeber</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142059"><a href="https://www.tonight.de/ratgeber/ernaehrung"><span class='menu-icon'></span>Ernährung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142060"><a href="https://www.tonight.de/ratgeber/gesundheit"><span class='menu-icon'></span>Gesundheit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142061"><a href="https://www.tonight.de/ratgeber/gesundheit/heuschnupfen"><span class='menu-icon'></span>Heuschnupfen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142062"><a href="https://www.tonight.de/ratgeber/gesundheit/sonnenallergie"><span class='menu-icon'></span>Sonnenallergie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130201"><a href="https://www.tonight.de/reisen"><span class='menu-icon'></span>Reise</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130202"><a href="https://www.tonight.de/reisen/holland"><span class='menu-icon'></span>Holland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142064"><a href="https://www.tonight.de/reisen/camping"><span class='menu-icon'></span>Camping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142065"><a href="https://www.tonight.de/reisen/nordsee"><span class='menu-icon'></span>Nordsee</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73766"><a href="https://www.tonight.de/bilder"><span class='menu-icon'></span>Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://www.tonight.de/auto"><span class='menu-icon'></span>Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39"><a href="https://www.tonight.de/musik"><span class='menu-icon'></span>Musik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92951"><a href="https://www.tonight.de/unnuetzes-wissen"><span class='menu-icon'></span>Unnützes Wissen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152006"><a href="https://www.tonight.de/schlagzeilen"><span class='menu-icon'></span>Schlagzeilen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152007"><a href="https://www.tonight.de/thema"><span class='menu-icon'></span>Themenseiten</a></li>
</ul>
</li>
</ul> </div>
</div><div role="search" class="mobile--header-search slideOutRight-side js-m--header-search">
<div class="header-search--inner">
<form name="search" action="/" autocomplete="off">
<div class="search--box">
<div class="search--form">
<input autocomplete="off" spellcheck="false" placeholder="Suche.." type="text" name="s">
<button type="submit"><i class="icon icon-search"></i></button>
</div>
</div>
</form>
</div>
</div>
<main id="js--main-wrapper" class="main--wrapper" role="main">
<div id="support-box-main" class="support-box size-970x250"></div>
<div class="js--breadcrumbs breadcrumbs breadcrumbs-post" typeof="BreadcrumbList" vocab="http://schema.org/"><div class="breadcrumbs-inner"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Tonight News." href="https://www.tonight.de" class="home"><span property="name">Tonight News</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Musik category archives." href="https://www.tonight.de/musik" class="taxonomy category"><span property="name">Musik</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item"><h1>Olgas-Rock 2022: Line-up, Headliner, Anfahrt – alle Infos zum Festival</h1></span><meta property="url" content="https://www.tonight.de/nrw/olgas-rock-line-up-headliner-anfahrt-alle-infos-zum-festival-in-oberhausen_184760.html"><meta property="position" content="3"></span></div></div>
<div id="post-184760" class="single--container post-184760 post type-post status-publish format-standard has-post-thumbnail hentry category-musik category-nrw tag-festivals">
<div class="single--header">
<div class="grid-container grid--single">
<div class="grid--left">
<div class="post--category">
<span>NRW</span>
</div>
<div class="post--title">
<h2>Olgas-Rock 2022: Line-up, Headliner, Anfahrt – alle Infos zum Festival in Oberhausen</h2>
</div>
<div class="post--time">
<time datetime="2022-06-22 12:22:26">22. Juni 2022</time> </div>
<div class="post--excerpt">
Wann findet Olgas-Rock 2022 statt, welche Bands treten auf und wie komme ich zum Gelände? Alle Antworten auf die wichtigsten Fragen zum Rock-Festival in Oberhausen. </div>
<div class="post--image">
<a class="js--lightbox" href="https://www.tonight.de/media/2022/05/olgas-rock-oberhausen.jpg"><img width="940" height="440" src="https://www.tonight.de/media/2022/05/olgas-rock-oberhausen-940x440.jpg" class="attachment-large size-large wp-post-image" alt="Olgas-Rock in Oberhausen" /></a>
<div class="image--caption">Das Olgas-Rock Festival in Oberhausen.
Foto: Christian Ripkens</div>
</div>
</div>
<div class="grid--right">
<div class="block--dual">
<div class="module--share">
<ul>
<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tonight.de%2Fnrw%2Folgas-rock-line-up-headliner-anfahrt-alle-infos-zum-festival-in-oberhausen_184760.html"><i class="icon icon-facebook"></i></a></li>
<li><a rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.tonight.de%2Fnrw%2Folgas-rock-line-up-headliner-anfahrt-alle-infos-zum-festival-in-oberhausen_184760.html"><i class="icon icon-whatsapp"></i></a></li>
<li><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tonight.de%2Fnrw%2Folgas-rock-line-up-headliner-anfahrt-alle-infos-zum-festival-in-oberhausen_184760.html"><i class="icon icon-twitter"></i></a></li>
</ul>
</div>
<div class="module--search "><div class="search-bar--container">
<form class="inner" name="search" action="/" autocomplete="off">
<button type="button" class="js--search search--button">
<i class="icon icon-search"></i>
</button>
<div class="element-background"></div>
<div class="element-text"><input autocomplete="off" value="" spellcheck="false" placeholder="Suche.." type="text" name="s" /></div>
</form>
</div>
</div>
</div>
<div class="post--author">
<div class="author--avatar">
<img alt='' src='https://www.tonight.de/media/2022/03/Fischer_Marc_Foto-96x96.png' srcset='https://www.tonight.de/media/2022/03/Fischer_Marc_Foto-192x192.png 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /> </div>
<div class="author--bio">
<div class="author--name">
<a href="https://www.tonight.de/autor/marc">
Marc Fischer </a>
</div>
<div class="author--description">Seit Oktober 2021 bei Tonight News. Musik, Sport, Gaming und eSport, wecken seine Begeisterung.</div>
</div>
</div>
</div>
</div>
</div>
<div class="single--image">
<div class="image--container">
<a class="js--lightbox" href="https://www.tonight.de/media/2022/05/olgas-rock-oberhausen.jpg"><img width="940" height="440" src="https://www.tonight.de/media/2022/05/olgas-rock-oberhausen-940x440.jpg" class="attachment-large size-large wp-post-image" alt="Olgas-Rock in Oberhausen" loading="lazy" /></a>
</div>
<div class="image--caption">Das Olgas-Rock Festival in Oberhausen.
Foto: Christian Ripkens</div>
</div>
<div class="single--body">
<div class="post--content post--wysiwyg">
<p>Endlich finden wieder <a href="https://www.tonight.de/nrw/die-besten-festivals-in-nrw-parookaville-juicy-beats-panama-open-air-rock-am-ring_132767.html" data-internallinksmanager029f6b8e52c="67" title="Festivals in NRW" target="_blank" rel="noopener">Festivals</a> statt, endlich kann wieder gerockt werden! 2022 kehrt auch Olgas-Rock wieder zurück in den Oberhausener OLGA-Park. Wir haben alle Infos zum Line-up, zur Anreise und den Uhrzeiten bei Olgas-Rock in Oberhausen für euch!</p>
<h2>Was ist Olgas-Rock?</h2>
<p>Olgas-Rock ist ein sogenanntes &#8222;Umsonst-und-Draußen&#8220;-Musikfestival in Oberhausen im OLGA-Park in Oberhausen-Osterfeld. Künstler aus verschiedensten Musikrichtungen teilen sich hier die Bühne, hauptsächlich sind aber Bands und Musiker aus dem Bereich Rock und Punk zu Gast. In den vergangenen Jahren wurden auch mal Künstler aus dem Bereich Hip-Hop und Metal gebucht.</p>
<p><a href="https://www.tonight.de/nrw/nibirii-tickets-stages-line-up-alle-infos-zum-festival-in-dueren_193036.html">&gt;&gt; Nibirii 2022: Tickets, Stages, Line-up – alle Infos zum Festival in Düren &lt;&lt;</a></p>
<p>Insgesamt werden zwei Bühnen bespielt, jedoch nicht parallel. Vielmehr nutzt man die beiden Bühnen, um die Umbaupausen so kurz wie möglich zu halten. Während auf der einen Bühne gespielt wird, geht der Umbau auf der anderen Bühne für den nächsten Künstler voran. Als Ausrichter des Festivals arbeitet die Stadt Oberhausen gemeinsam mit dem Verein zur Förderung der Rockmusik &#8222;Rocko&#8220; zusammen. Insgesamt geht das Olgas-Rock über zwei Tage.</p>
<p><a href="https://www.tonight.de/nrw/ruhr-in-love-line-up-tickets-und-alle-infos-zum-festival-in-oberhausen_180809.html">&gt;&gt; Ruhr in Love 2022: Line-up, Tickets und alle Infos zum Festival &lt;&lt;</a></p>
<h2>Wann findet Olgas-Rock 2022 statt?</h2>
<p>Olgas-Rock 2022 findet am 12. und am 13. August statt. Einlass ist am Freitag, 12. August ab 14.30 Uhr. Los geht es dann mit dem ersten Auftritt auf Bühne 1 um 15 Uhr.</p>
<p><a href="https://www.tonight.de/nrw/smag-sundance-open-air-festival-2022-tickets-stages-line-up-alle-infos_187396.html">&gt;&gt; Smag Sundance Festival 2022: Tickets, Stages, Line-up – alle Infos &lt;&lt;</a></p>
<h2>Wo findet Olgas-Rock 2022 statt?</h2>
<p>Nach zwei Jahren Pause wird das Olgas-Rock wieder im OLGA-Park/Garten Osterfeld in Oberhausen stattfinden.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CZR_2T1sysG/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Sieh dir diesen Beitrag auf Instagram an</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CZR_2T1sysG/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Ein von @olgasrock geteilter Beitrag</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<h2>Was kosten Tickets für Olgas-Rock 2022?</h2>
<p>Da das Festival ein &#8222;Umsonst und Draußen&#8220; ist, wird es keinerlei Eintrittskarten geben. Ihr könnt anreisen und hoffen, dass ihr unter den 12.000 Glücklichen seid, die auf das Gelände dürfen. Das Festival finanziert sich hauptsächlich durch den Getränkeverkauf.</p>
<p><a href="https://www.tonight.de/nrw/juicy-beats-line-up-tickets-und-camping-alle-infos-zum-festival-in-dortmund_178389.html">&gt;&gt; Juicy Beats 2022: Line-up, Tickets, Camping – alle Infos &lt;&lt;</a></p>
<h2>Line-up: Wer tritt 2022 bei Olgas-Rock auf?</h2>
<p>In den vergangenen Jahren traten nationale und internationale Rock-Größen wie Callejon, Eskimo Callboy oder Good Riddance und Face To Face bei Olgas-Rock auf. Für 2022 sind bereits einige Bands bekanntgegeben. Bisher bestätigt sind (Stand: 22. Juni 2022):</p>
<ul>
<li>Ash</li>
<li>Binyo</li>
<li>Butterwegge</li>
<li>Dote</li>
<li>Hi! Spencer</li>
<li>Kapelle Petra</li>
<li>Le Fly</li>
<li>Montreal</li>
<li>Ghostkid</li>
<li>Joseph Boys</li>
<li>Swiss &amp; Die Anderen</li>
<li>The Tips</li>
<li>Lappländer</li>
<li>Nix Festes</li>
</ul>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/Cb72FaBK8US/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Sieh dir diesen Beitrag auf Instagram an</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/Cb72FaBK8US/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Ein von @olgasrock geteilter Beitrag</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<h2>Seit wann gibt es Olgas-Rock?</h2>
<p>Die erste Ausgabe von Olgas-Rock fand im Jahr 2000, damals noch mit einer kleinen Bühne und einer Handvoll Künstler statt. Erste Eindrücke finden sich noch bei <a href="https://www.facebook.com/olgasrock" target="_blank" rel="false noopener">Facebook</a> in Bildgalerien. Unter anderem traten Flipper Can&#8217;t Swim, Taschakor oder Another Tale auf.</p>
<p><a href="https://www.tonight.de/koeln/summerjam-line-up-tickets-corona-regeln-alle-infos-zum-festival_175108.html">&gt;&gt; Summerjam 2022 in Köln: Line-up, Tickets, Corona-Regeln &lt;&lt;</a></p>
<h2>Wie ist Olgas-Rock entstanden?</h2>
<p>Obwohl sich das Festival schnell etablierte, kürzte die Stadt Oberhausen 2012 und 2013 den städtischen Zuschuss jeweils um 10.000 Euro. Am Leben gehalten wurde das Festival im Anschluss durch Spenden und die Liebe der Fans, die symbolisch Eintritt für das &#8222;Umsonst-und-Draußen&#8220;-Festival bezahlten.</p>
<p>Mit Hilfe von Spendenaktionen wurde Olgas-Rock schließlich am Leben gehalten, so dass 2014 erstmals 21.000 Zuschauer in den OLGA-Park kamen. Seither hat sich das Festival zu einem kleinen Geheimtipp für Rock- und Punkfans entwickelt. Im Laufe der Jahre spielten bereits Größen wie Escapado, The (International) Noise Conspiracy, Betontod, Lagwagon, Jupiter Jones, Callejon, Eskimo Callboy oder Satanic Surfers in Oberhausen.</p>
<p><a href="https://www.tonight.de/musik/parookaville-tickets-headliner-line-up-buehnen-camping-alle-infos-zum-festival-in-weeze_155135.html">&gt;&gt; Parookaville 2022: Tickets, Camping, Line-up, Headliner – alle Infos &lt;&lt;</a></p>
<h2>Olgas-Rock: Genres und Musikrichtungen</h2>
<p>Bei Olgas-Rock treten zwar Künstler und Bands verschiedener Musikrichtungen auf, der Fokus liegt aber auf Rock und Punk. Zwischendurch gibt es immer mal wieder Künstler aus dem Bereich Hip-Hop oder Heavy Metal.</p>
<p><a href="https://www.tonight.de/nrw/syndicate-festival-line-up-tickets-und-alle-infos-zum-festival-in-dortmund_181169.html">&gt;&gt; Syndicate Festival 2022: Line-up, Tickets und alle Infos zum Festival &lt;&lt;</a></p>
<h2>Welche Bühnen gibt es bei Olgas-Rock?</h2>
<p>Bei Olgas-Rock gibt es insgesamt zwei Bühnen. Dabei hat man sich gar nicht erst die Mühe gemacht und den Bühnen ausgefallene Namen gegeben, sondern diese schlicht in Bühne 1 und Bühne 2 benannt. Beide Bühnen werden abwechselnd bespielt, was bedeutet, dass es keine Überschneidungen gibt. Stattdessen werden so die Umbaupausen kurz gehalten und es gibt noch mehr Musikgenuss auf die Ohren.</p>
<p><a href="https://www.tonight.de/musik/zeltfestival-ruhr-2022-line-up-tickets-infos_141193.html">&gt;&gt; Zeltfestival Ruhr 2022: Die Fantastischen Vier sind dabei – das Line-up &lt;&lt;</a></p>
<h2>Wie viele Besucher werden bei Olgas-Rock 2022 erwartet?</h2>
<p>Im Jahr 2019 besuchten insgesamt 25.000 Zuschauer das Festival, allerdings verteilt auf die beiden Tage. Zu jener Zeit musste man sogar einen Einlassstopp veranlassen, da 12.000 Besucher an einem Tag für die volle Auslastung sorgten. Daher kann man davon ausgehen, dass nach der <a href="https://www.tonight.de/thema/coronavirus" data-internallinksmanager029f6b8e52c="32" title="Coronavirus" target="_blank" rel="noopener">Corona</a>-Pause wahrscheinlich erneut die volle Auslastung erreicht werden wird. Somit sollten Rockfans nicht zu spät nach Oberhausen anreisen, sonst könnte es sein, dass man nicht mehr auf das Gelände kommt.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CQsw6vTp1a3/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Sieh dir diesen Beitrag auf Instagram an</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CQsw6vTp1a3/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Ein Beitrag geteilt von honey (@smellsxlikexconcertxspirit)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<h2>Ab welchem Alter kann auf dem Olgas-Rock gefeiert werden?</h2>
<p>Mindestbestimmungen, was das Alter angeht, gibt es von offizieller Seite keine. Allerdings darf davon ausgegangen werden, dass man sich an bestehende Gesetze halten wird. Bedeutet: Zuschauer unter 16 Jahren dürfen nach 0 Uhr nur noch in Begleitung von Erziehungsberechtigten unterwegs sein. Jedoch sind die letzten Shows, die laut Plan bereits um 21.40 Uhr beginnen, wahrscheinlich vor Mitternacht beendet, so dass es dort nicht zu Problemen kommen wird.</p>
<p><a href="https://www.tonight.de/nrw/panama-open-air-festival-in-bonn-line-up-djs-tickets-und-camping-alle-infos-zur-veranstaltung_180863.html">&gt;&gt; Panama Open Air 2022: Line-up, Tickets, Camping – alle Festivalinfos hier &lt;&lt;</a></p>
<h2>Ist das Campen auf dem Olgas-Rock Festival möglich?</h2>
<p>Übernachtungsmöglichkeiten oder Camping gibt es bei Olgas-Rock nicht. Jedoch bieten die Veranstalter über ihre Internetseite einen direkten Kontakt zum <a href="https://www.in-hostel-veritas.de/Startseite/" target="_blank" rel="false noopener">Hostel Veritas</a>, welches günstige Übernachtungen in Oberhausen anbietet.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CSmzv_TMju2/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Sieh dir diesen Beitrag auf Instagram an</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CSmzv_TMju2/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Ein Beitrag geteilt von LE FLY | St. Pauli Tanzmusik (@lefly.stpaulitanzmusik)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<h2>Wie komme ich zum Olgas-Rock 2022?</h2>
<p>Ihr könnt auf verschiedenen Wegen in den OLGA-Park nach Oberhausen reisen. Ab dem Hauptbahnhof kommt ihr mit folgenden Buslinien bis zur Haltestelle &#8222;OLGA Park&#8220;: 112, SB90, SB91, SB92, SB96. Die Fahrtzeit beträgt sieben Minuten.</p>
<p>Wenn ihr mit dem Auto kommt, habt ihr ebenfalls viele mögliche Richtungen, die ihr nehmen könnt:</p>
<p><strong>Über die A2</strong>:</p>
<ul>
<li>am AK Oberhausen (1) auf die A516 wechseln</li>
<li>Ausfahrt OB-Eisenheim abfahren</li>
<li>Beschilderung folgen</li>
</ul>
<p><strong>Über die A3: </strong></p>
<ul>
<li>am AK Oberhausen (10) weiter auf die A516</li>
<li>Ausfahrt OB-Eisenheim abfahren</li>
<li>Beschilderung folgen</li>
</ul>
<p><strong>Über die A42:</strong></p>
<ul>
<li>Anschlussstelle OB-Neue Mitte (10) abfahren</li>
<li>Beschilderung folgen</li>
</ul>
<p><strong>Über die A516:</strong></p>
<ul>
<li>Ausfahrt OB-Eisenheim abfahren</li>
<li>Beschilderung folgen</li>
</ul>
<p>Einige kostenlose Parkplätze findet ihr an der Fahnhorst- Ecke Bottroper Straße.</p>
<div class="post--title">
<p><a href="https://www.tonight.de/nrw/die-besten-festivals-in-nrw-parookaville-juicy-beats-panama-open-air-rock-am-ring_132767.html">&gt;&gt; Die besten Festivals 2022 in NRW: Parookaville, San Hejmo, Juicy Beats und Co. &lt;&lt;</a></p>
</div>
<p class="post--source"></p>
</div>
</div>
</div>
<footer class="main--footer js--main-footer">
<div class="footer--row">
<div class="footer--col-left">
<div class="footer--logo">
<img role="img" width="175" height="50" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" usemap="#image-map" src="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/layout/logo-full.jpg" title="Tonight News" />
<map name="image-map">
<area alt="Tonight News" title="Tonight News" href="https://www.tonight.de" coords="-1,0,-1,30,169,30,169,3" shape="poly">
<area target="_blank" rel="nofollow" alt="RP Online" title="RP Online" href="https://rp-online.de/" coords="1,31,1,49,169,49,170,32" shape="poly">
</map>
</div> </div>
</div>
<div class="footer--widgets footer--row">
<div class="footer--col-left">
<div class="widget-container">
<div class="box">
<a rel="nofollow" target="_blank" href="/schlagzeilen">
<div class="image">
<img width="190" src="https://www.tonight.de/media/2021/11/emoji-rakete.png">
</div>
<div class="sub-title">Neu bei Tonight News</div>
<div class="main-title">Das sind unsere aktuellen Schlagzeilen für euch!</div>
</a>
</div> </div>
</div>
<div class="footer--col-right">
<div class="widget-container">
<div class="footer--menu">
<ul id="menu-footer" class="menu"><li id="menu-item-158566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158566"><a href="https://www.tonight.de/duesseldorf">Düsseldorf</a></li>
<li id="menu-item-158569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158569"><a href="https://www.tonight.de/koeln">Köln</a></li>
<li id="menu-item-158570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158570"><a href="https://www.tonight.de/nrw">NRW</a></li>
<li id="menu-item-158564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158564"><a href="https://www.tonight.de/aktuelles">News</a></li>
<li id="menu-item-158578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158578"><a href="https://www.tonight.de/unterhaltung">Unterhaltung</a></li>
<li id="menu-item-158571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158571"><a href="https://www.tonight.de/ratgeber">Ratgeber</a></li>
<li id="menu-item-158579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158579"><a href="https://www.tonight.de/reisen">Reisen</a></li>
</ul> </div>
<div class="module--hashtags is-masonry">
<ul><li><a href="https://www.tonight.de/thema/bundesliga">Bundesliga</a></li><li><a href="https://www.tonight.de/thema/polizei">Polizei</a></li><li><a href="https://www.tonight.de/thema/fifa-22">FIFA 22</a></li><li><a href="https://www.tonight.de/thema/spargel">Spargel</a></li><li><a href="https://www.tonight.de/thema/spritpreis">Sprit-Preis</a></li><li><a href="https://www.tonight.de/thema/coronavirus">Coronavirus</a></li></ul> </div>
<div class="footer--social-media">
<ul><li><a rel="nofollow" target="_blank" href="https://www.facebook.com/tonight.de.news/"><i class="icon icon-facebook"></i></a></li><li><a rel="nofollow" target="_blank" href="https://www.instagram.com/duesseldorftonight/"><i class="icon icon-instagram"></i></a></li><li><a rel="nofollow" target="_blank" href="https://twitter.com/tonight_news"><i class="icon icon-twitter"></i></a></li></ul> </div>
</div>
</div>
</div>
<div class="footer--copyrights footer--row">
<div class="footer--col-left">
<div class="cr-text">Tonight.de</div>
</div>
<div class="footer--col-right">
<div class="cr-menu"><ul id="menu-coryright-im-footer" class="menu"><li id="menu-item-146541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146541"><a href="https://www.tonight.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-146542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146542"><a href="https://www.tonight.de/impressum">Impressum</a></li>
<li id="menu-item-146543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146543"><a href="https://www.tonight.de/kontakt">Kontakt</a></li>
<li id="menu-item-159787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159787"><a href="https://www.tonight.de/jobs">Jobs</a></li>
<li id="menu-item-176326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176326"><a href="https://www.tonight.de/autor">Unsere Autoren</a></li>
<li id="menu-item-147244" class="ot-sdk-show-settings menu-item menu-item-type-custom menu-item-object-custom menu-item-147244"><a href="#">Cookie-Einstellungen</a></li>
</ul></div>
</div>
</div>
</footer>
</main>
<script type='text/javascript' src='https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/js/main.combined.js?ver=1654165155' id='BetterNews-js'></script>
<script type='text/javascript' id='mainJS-js-extra'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.tonight.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/js/main.combined.js?ver=1644317243' id='mainJS-js'></script>

<script class='ga_script ga_dev' type='text/javascript'>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</script>

</body>
</html>