<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Elephant Bar in Düsseldorf am Samstag, 27. November 2021 - alle Fotos</title>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Kühles Wetter, kühle Drinks, heiße Party: Die elefantöse Bar in der Altstadt war auch an diesem Abend wieder ein Magnet für Nachtschwärmer." />
<link rel="canonical" href="https://www.tonight.de/bilder/elephant-bar-am-samstag-warme-socken-kuehle-cocktails_152625.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elephant Bar am Samstag - Warme Socken, kühle Cocktails" />
<meta property="og:description" content="Kühles Wetter, kühle Drinks, heiße Party: Die elefantöse Bar in der Altstadt war auch an diesem Abend wieder ein Magnet für Nachtschwärmer." />
<meta property="og:url" content="https://www.tonight.de/bilder/elephant-bar-am-samstag-warme-socken-kuehle-cocktails_152625.html" />
<meta property="og:site_name" content="Tonight News" />
<meta property="article:publisher" content="https://www.facebook.com/tonight.de.news" />
<meta property="article:published_time" content="2021-11-28T12:55:31+00:00" />
<meta property="og:image" content="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-aaa.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tonight_news" />
<meta name="twitter:site" content="@tonight_news" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="Daniel Hecht" />
<meta name="twitter:label2" content="Geschätzte Lesezeit" />
<meta name="twitter:data2" content="1 Minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tonight.de/#organization","name":"Tonight News","url":"https://www.tonight.de/","sameAs":["https://www.facebook.com/tonight.de.news","https://www.instagram.com/duesseldorftonight/","https://twitter.com/tonight_news"],"logo":{"@type":"ImageObject","@id":"https://www.tonight.de/#logo","inLanguage":"de-DE","url":"https://www.tonight.de/media/2021/11/tonight-news-logo.png","contentUrl":"https://www.tonight.de/media/2021/11/tonight-news-logo.png","width":519,"height":98,"caption":"Tonight News"},"image":{"@id":"https://www.tonight.de/#logo"}},{"@type":"WebSite","@id":"https://www.tonight.de/#website","url":"https://www.tonight.de/","name":"Tonight News","description":"Aktuelle Nachrichten aus den Bereichen Gesellschaft, Digitale Welt, Gaming und aus aller Welt.","publisher":{"@id":"https://www.tonight.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tonight.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.tonight.de/bilder/elephant-bar-am-samstag-warme-socken-kuehle-cocktails_152625.html#primaryimage","inLanguage":"de-DE","url":"https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-aaa.jpg","contentUrl":"https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-aaa.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.tonight.de/bilder/elephant-bar-am-samstag-warme-socken-kuehle-cocktails_152625.html#webpage","url":"https://www.tonight.de/bilder/elephant-bar-am-samstag-warme-socken-kuehle-cocktails_152625.html","name":"Elephant Bar in D\u00fcsseldorf am Samstag, 27. November 2021 - alle Fotos","isPartOf":{"@id":"https://www.tonight.de/#website"},"primaryImageOfPage":{"@id":"https://www.tonight.de/bilder/elephant-bar-am-samstag-warme-socken-kuehle-cocktails_152625.html#primaryimage"},"datePublished":"2021-11-28T12:55:31+00:00","dateModified":"2021-11-28T12:55:31+00:00","description":"K\u00fchles Wetter, k\u00fchle Drinks, hei\u00dfe Party: Die elefant\u00f6se Bar in der Altstadt war auch an diesem Abend wieder ein Magnet f\u00fcr Nachtschw\u00e4rmer.","breadcrumb":{"@id":"https://www.tonight.de/bilder/elephant-bar-am-samstag-warme-socken-kuehle-cocktails_152625.html#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.tonight.de/bilder/elephant-bar-am-samstag-warme-socken-kuehle-cocktails_152625.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.tonight.de/bilder/elephant-bar-am-samstag-warme-socken-kuehle-cocktails_152625.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Tonight News","item":"https://www.tonight.de/"},{"@type":"ListItem","position":2,"name":"Elephant Bar am Samstag &#8211; Warme Socken, k\u00fchle Cocktails"}]},{"@type":"NewsArticle","@id":"https://www.tonight.de/bilder/elephant-bar-am-samstag-warme-socken-kuehle-cocktails_152625.html#article","isPartOf":{"@id":"https://www.tonight.de/bilder/elephant-bar-am-samstag-warme-socken-kuehle-cocktails_152625.html#webpage"},"author":{"@id":"https://www.tonight.de/#/schema/person/c0432accd0a82ceb00894541726ec702"},"headline":"Elephant Bar am Samstag &#8211; Warme Socken, k\u00fchle Cocktails","datePublished":"2021-11-28T12:55:31+00:00","dateModified":"2021-11-28T12:55:31+00:00","mainEntityOfPage":{"@id":"https://www.tonight.de/bilder/elephant-bar-am-samstag-warme-socken-kuehle-cocktails_152625.html#webpage"},"wordCount":117,"publisher":{"@id":"https://www.tonight.de/#organization"},"image":{"@id":"https://www.tonight.de/bilder/elephant-bar-am-samstag-warme-socken-kuehle-cocktails_152625.html#primaryimage"},"thumbnailUrl":"https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-aaa.jpg","keywords":["D\u00fcsseldorf"],"articleSection":["D\u00fcsseldorf","Fotos"],"inLanguage":"de-DE","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.tonight.de/#organization"}},{"@type":"Person","@id":"https://www.tonight.de/#/schema/person/c0432accd0a82ceb00894541726ec702","name":"Daniel Hecht","image":{"@type":"ImageObject","@id":"https://www.tonight.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/05e9526e8018f2394efaec419b90acd6?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/05e9526e8018f2394efaec419b90acd6?s=96&d=mm&r=g","caption":"Daniel Hecht"},"description":"Mitglied der Tonight News-Redaktion","url":"https://www.tonight.de/autor/danielh"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='BetterNews-css' href='https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/css/main.combined.css?ver=1637826253' type='text/css' media='all' />
<link rel='stylesheet' id='frontend-colors-css' href='https://www.tonight.de/wp-content/colors.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css' href='https://www.tonight.de/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://www.tonight.de/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 125%;}div#ez-toc-container p.ez-toc-title {font-weight: 300;}div#ez-toc-container ul li {font-size: 90%;}
</style>
<link rel='stylesheet' id='mainCSS-css' href='https://www.tonight.de/wp-content/themes/n49-child/assets/dist/css/main.combined.css?ver=1637254395' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tonight.de/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.tonight.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tonight.de/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js' id='seo-automated-link-building-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.tonight.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tonight.de%2Fbilder%2Felephant-bar-am-samstag-warme-socken-kuehle-cocktails_152625.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tonight.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tonight.de%2Fbilder%2Felephant-bar-am-samstag-warme-socken-kuehle-cocktails_152625.html&#038;format=xml" />

<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Montserrat-normal-400.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Montserrat-normal-600.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Montserrat-normal-700.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Montserrat-normal-800.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Raleway-italic-400.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Raleway-normal-400.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Raleway-normal-700.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/icon-n49.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/icon-n49.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/icon-n49.ttf" crossorigin="anonymous">

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.tonight.de') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>



<link rel="apple-touch-icon" sizes="180x180" href="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/favicon/safari-pinned-tab.svg" color="#ff6c00">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

<script src="https://static.cleverpush.com/channel/loader/99EKtPnaaDvgjoiuJ.js?ver=1.6.2" async></script>
</head><body class="post-template-default single single-post postid-152625 single-format-standard">
<!--[if lt IE 7]>
<p class="error-browser" role="alert">
    Sie verwenden einen veralteten Browser. <a href="http://browsehappy.com/" target="_blank" rel="nofollow">Aktualisieren
    Sie Ihren Browser</a> um diese Website besser zu nutzen.
</p>
<![endif]-->
<header class="main--header" role="banner">
<div class="header--inner">
<div class="header--logo">
<a role="link" itemprop="url" href="https://www.tonight.de" data-ref="" class="logo--main" title="Tonight News">
<img role="img" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" src="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/layout/header-logo-full.svg" title="Tonight News" />
</a>
<a class="logo--sub" href="https://rp-online.de/" rel="nofollow"><img src="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/layout/logo-partner-rp-default.svg" alt="rp-online.de" title="rp-online.de"></a>
<a class="logo--mini" href="https://www.tonight.de"><img role="img" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" src="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/layout/header-logo-mini.svg" title="Tonight News" /></a>
</div><nav class="header--nav js--main-nav" role="navigation">
<div class="nav--inner">
<ul id="menu-hauptmenue-1" class="nav--menu js--nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142056"><a href="https://www.tonight.de/duesseldorf"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-duesseldorf.svg' alt='Düsseldorf'></span>Düsseldorf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142057"><a href="https://www.tonight.de/koeln"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-koeln.svg' alt='Köln'></span>Köln</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96875"><a href="https://www.tonight.de/nrw"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-nrw.svg' alt='NRW'></span>NRW</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://www.tonight.de/aktuelles"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-aktuelles.svg' alt='Aktuelles'></span>Aktuelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73770"><a href="https://www.tonight.de/unterhaltung"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-unterhaltung.svg' alt='Unterhaltung'></span>Unterhaltung</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://www.tonight.de/unterhaltung/promis"><span class='menu-icon'></span>Promis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73342"><a href="https://www.tonight.de/unterhaltung/tv"><span class='menu-icon'></span>TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142069"><a href="https://www.tonight.de/unterhaltung/tv/dschungelcamp"><span class='menu-icon'></span>Dschungelcamp</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73772"><a href="https://www.tonight.de/sport"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-sport.svg' alt='Sport'></span>Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://www.tonight.de/sport/fussball"><span class='menu-icon'></span>Fußball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73771"><a href="https://www.tonight.de/games"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-games.svg' alt='Games'></span>Games</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.tonight.de/games/fifa"><span class='menu-icon'></span>FIFA News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147243"><a href="https://www.tonight.de/games/call-of-duty"><span class='menu-icon'></span>Call of Duty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-432"><a href="#"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-mehr.svg' alt='mehr'></span>mehr</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142063"><a href="https://www.tonight.de/ratgeber"><span class='menu-icon'></span>Ratgeber</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142059"><a href="https://www.tonight.de/ratgeber/ernaehrung"><span class='menu-icon'></span>Ernährung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142060"><a href="https://www.tonight.de/ratgeber/gesundheit"><span class='menu-icon'></span>Gesundheit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142061"><a href="https://www.tonight.de/ratgeber/gesundheit/heuschnupfen"><span class='menu-icon'></span>Heuschnupfen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142062"><a href="https://www.tonight.de/ratgeber/gesundheit/sonnenallergie"><span class='menu-icon'></span>Sonnenallergie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130201"><a href="https://www.tonight.de/reisen"><span class='menu-icon'></span>Reise</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130202"><a href="https://www.tonight.de/reisen/holland"><span class='menu-icon'></span>Holland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142064"><a href="https://www.tonight.de/reisen/camping"><span class='menu-icon'></span>Camping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142065"><a href="https://www.tonight.de/reisen/nordsee"><span class='menu-icon'></span>Nordsee</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73766"><a href="https://www.tonight.de/bilder"><span class='menu-icon'></span>Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://www.tonight.de/auto"><span class='menu-icon'></span>Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.tonight.de/musik"><span class='menu-icon'></span>Musik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.tonight.de/liebe"><span class='menu-icon'></span>Lust und Liebe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92951"><a href="https://www.tonight.de/unnuetzes-wissen"><span class='menu-icon'></span>Unnützes Wissen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152006"><a href="https://www.tonight.de/schlagzeilen"><span class='menu-icon'></span>Schlagzeilen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152007"><a href="https://www.tonight.de/thema"><span class='menu-icon'></span>Themenseiten</a></li>
</ul>
</li>
</ul> </div>
</nav>
<div class="header--buttons">
<div class="trigger--hashtag-menu js--hashtags-menu">
<button type="button" class="js--hashtag-menu">#</button>
</div>
<div class="header--hashtags-menu js--hashtags"><ul><li><a href="https://www.tonight.de/thema/fifa-22">FIFA 22</a></li><li><a href="https://www.tonight.de/thema/karneval">Karneval</a></li><li><a href="https://www.tonight.de/thema/the-masked-singer">The Masked Singer</a></li><li><a href="https://www.tonight.de/thema/bundesliga">Bundesliga</a></li><li><a href="https://www.tonight.de/thema/polizei">Polizei</a></li><li><a href="https://www.tonight.de/thema/weihnachtsmaerkte">Weihnachtsmärkte</a></li><li><a href="https://www.tonight.de/thema/coronavirus">Coronavirus</a></li></ul></div>
</div> </div>
<div class="module--hashtags position--header-slider js--hashtags-slider hashtags-slider"><ul><li><a href="https://www.tonight.de/thema/fifa-22">FIFA 22</a></li><li><a href="https://www.tonight.de/thema/karneval">Karneval</a></li><li><a href="https://www.tonight.de/thema/the-masked-singer">The Masked Singer</a></li><li><a href="https://www.tonight.de/thema/bundesliga">Bundesliga</a></li><li><a href="https://www.tonight.de/thema/polizei">Polizei</a></li><li><a href="https://www.tonight.de/thema/weihnachtsmaerkte">Weihnachtsmärkte</a></li><li><a href="https://www.tonight.de/thema/coronavirus">Coronavirus</a></li></ul></div><div class="module--breaking-news" data-source="https://www.tonight.de/wp-content/uploads/breaking_news.json"><a href="" class="breaking-news--link" target="_blank"><div class="breaking-news--title"><span>Eilmeldung</span ></div><div class="breaking-news--text"></div ></a ><button type="button" class="breaking-news--close js--breaking-news--close" data-close="0"><i class="icon icon-menu-close"></i></button></div>
<div class="mobile--header-inner">
<div class="header-m--left">
<button class="js-m--menu-trigger header--menu-trigger"><i class="icon icon-menu-open"></i></button>
</div>
<div class="header-m--logo">
<div class="header--logo">
<h1>Tonight News</h1>
<a role="link" itemprop="url" href="https://www.tonight.de" data-ref="" class="logo--main" title="Tonight News">
<img role="img" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" src="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/layout/header-logo-full.svg" title="Tonight News" />
</a>
<a class="logo--sub" href="https://rp-online.de/" rel="nofollow"><img src="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/layout/logo-partner-rp-default.svg" alt="rp-online.de" title="rp-online.de"></a>
<a class="logo--mini" href="https://www.tonight.de"><img role="img" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" src="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/layout/header-logo-mini.svg" title="Tonight News" /></a>
</div></div>
<div class="header-m--right">
<button type="button" class="js-m--search-trigger header--search--trigger"><i class="icon icon-search"></i>
</div> </div>
</header>
<div role="navigation" class="mobile--header-menu slideOutLeft-side js-m--header-menu">
<div class="header-menu--inner">
<ul id="menu-hauptmenue-3" class="nav--menu js--nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142056"><a href="https://www.tonight.de/duesseldorf"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-duesseldorf.svg' alt='Düsseldorf'></span>Düsseldorf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142057"><a href="https://www.tonight.de/koeln"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-koeln.svg' alt='Köln'></span>Köln</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96875"><a href="https://www.tonight.de/nrw"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-nrw.svg' alt='NRW'></span>NRW</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://www.tonight.de/aktuelles"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-aktuelles.svg' alt='Aktuelles'></span>Aktuelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73770"><a href="https://www.tonight.de/unterhaltung"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-unterhaltung.svg' alt='Unterhaltung'></span>Unterhaltung</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://www.tonight.de/unterhaltung/promis"><span class='menu-icon'></span>Promis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73342"><a href="https://www.tonight.de/unterhaltung/tv"><span class='menu-icon'></span>TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142069"><a href="https://www.tonight.de/unterhaltung/tv/dschungelcamp"><span class='menu-icon'></span>Dschungelcamp</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73772"><a href="https://www.tonight.de/sport"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-sport.svg' alt='Sport'></span>Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://www.tonight.de/sport/fussball"><span class='menu-icon'></span>Fußball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73771"><a href="https://www.tonight.de/games"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-games.svg' alt='Games'></span>Games</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.tonight.de/games/fifa"><span class='menu-icon'></span>FIFA News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147243"><a href="https://www.tonight.de/games/call-of-duty"><span class='menu-icon'></span>Call of Duty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-432"><a href="#"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-mehr.svg' alt='mehr'></span>mehr</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142063"><a href="https://www.tonight.de/ratgeber"><span class='menu-icon'></span>Ratgeber</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142059"><a href="https://www.tonight.de/ratgeber/ernaehrung"><span class='menu-icon'></span>Ernährung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142060"><a href="https://www.tonight.de/ratgeber/gesundheit"><span class='menu-icon'></span>Gesundheit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142061"><a href="https://www.tonight.de/ratgeber/gesundheit/heuschnupfen"><span class='menu-icon'></span>Heuschnupfen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142062"><a href="https://www.tonight.de/ratgeber/gesundheit/sonnenallergie"><span class='menu-icon'></span>Sonnenallergie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130201"><a href="https://www.tonight.de/reisen"><span class='menu-icon'></span>Reise</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130202"><a href="https://www.tonight.de/reisen/holland"><span class='menu-icon'></span>Holland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142064"><a href="https://www.tonight.de/reisen/camping"><span class='menu-icon'></span>Camping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142065"><a href="https://www.tonight.de/reisen/nordsee"><span class='menu-icon'></span>Nordsee</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73766"><a href="https://www.tonight.de/bilder"><span class='menu-icon'></span>Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://www.tonight.de/auto"><span class='menu-icon'></span>Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.tonight.de/musik"><span class='menu-icon'></span>Musik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.tonight.de/liebe"><span class='menu-icon'></span>Lust und Liebe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92951"><a href="https://www.tonight.de/unnuetzes-wissen"><span class='menu-icon'></span>Unnützes Wissen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152006"><a href="https://www.tonight.de/schlagzeilen"><span class='menu-icon'></span>Schlagzeilen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152007"><a href="https://www.tonight.de/thema"><span class='menu-icon'></span>Themenseiten</a></li>
</ul>
</li>
</ul> </div>
</div><div role="search" class="mobile--header-search slideOutRight-side js-m--header-search">
<div class="header-search--inner">
<form name="search" action="/" autocomplete="off">
<div class="search--box">
<div class="search--form">
<input autocomplete="off" spellcheck="false" placeholder="Suche.." type="text" name="s">
<button type="submit"><i class="icon icon-search"></i></button>
</div>
</div>
</form>
</div>
</div>
<main id="js--main-wrapper" class="main--wrapper" role="main">
<div id="support-box-main" class="support-box size-970x250"></div>
<div class="js--breadcrumbs breadcrumbs breadcrumbs-post" typeof="BreadcrumbList" vocab="http://schema.org/"><div class="breadcrumbs-inner"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Tonight News." href="https://www.tonight.de" class="home"><span property="name">Tonight News</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Düsseldorf category archives." href="https://www.tonight.de/duesseldorf" class="taxonomy category"><span property="name">Düsseldorf</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item"><h1>Elephant Bar in Düsseldorf am Samstag, 27. November 2021 - alle Fotos</h1></span><meta property="url" content="https://www.tonight.de/bilder/elephant-bar-am-samstag-warme-socken-kuehle-cocktails_152625.html"><meta property="position" content="3"></span></div></div>
<div id="post-152625" class="single--container post-152625 post type-post status-publish format-standard has-post-thumbnail hentry category-duesseldorf category-bilder tag-duesseldorf">
<div class="single--header">
<div class="grid-container grid--single">
<div class="grid--left">
<div class="post--category">
<span>Fotos</span>
</div>
<div class="post--title">
<h2>Elephant Bar am Samstag &#8211; Warme Socken, kühle Cocktails</h2>
</div>
<div class="post--time">
<time datetime="2021-11-28 13:55:31">28. November 2021</time> </div>
<div class="post--excerpt">
Kühles Wetter, kühle Drinks, heiße Party: Die elefantöse Bar in der Düsseldorfer Altstadt war auch an diesem Abend wieder ein Magnet für Nachtschwärmer und Szenegänger, die gemütlich feiern und trinken wollten. Wir haben die schönsten Eindrücke der Nacht für euch gesammelt. </div>
</div>
<div class="grid--right">
<div class="block--dual">
<div class="module--share">
<ul>
<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tonight.de%2Fbilder%2Felephant-bar-am-samstag-warme-socken-kuehle-cocktails_152625.html"><i class="icon icon-facebook"></i></a></li>
<li><a rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.tonight.de%2Fbilder%2Felephant-bar-am-samstag-warme-socken-kuehle-cocktails_152625.html"><i class="icon icon-whatsapp"></i></a></li>
<li><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tonight.de%2Fbilder%2Felephant-bar-am-samstag-warme-socken-kuehle-cocktails_152625.html"><i class="icon icon-twitter"></i></a></li>
</ul>
</div>
<div class="module--search ">
<form name="search" action="/" autocomplete="off">
<button type="button" class="js--search search--button"><i class="icon icon-search"></i>
</button>
<div class="js--search-box search--box">
<input autocomplete="off" spellcheck="false" placeholder="Suche.." type="text" name="s" />
</div>
</form>
</div>
</div>
<div class="post--author">
<div class="author--avatar">
<img alt='' src='https://secure.gravatar.com/avatar/05e9526e8018f2394efaec419b90acd6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/05e9526e8018f2394efaec419b90acd6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /> </div>
<div class="author--bio">
<div class="author--name">
<a href="https://www.tonight.de/autor/danielh">
Daniel Hecht </a>
</div>
<div class="author--description">Mitglied der Tonight News-Redaktion</div>
</div>
</div>
</div>
</div>
</div>
<div class="single--body">
<div class="post--content post--wysiwyg">
<p>Besser kann es am Samstag nicht laufen: Mit besten Freunden und Freundinnen bis in die Puppen quatschen, trinken und feiern, fabulöse Cocktails schlürfen und auf der Tanzfläche die warmen Socken zum Glühen bringen – die Elephant Bar machte es mal wieder möglich. Wir zeigen die Fotos:</p>
<div class="js--gallery-slider gallery-slider"><div class="gs--item" id="gs-153102"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-aaa.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-aaa.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span>Endlich wieder Samstag, endlich wieder Elephant Bar!</span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153101"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-a21.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-a21.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span>In der famosen Cocktailbar pochte das Party-Herz immer schneller.</span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153100"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-a16.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-a16.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span>Die Kälte von draußen war drinnen ganz schnell vergessen.</span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153099"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-a13.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-a13.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span>Wir zeigen euch die Highlights vom Samstag, 27. November 2021. Viel Spaß!</span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153087"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-11.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-11.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153098"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-25.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-25.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153094"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-20.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-20.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153097"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-24.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-24.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153093"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-19.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-19.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153096"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-23.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-23.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153090"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-15.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-15.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153089"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-14.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-14.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153092"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-18.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-18.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153088"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-12.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-12.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153091"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-17.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-17.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153084"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-8.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-8.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153085"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-9.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-9.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153083"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-7.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-7.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153081"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-5.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-5.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153082"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-6.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-6.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153080"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-4.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-4.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153078"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-2.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-2.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153079"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-3.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-3.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153086"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-10.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-10.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153077"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-1.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-1.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div><div class="gs--item" id="gs-153095"><div class="gs--image"><a class="js--lightbox" href="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-22.jpg"><img src="https://www.tonight.de/media/2021/11/Elephant-Bar-27.11.2021-22.jpg" alt="" /></a></div><div class="gs--info"><div class="gs--counter"></div><div class="gs--title"><span></span><span>Foto: Tonight.de / J. Sammer</span></div></div></div> </div >
<p>Alle Party-Fotos aus <a href="https://www.tonight.de/duesseldorf" data-internallinksmanager029f6b8e52c="44" title="Düsseldorf" target="_blank" rel="noopener">Düsseldorf</a> findet ihr hinter diesem Link:</p>
<p><a href="https://www.tonight.de/lokales/nrw/duesseldorf-aktuelle-partyfotos-aus-sir-walter-und-co_133515.html" target="_blank" rel="false noopener">&gt;&gt; Düsseldorf: Die aktuellen Partyfotos aus Sir Walter, Sub &amp; Co. &lt;&lt;</a></p>
<p>Noch auf der Suche nach weiteren Events und Partys? Dann solltet ihr unbedingt mal hier vorbeischauen:</p>
<p><a href="https://www.tonight.de/lokales/nrw/duesseldorf-wochenend-tipps-events-veranstaltungen-freizeitangebote-was-ist-los_131685.html" target="_blank" rel="false noopener">&gt;&gt; Düsseldorf: Die besten Wochenend-Tipps, Events und Freizeitangebote &lt;&lt;</a></p>
<p class="post--source"></p>
</div>
</div>
</div>
<footer class="main--footer js--main-footer">
<div class="footer--row">
<div class="footer--col-left">
<div class="footer--logo">
<a class="main-logo" role="link" itemprop="url" href="https://www.tonight.de" data-ref="main-logo" title="Tonight News">
<img role="img" aria-label="Tonight News" itemprop="logo" loading="eager" class="header-logo logo-full" alt="Tonight News" src="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/layout/header-logo-full.svg" title="Tonight News" />
</a>
<a class="sub-logo" href="https://rp-online.de/" rel="nofollow"><img src="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/layout/logo-partner-rp-default.svg" alt="RP Digital GmbH" title="RP Digital GmbH"></a>
</div> </div>
</div>
<div class="footer--widgets footer--row">
<div class="footer--col-left">
<div class="widget-container">
<div class="box">
<a rel="nofollow" target="_blank" href="/aktuelles/schneller-moderner-uebersichtlicher-tonight-news-praesentiert-sich-im-neuen-design_146561.html">
<div class="image">
<img width="190" src="https://www.tonight.de/media/2021/11/emoji-rakete.png">
</div>
<div class="sub-title">Besser denn je</div>
<div class="main-title">Das ist das neue Tonight</div>
</a>
</div> </div>
</div>
<div class="footer--col-right">
<div class="widget-container">
<div class="footer--menu">
<ul id="menu-hauptmenue-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142056"><a href="https://www.tonight.de/duesseldorf">Düsseldorf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142057"><a href="https://www.tonight.de/koeln">Köln</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96875"><a href="https://www.tonight.de/nrw">NRW</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://www.tonight.de/aktuelles">Aktuelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73770"><a href="https://www.tonight.de/unterhaltung">Unterhaltung</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73772"><a href="https://www.tonight.de/sport">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73771"><a href="https://www.tonight.de/games">Games</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-432"><a href="#">mehr</a></li>
</ul> </div>
<div class="module--hashtags is-masonry">
<ul><li><a href="https://www.tonight.de/thema/super-bowl">Super Bowl</a></li><li><a href="https://www.tonight.de/thema/ibes">Ich bin ein Star – holt mich hier raus</a></li><li><a href="https://www.tonight.de/thema/ufc">UFC</a></li><li><a href="https://www.tonight.de/thema/unfall">Unfall</a></li></ul> </div>
<div class="footer--social-media">
<ul><li><a rel="nofollow" target="_blank" href="https://www.facebook.com/tonight.de.news/"><i class="icon icon-facebook"></i></a></li><li><a rel="nofollow" target="_blank" href="https://www.instagram.com/duesseldorftonight/"><i class="icon icon-instagram"></i></a></li><li><a rel="nofollow" target="_blank" href="https://twitter.com/tonight_news"><i class="icon icon-twitter"></i></a></li></ul> </div>
</div>
</div>
</div>
<div class="footer--copyrights footer--row">
<div class="footer--col-left">
<div class="cr-text">Tonight.de</div>
</div>
<div class="footer--col-right">
<div class="cr-menu"><ul id="menu-footer" class="menu"><li id="menu-item-146541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-146541"><a href="https://www.tonight.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-146542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146542"><a href="https://www.tonight.de/impressum">Impressum</a></li>
<li id="menu-item-146543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146543"><a href="https://www.tonight.de/kontakt">Kontakt</a></li>
<li id="menu-item-147244" class="ot-sdk-show-settings menu-item menu-item-type-custom menu-item-object-custom menu-item-147244"><a href="#">Cookie-Einstellungen</a></li>
</ul></div>
</div>
</div>
</footer>
</main>
<script type='text/javascript' src='https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/js/main.combined.js?ver=1636560785' id='BetterNews-js'></script>
<script type='text/javascript' id='mainJS-js-extra'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.tonight.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tonight.de/wp-content/themes/n49-child/assets/dist/js/main.combined.js?ver=1636128200' id='mainJS-js'></script>
<script type='text/javascript' src='https://www.tonight.de/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<script class='ga_script ga_dev' type='text/javascript'>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</script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b54a28a9fc85a09","token":"fe8cfd30f0b14a9ab17e55bb1de96cdb","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>

