<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]--><head><title>Diese Promi-Frauen sind über 40 – und immer noch heiß</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="og:image" content="https://www.tonight.de/media/998ef64f6c7dc2cafb32d5246fd126b7d5e06e6a.jpg" /><link rel="icon" type="image/png" href="/logos/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/logos/tonight-news-logo-ios-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/logos/tonight-news-logo-ios-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/logos/tonight-news-logo-ios-152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/logos/tonight-news-logo-ios-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/logos/tonight-news-logo-ios-144x144.png" /><meta name="description" content="Die Crème de la Crème der Promi-Frauen über 40. Die schönsten Damen aus Deutschland und international in einer Fotostrecke." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.tonight.de/unterhaltung/promis/sexy-stars-diese-promi-frauen-ueber-40-jahre-sind-immer-noch-verdammt-sexy_52578.html" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Diese Promi-Frauen sind über 40 – und immer noch heiß" /><meta property="og:description" content="Die Crème de la Crème der Promi-Frauen über 40. Die schönsten Damen aus Deutschland und international in einer Fotostrecke." /><meta property="og:url" content="https://www.tonight.de/unterhaltung/promis/sexy-stars-diese-promi-frauen-ueber-40-jahre-sind-immer-noch-verdammt-sexy_52578.html" /><meta property="og:site_name" content="Tonight News" /><meta property="article:publisher" content="https://www.facebook.com/tonight.de.news" /><meta property="article:section" content="Promis" /><meta property="article:published_time" content="2020-02-20T09:16:00+00:00" /><meta property="article:modified_time" content="2020-02-20T09:18:58+00:00" /><meta property="og:updated_time" content="2020-02-20T09:18:58+00:00" /><meta property="og:image" content="https://www.tonight.de/media/998ef64f6c7dc2cafb32d5246fd126b7d5e06e6a.jpg" /><meta property="og:image:secure_url" content="https://www.tonight.de/media/998ef64f6c7dc2cafb32d5246fd126b7d5e06e6a.jpg" /><meta property="og:image:width" content="1512" /><meta property="og:image:height" content="1055" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Die Crème de la Crème der Promi-Frauen über 40. Die schönsten Damen aus Deutschland und international in einer Fotostrecke." /><meta name="twitter:title" content="Diese Promi-Frauen sind über 40 – und immer noch heiß" /><meta name="twitter:site" content="@tonight_news" /><meta name="twitter:image" content="https://www.tonight.de/media/998ef64f6c7dc2cafb32d5246fd126b7d5e06e6a.jpg" /><meta name="twitter:creator" content="@tonight_news" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tonight.de/#organization","name":"Tonight News","url":"https://www.tonight.de/","sameAs":["https://www.facebook.com/tonight.de.news","https://twitter.com/tonight_news"],"logo":{"@type":"ImageObject","@id":"https://www.tonight.de/#logo","inLanguage":"de-DE","url":"https://www.tonight.de/media/2019/12/tonight-news-logo-amp.jpg","width":600,"height":60,"caption":"Tonight News"},"image":{"@id":"https://www.tonight.de/#logo"}},{"@type":"WebSite","@id":"https://www.tonight.de/#website","url":"https://www.tonight.de/","name":"Tonight News","inLanguage":"de-DE","description":"Aktuelle Nachrichten aus den Bereichen Gesellschaft, Digitale Welt, Gaming und aus aller Welt.","publisher":{"@id":"https://www.tonight.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tonight.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tonight.de/unterhaltung/promis/sexy-stars-diese-promi-frauen-ueber-40-jahre-sind-immer-noch-verdammt-sexy_52578.html#primaryimage","inLanguage":"de-DE","url":"https://www.tonight.de/media/998ef64f6c7dc2cafb32d5246fd126b7d5e06e6a.jpg","width":1512,"height":1055,"caption":"Jennifer Lopez"},{"@type":"WebPage","@id":"https://www.tonight.de/unterhaltung/promis/sexy-stars-diese-promi-frauen-ueber-40-jahre-sind-immer-noch-verdammt-sexy_52578.html#webpage","url":"https://www.tonight.de/unterhaltung/promis/sexy-stars-diese-promi-frauen-ueber-40-jahre-sind-immer-noch-verdammt-sexy_52578.html","name":"Diese Promi-Frauen sind \u00fcber 40 \u2013 und immer noch hei\u00df","isPartOf":{"@id":"https://www.tonight.de/#website"},"inLanguage":"de-DE","primaryImageOfPage":{"@id":"https://www.tonight.de/unterhaltung/promis/sexy-stars-diese-promi-frauen-ueber-40-jahre-sind-immer-noch-verdammt-sexy_52578.html#primaryimage"},"datePublished":"2020-02-20T09:16:00+00:00","dateModified":"2020-02-20T09:18:58+00:00","description":"Die Cr\u00e8me de la Cr\u00e8me der Promi-Frauen \u00fcber 40. Die sch\u00f6nsten Damen aus Deutschland und international in einer Fotostrecke."},{"@type":"NewsArticle","@id":"https://www.tonight.de/unterhaltung/promis/sexy-stars-diese-promi-frauen-ueber-40-jahre-sind-immer-noch-verdammt-sexy_52578.html#article","isPartOf":{"@id":"https://www.tonight.de/unterhaltung/promis/sexy-stars-diese-promi-frauen-ueber-40-jahre-sind-immer-noch-verdammt-sexy_52578.html#webpage"},"author":{"@id":"https://www.tonight.de/#/schema/person/667e8f26fc411023ff1cd9297ac1d42c"},"headline":"Auch im Alter eine Augenweide: Diese sexy Promi-Frauen sind \u00fcber 40","datePublished":"2020-02-20T09:16:00+00:00","dateModified":"2020-02-20T09:18:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tonight.de/unterhaltung/promis/sexy-stars-diese-promi-frauen-ueber-40-jahre-sind-immer-noch-verdammt-sexy_52578.html#webpage"},"publisher":{"@id":"https://www.tonight.de/#organization"},"image":{"@id":"https://www.tonight.de/unterhaltung/promis/sexy-stars-diese-promi-frauen-ueber-40-jahre-sind-immer-noch-verdammt-sexy_52578.html#primaryimage"},"articleSection":"Fotos,Promis,Unterhaltung","inLanguage":"de-DE","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.tonight.de/#organization"}},{"@type":["Person"],"@id":"https://www.tonight.de/#/schema/person/667e8f26fc411023ff1cd9297ac1d42c","name":"Tonight News","description":"Tonight News ist ein Nachrichtenportal mit den besten News im ganzen Internet!","sameAs":[]}]}</script> <link rel="alternate" type="application/rss+xml" title="Tonight News &raquo; Feed" href="https://www.tonight.de/feed" /><link rel="alternate" type="application/rss+xml" title="Tonight News &raquo; Kommentar-Feed" href="https://www.tonight.de/comments/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.tonight.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.tonight.de/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' /><link rel='stylesheet' id='borlabs-cookie-css' href='https://www.tonight.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://www.tonight.de/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.tonight.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.tonight.de/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/medicine/demo_style.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.tonight.de/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.tonight.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tonight.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tonight.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.tonight.de/?p=52578' /><link rel="alternate" type="application/json+oembed" href="https://www.tonight.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tonight.de%2Funterhaltung%2Fpromis%2Fsexy-stars-diese-promi-frauen-ueber-40-jahre-sind-immer-noch-verdammt-sexy_52578.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.tonight.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tonight.de%2Funterhaltung%2Fpromis%2Fsexy-stars-diese-promi-frauen-ueber-40-jahre-sind-immer-noch-verdammt-sexy_52578.html&#038;format=xml" /> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.tonight.de/unterhaltung/promis/sexy-stars-diese-promi-frauen-ueber-40-jahre-sind-immer-noch-verdammt-sexy_52578.html"
    },
    "headline": "Auch im Alter eine Augenweide: Diese sexy Promi-Frauen sind über 40",
    "datePublished": "2020-02-20T10:16:00+0100",
    "dateModified": "2020-02-20T10:18:58+0100",
    "author": {
        "@type": "Person",
        "name": "Tonight News"
    },
    "description": "Das ist die Crème de la Crème der Promi-Frauen über 40. Schaut euch diese Frauen an!",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.tonight.de/media/998ef64f6c7dc2cafb32d5246fd126b7d5e06e6a.jpg",
        "width": 1512,
        "height": 1055
    },
    "publisher": {
        "@type": "Organization",
        "name": "Tonight News",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.tonight.de/logos/tonight-news-logo-512x512.png",
            "width": 512,
            "height": 512
        }
    }
}</script> <style type="text/css">#wp-worthy-pixel{line-height:1px;height:1px;margin:0;padding:0}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.tonight.de\/wp-admin\/","wpRestNonce":"b7aa43d449","wpRestUrl":"https:\/\/www.tonight.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%_%post_id%.html"};</script> <script>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</script> <style>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</style> <script src="//static.cleverpush.com/channel/loader/99EKtPnaaDvgjoiuJ.js" async></script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.tonight.de/",
                    "name": "Startseite"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tonight.de/bilder",
                    "name": "Fotos"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tonight.de/unterhaltung/promis/sexy-stars-diese-promi-frauen-ueber-40-jahre-sind-immer-noch-verdammt-sexy_52578.html",
                    "name": "Auch im Alter eine Augenweide: Diese sexy Promi-Frauen sind über 40"                                
                }
            }    
        ]
    }</script> <link rel="icon" href="https://www.tonight.de/media/cropped-tonight-news-logo-512x512-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.tonight.de/media/cropped-tonight-news-logo-512x512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.tonight.de/media/cropped-tonight-news-logo-512x512-180x180.png" /><meta name="msapplication-TileImage" content="https://www.tonight.de/media/cropped-tonight-news-logo-512x512-270x270.png" /> <style>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</style><style id="tdw-css-placeholder"></style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMGDKK3');
// is_archive or is_single
// array_key_exists(unterhaltung)
function isMobile() {
  return window.matchMedia &&
        !matchMedia('screen and (min-width: 767px)').matches;
}

function track(data) {
  if (window.iom) {
    if (!isMobile()) {
      window.iom.count(data.desktop, 1);
      console.log('Successfully tracked a desktop impression on IVW');
    } else {
      window.iom.hybrid(data.mobile, 1);
      console.log('Successfully tracked a mobile impression on IVW');
    }
  }
}

function trackPageView() {
  try {
    var data = JSON.parse(JSON.stringify(window.iam_data));
    track(data);
  } catch (e) {
    console.log('Error tracking IVW pageview due to missing iam data');
  }
}

window.iam_data = {
  "desktop":{ "st":"rponl","cp":"RP-TN-Thema-Entertainment","sv":"i2","co":"https:\/\/www.tonight.de\/unterhaltung\/promis\/sexy-stars-diese-promi-frauen-ueber-40-jahre-sind-immer-noch-verdammt-sexy_52578.html","sc":"yes" },
  "mobile":{ "st":"mobrpo","cp":"RP-TN-Thema-Entertainment","sv":"mo","co":"https:\/\/www.tonight.de\/unterhaltung\/promis\/sexy-stars-diese-promi-frauen-ueber-40-jahre-sind-immer-noch-verdammt-sexy_52578.html","sc":"yes" }
};

var script = document.createElement('script');
script.onload = function () { trackPageView(); };
script.async = true;
script.src = 'https://script.ioam.de/iam.js';
document.head.appendChild(script);</script> </head><body class="post-template-default single single-post postid-52578 single-format-standard sexy-stars-diese-promi-frauen-ueber-40-jahre-sind-immer-noch-verdammt-sexy global-block-template-1 td-medicine single_template_13 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMGDKK3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/tonight.de.news/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/tonight_news" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-418"><a href="https://www.tonight.de/aktuelles">Aktuelles</a></li><li id="menu-item-73770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73770"><a href="#">Unterhaltung<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-424"><a href="https://www.tonight.de/unterhaltung">Unterhaltung &#8211; alle News</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-417"><a href="https://www.tonight.de/unterhaltung/promis">Promis</a></li><li id="menu-item-73342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73342"><a href="https://www.tonight.de/unterhaltung/tv">TV</a></li><li id="menu-item-73343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73343"><a href="https://www.tonight.de/unterhaltung/tv/dschungelcamp">Dschungelcamp</a></li></ul></li><li id="menu-item-73772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73772"><a href="#">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397"><a href="https://www.tonight.de/sport">Sport &#8211; alle News</a></li><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://www.tonight.de/sport/fussball">Fußball</a></li></ul></li><li id="menu-item-73771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73771"><a href="#">Games<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="https://www.tonight.de/games">Games &#8211; alle News</a></li><li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.tonight.de/games/fifa">FIFA 20</a></li></ul></li><li id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396"><a href="https://www.tonight.de/ratgeber">Ratgeber</a></li><li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://www.tonight.de/reisen">Reisen</a></li><li id="menu-item-73766" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73766"><a href="https://www.tonight.de/bilder">Fotos</a></li><li id="menu-item-432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-432"><a href="#">mehr<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://www.tonight.de/auto">Auto</a></li><li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.tonight.de/musik">Musik</a></li><li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.tonight.de/liebe">Liebe</a></li><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="https://www.tonight.de/liebe/sex">Sex</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.tonight.de/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-5 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/tonight.de.news/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/tonight_news" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="td_data_time"><div style="visibility:hidden;"> Donnerstag, 20 Februar 2020, 10:19</div></div><div class="menu-top-container"><ul id="menu-header-top-bar" class="top-header-menu"><li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-431"><a href="https://www.tonight.de/schlagzeilen">Schlagzeilen</a></li></ul></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.tonight.de/"> <img class="td-retina-data" data-retina="/logos/tonight-news-logo-280x96.png" src="/logos/tonight-news-logo-140x48.png" alt="Tonight News" title="Tonight News" /> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.tonight.de/"> <img class="td-retina-data" data-retina="/logos/tonight-news-logo-544x180.png" src="/logos/tonight-news-logo-272x90.png" alt="Tonight News" title="Tonight News" /> <span class="td-visual-hidden">Tonight News</span> </a></div><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-418"><a href="https://www.tonight.de/aktuelles">Aktuelles</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-73770"><a href="#">Unterhaltung</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-424"><a href="https://www.tonight.de/unterhaltung">Unterhaltung &#8211; alle News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-417"><a href="https://www.tonight.de/unterhaltung/promis">Promis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73342"><a href="https://www.tonight.de/unterhaltung/tv">TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73343"><a href="https://www.tonight.de/unterhaltung/tv/dschungelcamp">Dschungelcamp</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-73772"><a href="#">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-397"><a href="https://www.tonight.de/sport">Sport &#8211; alle News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="https://www.tonight.de/sport/fussball">Fußball</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-73771"><a href="#">Games</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419"><a href="https://www.tonight.de/games">Games &#8211; alle News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416"><a href="https://www.tonight.de/games/fifa">FIFA 20</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396"><a href="https://www.tonight.de/ratgeber">Ratgeber</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="https://www.tonight.de/reisen">Reisen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-73766"><a href="https://www.tonight.de/bilder">Fotos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-432"><a href="#">mehr</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-398"><a href="https://www.tonight.de/auto">Auto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="https://www.tonight.de/musik">Musik</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40"><a href="https://www.tonight.de/liebe">Liebe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420"><a href="https://www.tonight.de/liebe/sex">Sex</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.tonight.de/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-13"><article id="post-52578" class="post-52578 post type-post status-publish format-standard has-post-thumbnail hentry category-bilder category-promis category-unterhaltung" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.tonight.de/">Startseite</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Fotos" class="entry-crumb" href="https://www.tonight.de/bilder">Fotos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Auch im Alter eine Augenweide: Diese sexy Promi-Frauen sind über 40</span></div></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://www.tonight.de/bilder">Fotos</a></li><li class="entry-category"><a href="https://www.tonight.de/unterhaltung">Unterhaltung</a></li><li class="entry-category"><a href="https://www.tonight.de/unterhaltung/promis">Promis</a></li></ul><h1 class="entry-title">Auch im Alter eine Augenweide: Diese sexy Promi-Frauen sind über 40</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-20T10:16:00+00:00">20. Februar 2020</time></span></div></header><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tonight.de%2Funterhaltung%2Fpromis%2Fsexy-stars-diese-promi-frauen-ueber-40-jahre-sind-immer-noch-verdammt-sexy_52578.html"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Auch+im+Alter+eine+Augenweide%3A+Diese+sexy+Promi-Frauen+sind+%C3%BCber+40&url=https%3A%2F%2Fwww.tonight.de%2Funterhaltung%2Fpromis%2Fsexy-stars-diese-promi-frauen-ueber-40-jahre-sind-immer-noch-verdammt-sexy_52578.html&via=tonight_news"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Auch+im+Alter+eine+Augenweide%3A+Diese+sexy+Promi-Frauen+sind+%C3%BCber+40 %0A%0A https://www.tonight.de/unterhaltung/promis/sexy-stars-diese-promi-frauen-ueber-40-jahre-sind-immer-noch-verdammt-sexy_52578.html"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div><div class="td-pb-row"><div class="td-pb-span12 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-content"><div class="page-nav td-pb-padding-side"></div> <style type="text/css">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</style><div id="td_uid_3_5e4e4f05dd415" class="td-gallery td-slide-on-3-columns"><div class="post_td_gallery"><div class="td-gallery-slide-top"><div class="td-gallery-title"></div><div class="td-gallery-controls-wrapper"><div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> von 101</div><div class="td-gallery-slide-prev-next-but"> <i class="td-icon-left doubleSliderPrevButton"></i> <i class="td-icon-right doubleSliderNextButton"></i></div></div></div><div class="td-doubleSlider-1 "><div class="td-slider"><div class="td-slide-item td-item1"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/998ef64f6c7dc2cafb32d5246fd126b7d5e06e6a.jpg" title="Jennifer Lopez für BS" data-caption="Die einen wurden jung entdeckt und konnten ihre Schönheit über Jahrzehnte behalten, andere wurden erst später berühmt. Das sind die heißesten VIPs über 40 – die waren mitunter auch schon im &lt;a href=&quot;https://www.tonight.de/aktuelles/nacktfotos-diese-deutschen-promi-frauen-waren-nackt-im-playboy_54766.html&quot;&gt;Playboy&lt;/a&gt; zu sehen. " data-description=""> <img src="https://www.tonight.de/media/998ef64f6c7dc2cafb32d5246fd126b7d5e06e6a.jpg" srcset="https://www.tonight.de/media/998ef64f6c7dc2cafb32d5246fd126b7d5e06e6a.jpg 1512w, https://www.tonight.de/media/998ef64f6c7dc2cafb32d5246fd126b7d5e06e6a-100x70.jpg 100w, https://www.tonight.de/media/998ef64f6c7dc2cafb32d5246fd126b7d5e06e6a-1068x745.jpg 1068w, https://www.tonight.de/media/998ef64f6c7dc2cafb32d5246fd126b7d5e06e6a-420x293.jpg 420w, https://www.tonight.de/media/998ef64f6c7dc2cafb32d5246fd126b7d5e06e6a-768x536.jpg 768w, https://www.tonight.de/media/998ef64f6c7dc2cafb32d5246fd126b7d5e06e6a-696x485.jpg 696w, https://www.tonight.de/media/998ef64f6c7dc2cafb32d5246fd126b7d5e06e6a-601x420.jpg 601w" sizes="(max-width: 1512px) 100vw, 1512px" alt="Jennifer Lopez"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Die einen wurden jung entdeckt und konnten ihre Schönheit über Jahrzehnte behalten, andere wurden erst später berühmt. Das sind die heißesten VIPs über 40 – die waren mitunter auch schon im <a href="https://www.tonight.de/aktuelles/nacktfotos-diese-deutschen-promi-frauen-waren-nackt-im-playboy_54766.html">Playboy</a> zu sehen.</div></figcaption></figure></div><div class="td-slide-item td-item2"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/cefd8c304bd4a8a31dbbda31e1679963fa9048aa.jpg" title="jennifer lopez Foto: LJM/AFP" data-caption="Jennifer Lopez &lt;br&gt; Geboren: 1969&lt;br&gt; Bekannt als: Sängerin, Schauspielerin&lt;br&gt;Foto: LJM/AFP" data-description="Foto: LJM/AFP"> <img src="https://www.tonight.de/media/cefd8c304bd4a8a31dbbda31e1679963fa9048aa.jpg" srcset="https://www.tonight.de/media/cefd8c304bd4a8a31dbbda31e1679963fa9048aa.jpg 1512w, https://www.tonight.de/media/cefd8c304bd4a8a31dbbda31e1679963fa9048aa-420x236.jpg 420w, https://www.tonight.de/media/cefd8c304bd4a8a31dbbda31e1679963fa9048aa-768x432.jpg 768w, https://www.tonight.de/media/cefd8c304bd4a8a31dbbda31e1679963fa9048aa-1068x600.jpg 1068w, https://www.tonight.de/media/cefd8c304bd4a8a31dbbda31e1679963fa9048aa-696x391.jpg 696w, https://www.tonight.de/media/cefd8c304bd4a8a31dbbda31e1679963fa9048aa-747x420.jpg 747w" sizes="(max-width: 1512px) 100vw, 1512px" alt="Foto: LJM/AFP"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Jennifer Lopez <br> Geboren: 1969<br> Bekannt als: Sängerin, Schauspielerin<br>Foto: LJM/AFP</div><span>Foto: LJM/AFP</span></figcaption></figure></div><div class="td-slide-item td-item3"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/711229e5c0469fc4861586a30bdbb1ca2429fa3c.jpg" title="Heidi Klum für BS" data-caption="Heidi Klum&lt;br&gt; Geboren: 1973&lt;br&gt; Bekannt als: Model&lt;br&gt; Foto: AFP" data-description=""> <img src="https://www.tonight.de/media/711229e5c0469fc4861586a30bdbb1ca2429fa3c.jpg" srcset="https://www.tonight.de/media/711229e5c0469fc4861586a30bdbb1ca2429fa3c.jpg 714w, https://www.tonight.de/media/711229e5c0469fc4861586a30bdbb1ca2429fa3c-420x628.jpg 420w, https://www.tonight.de/media/711229e5c0469fc4861586a30bdbb1ca2429fa3c-768x1149.jpg 768w, https://www.tonight.de/media/711229e5c0469fc4861586a30bdbb1ca2429fa3c-829x1240.jpg 829w, https://www.tonight.de/media/711229e5c0469fc4861586a30bdbb1ca2429fa3c-696x1040.jpg 696w, https://www.tonight.de/media/711229e5c0469fc4861586a30bdbb1ca2429fa3c-280x420.jpg 280w" sizes="(max-width: 714px) 100vw, 714px" alt="Heidi Klum"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Heidi Klum<br> Geboren: 1973<br> Bekannt als: Model<br> Foto: AFP</div></figcaption></figure></div><div class="td-slide-item td-item4"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/09ead898b58ea24d4796e1fedabce16c1431fae0.jpg" title="Shakira für BS" data-caption="Shakira&lt;br&gt; Geboren: 1977&lt;br&gt; Bekannt als: Sängerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/09ead898b58ea24d4796e1fedabce16c1431fae0.jpg" srcset="https://www.tonight.de/media/09ead898b58ea24d4796e1fedabce16c1431fae0.jpg 726w, https://www.tonight.de/media/09ead898b58ea24d4796e1fedabce16c1431fae0-420x618.jpg 420w, https://www.tonight.de/media/09ead898b58ea24d4796e1fedabce16c1431fae0-768x1130.jpg 768w, https://www.tonight.de/media/09ead898b58ea24d4796e1fedabce16c1431fae0-843x1240.jpg 843w, https://www.tonight.de/media/09ead898b58ea24d4796e1fedabce16c1431fae0-696x1023.jpg 696w, https://www.tonight.de/media/09ead898b58ea24d4796e1fedabce16c1431fae0-285x420.jpg 285w" sizes="(max-width: 726px) 100vw, 726px" alt="Shakira"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Shakira<br> Geboren: 1977<br> Bekannt als: Sängerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item5"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/34497cd69fe4cccb9c8b88d5ad64f707b6e5391f.jpg" title="Angelina Jolie für BS" data-caption="Angelina Jolie&lt;br&gt; Geboren: 1975&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/34497cd69fe4cccb9c8b88d5ad64f707b6e5391f.jpg" srcset="https://www.tonight.de/media/34497cd69fe4cccb9c8b88d5ad64f707b6e5391f.jpg 901w, https://www.tonight.de/media/34497cd69fe4cccb9c8b88d5ad64f707b6e5391f-420x498.jpg 420w, https://www.tonight.de/media/34497cd69fe4cccb9c8b88d5ad64f707b6e5391f-768x910.jpg 768w, https://www.tonight.de/media/34497cd69fe4cccb9c8b88d5ad64f707b6e5391f-1068x1266.jpg 1068w, https://www.tonight.de/media/34497cd69fe4cccb9c8b88d5ad64f707b6e5391f-696x824.jpg 696w, https://www.tonight.de/media/34497cd69fe4cccb9c8b88d5ad64f707b6e5391f-354x420.jpg 354w" sizes="(max-width: 901px) 100vw, 901px" alt="Angelina Jolie"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Angelina Jolie<br> Geboren: 1975<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item6"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/07fa24a4c3c3eb915d122dba67fa56cdde170f25.jpg" title="Eva Longoria für BS" data-caption="Eva Longoria&lt;br&gt; Geboren: 1975&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: AFP" data-description=""> <img src="https://www.tonight.de/media/07fa24a4c3c3eb915d122dba67fa56cdde170f25.jpg" srcset="https://www.tonight.de/media/07fa24a4c3c3eb915d122dba67fa56cdde170f25.jpg 1408w, https://www.tonight.de/media/07fa24a4c3c3eb915d122dba67fa56cdde170f25-1068x810.jpg 1068w, https://www.tonight.de/media/07fa24a4c3c3eb915d122dba67fa56cdde170f25-420x319.jpg 420w, https://www.tonight.de/media/07fa24a4c3c3eb915d122dba67fa56cdde170f25-768x583.jpg 768w, https://www.tonight.de/media/07fa24a4c3c3eb915d122dba67fa56cdde170f25-80x60.jpg 80w, https://www.tonight.de/media/07fa24a4c3c3eb915d122dba67fa56cdde170f25-696x527.jpg 696w, https://www.tonight.de/media/07fa24a4c3c3eb915d122dba67fa56cdde170f25-553x420.jpg 553w" sizes="(max-width: 1408px) 100vw, 1408px" alt="Eva Longoria"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Eva Longoria<br> Geboren: 1975<br> Bekannt als: Schauspielerin<br> Foto: AFP</div></figcaption></figure></div><div class="td-slide-item td-item7"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/2020/02/jennifer-knäble-1.jpg" title="Jennifer Knäble für BS" data-caption="Jennifer Knäble&lt;br&gt; Geboren: 1979&lt;br&gt;Bekannt als: TV-Moderatorin&lt;br&gt;Foto: Instagram/jenniferknäble" data-description=""> <img src="https://www.tonight.de/media/2020/02/jennifer-knäble-1.jpg" srcset="https://www.tonight.de/media/2020/02/jennifer-knäble-1.jpg 896w, https://www.tonight.de/media/2020/02/jennifer-knäble-1-420x344.jpg 420w, https://www.tonight.de/media/2020/02/jennifer-knäble-1-768x629.jpg 768w, https://www.tonight.de/media/2020/02/jennifer-knäble-1-696x570.jpg 696w, https://www.tonight.de/media/2020/02/jennifer-knäble-1-512x420.jpg 512w" sizes="(max-width: 896px) 100vw, 896px" alt="Jennifer Kn&auml;ble"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Jennifer Knäble<br> Geboren: 1979<br>Bekannt als: TV-Moderatorin<br>Foto: Instagram/jenniferknäble</div></figcaption></figure></div><div class="td-slide-item td-item8"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/b30e95fd007ccb54f03f2dd61e34a38a5c2ce352.jpg" title="Cameron Diaz für BS" data-caption="Cameron Diaz&lt;br&gt; Geboren: 1972&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/b30e95fd007ccb54f03f2dd61e34a38a5c2ce352.jpg" srcset="https://www.tonight.de/media/b30e95fd007ccb54f03f2dd61e34a38a5c2ce352.jpg 1512w, https://www.tonight.de/media/b30e95fd007ccb54f03f2dd61e34a38a5c2ce352-1068x712.jpg 1068w, https://www.tonight.de/media/b30e95fd007ccb54f03f2dd61e34a38a5c2ce352-420x280.jpg 420w, https://www.tonight.de/media/b30e95fd007ccb54f03f2dd61e34a38a5c2ce352-768x512.jpg 768w, https://www.tonight.de/media/b30e95fd007ccb54f03f2dd61e34a38a5c2ce352-696x464.jpg 696w, https://www.tonight.de/media/b30e95fd007ccb54f03f2dd61e34a38a5c2ce352-630x420.jpg 630w" sizes="(max-width: 1512px) 100vw, 1512px" alt="Cameron Diaz"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Cameron Diaz<br> Geboren: 1972<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item9"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/36bd57e5c2c67fb8572e1be5bbbfc9fde08491d2.jpg" title="Liz Hurley für BS" data-caption="Liz Hurley&lt;br&gt; Geboren: 1965&lt;br&gt; Bekannt als: Schauspielerin, Model&lt;br&gt; Foto: AFP" data-description=""> <img src="https://www.tonight.de/media/36bd57e5c2c67fb8572e1be5bbbfc9fde08491d2.jpg" srcset="https://www.tonight.de/media/36bd57e5c2c67fb8572e1be5bbbfc9fde08491d2.jpg 712w, https://www.tonight.de/media/36bd57e5c2c67fb8572e1be5bbbfc9fde08491d2-420x630.jpg 420w, https://www.tonight.de/media/36bd57e5c2c67fb8572e1be5bbbfc9fde08491d2-696x1044.jpg 696w, https://www.tonight.de/media/36bd57e5c2c67fb8572e1be5bbbfc9fde08491d2-280x420.jpg 280w" sizes="(max-width: 712px) 100vw, 712px" alt="Liz Hurley"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Liz Hurley<br> Geboren: 1965<br> Bekannt als: Schauspielerin, Model<br> Foto: AFP</div></figcaption></figure></div><div class="td-slide-item td-item10"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/ef8ffcd5843cb43bdb220f0cd17295d180bd4c24.jpg" title="Nicole Scherzinger für BS" data-caption="Nicole Scherzinger&lt;br&gt; Geboren: 1978&lt;br&gt; Bekannt als: Sängerin&lt;br&gt; Foto: AFP" data-description=""> <img src="https://www.tonight.de/media/ef8ffcd5843cb43bdb220f0cd17295d180bd4c24.jpg" srcset="https://www.tonight.de/media/ef8ffcd5843cb43bdb220f0cd17295d180bd4c24.jpg 712w, https://www.tonight.de/media/ef8ffcd5843cb43bdb220f0cd17295d180bd4c24-420x630.jpg 420w, https://www.tonight.de/media/ef8ffcd5843cb43bdb220f0cd17295d180bd4c24-768x1152.jpg 768w, https://www.tonight.de/media/ef8ffcd5843cb43bdb220f0cd17295d180bd4c24-827x1240.jpg 827w, https://www.tonight.de/media/ef8ffcd5843cb43bdb220f0cd17295d180bd4c24-696x1044.jpg 696w, https://www.tonight.de/media/ef8ffcd5843cb43bdb220f0cd17295d180bd4c24-280x420.jpg 280w" sizes="(max-width: 712px) 100vw, 712px" alt="Nicole Scherzinger"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Nicole Scherzinger<br> Geboren: 1978<br> Bekannt als: Sängerin<br> Foto: AFP</div></figcaption></figure></div><div class="td-slide-item td-item11"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/d3c6dde135339d91b0abd907bba7af8ab4dcc1a1.jpg" title="Naomi Campbell für BS" data-caption="Naomi Campbell&lt;br&gt; Geboren: 1970&lt;br&gt; Bekannt als: Model, Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/d3c6dde135339d91b0abd907bba7af8ab4dcc1a1.jpg" srcset="https://www.tonight.de/media/d3c6dde135339d91b0abd907bba7af8ab4dcc1a1.jpg 784w, https://www.tonight.de/media/d3c6dde135339d91b0abd907bba7af8ab4dcc1a1-420x572.jpg 420w, https://www.tonight.de/media/d3c6dde135339d91b0abd907bba7af8ab4dcc1a1-768x1046.jpg 768w, https://www.tonight.de/media/d3c6dde135339d91b0abd907bba7af8ab4dcc1a1-696x948.jpg 696w, https://www.tonight.de/media/d3c6dde135339d91b0abd907bba7af8ab4dcc1a1-308x420.jpg 308w" sizes="(max-width: 784px) 100vw, 784px" alt="Naomi Campbell"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Naomi Campbell<br> Geboren: 1970<br> Bekannt als: Model, Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item12"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/2019/09/Benefizveranstaltung_61215681_jennifer_graylock.jpg" title="Katie Holmes" data-caption="Katie Holmes &lt;br&gt;Geboren: 1978 &lt;br&gt;Bekannt als: Schauspielerin&lt;br&gt;Foto: Jennifer Graylock/PA Wire/dpa +++ dpa-Bildfunk +++" data-description=""> <img src="https://www.tonight.de/media/2019/09/Benefizveranstaltung_61215681_jennifer_graylock.jpg" srcset="https://www.tonight.de/media/2019/09/Benefizveranstaltung_61215681_jennifer_graylock.jpg 814w, https://www.tonight.de/media/2019/09/Benefizveranstaltung_61215681_jennifer_graylock-420x551.jpg 420w, https://www.tonight.de/media/2019/09/Benefizveranstaltung_61215681_jennifer_graylock-768x1008.jpg 768w, https://www.tonight.de/media/2019/09/Benefizveranstaltung_61215681_jennifer_graylock-696x913.jpg 696w, https://www.tonight.de/media/2019/09/Benefizveranstaltung_61215681_jennifer_graylock-320x420.jpg 320w" sizes="(max-width: 814px) 100vw, 814px" alt="Katie Holmes"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Katie Holmes <br>Geboren: 1978 <br>Bekannt als: Schauspielerin<br>Foto: Jennifer Graylock/PA Wire/dpa +++ dpa-Bildfunk +++</div></figcaption></figure></div><div class="td-slide-item td-item13"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/097f2b93195840f5618941fd33fd560147eec787.jpg" title="Tyra Banks für BS" data-caption="Tyra Banks&lt;br&gt; Geboren: 1973&lt;br&gt; Bekannt als: Model, Schauspielerin, Sängerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/097f2b93195840f5618941fd33fd560147eec787.jpg" srcset="https://www.tonight.de/media/097f2b93195840f5618941fd33fd560147eec787.jpg 786w, https://www.tonight.de/media/097f2b93195840f5618941fd33fd560147eec787-420x571.jpg 420w, https://www.tonight.de/media/097f2b93195840f5618941fd33fd560147eec787-768x1044.jpg 768w, https://www.tonight.de/media/097f2b93195840f5618941fd33fd560147eec787-696x945.jpg 696w, https://www.tonight.de/media/097f2b93195840f5618941fd33fd560147eec787-309x420.jpg 309w" sizes="(max-width: 786px) 100vw, 786px" alt="Tyra Banks"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Tyra Banks<br> Geboren: 1973<br> Bekannt als: Model, Schauspielerin, Sängerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item14"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/3b8b93741f2ff472ce80646652e33ca0e64d57fb-e1564243337515.jpg" title="Eva Mendes für BS" data-caption="Eva Mendes&lt;br&gt; Geboren: 1974&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: AFP" data-description=""> <img src="https://www.tonight.de/media/3b8b93741f2ff472ce80646652e33ca0e64d57fb-e1564243337515.jpg" srcset="https://www.tonight.de/media/3b8b93741f2ff472ce80646652e33ca0e64d57fb-e1564243337515.jpg 291w, https://www.tonight.de/media/3b8b93741f2ff472ce80646652e33ca0e64d57fb-e1564243337515-277x420.jpg 277w" sizes="(max-width: 291px) 100vw, 291px" alt="Eva Mendes"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Eva Mendes<br> Geboren: 1974<br> Bekannt als: Schauspielerin<br> Foto: AFP</div></figcaption></figure></div><div class="td-slide-item td-item15"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/1ae29451c4a1b622034be673ad53b9286da1bbfb.jpg" title="Gwen Stefani für BS" data-caption="Gwen Stefani&lt;br&gt; Geboren: 1969&lt;br&gt; Bekannt als: Sängerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/1ae29451c4a1b622034be673ad53b9286da1bbfb.jpg" srcset="https://www.tonight.de/media/1ae29451c4a1b622034be673ad53b9286da1bbfb.jpg 761w, https://www.tonight.de/media/1ae29451c4a1b622034be673ad53b9286da1bbfb-420x589.jpg 420w, https://www.tonight.de/media/1ae29451c4a1b622034be673ad53b9286da1bbfb-696x976.jpg 696w, https://www.tonight.de/media/1ae29451c4a1b622034be673ad53b9286da1bbfb-299x420.jpg 299w" sizes="(max-width: 761px) 100vw, 761px" alt="Gwen Stefani"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Gwen Stefani<br> Geboren: 1969<br> Bekannt als: Sängerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item16"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/015b03e86eee54314f4de28a2d832b90dd0a97b1.jpg" title="Penelope Cruz für BS" data-caption="Penelope Cruz&lt;br&gt; Geboren: 1974&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: AFP" data-description=""> <img src="https://www.tonight.de/media/015b03e86eee54314f4de28a2d832b90dd0a97b1.jpg" srcset="https://www.tonight.de/media/015b03e86eee54314f4de28a2d832b90dd0a97b1.jpg 711w, https://www.tonight.de/media/015b03e86eee54314f4de28a2d832b90dd0a97b1-420x631.jpg 420w, https://www.tonight.de/media/015b03e86eee54314f4de28a2d832b90dd0a97b1-696x1045.jpg 696w, https://www.tonight.de/media/015b03e86eee54314f4de28a2d832b90dd0a97b1-279x420.jpg 279w" sizes="(max-width: 711px) 100vw, 711px" alt="Penelope Cruz"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Penelope Cruz<br> Geboren: 1974<br> Bekannt als: Schauspielerin<br> Foto: AFP</div></figcaption></figure></div><div class="td-slide-item td-item17"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/b5814adeee1a63f00ba1d5e98e1df0f72c9d1bd8.jpg" title="Charlize Theron für BS" data-caption="Charlize Theron&lt;br&gt; Geboren: 1975&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/b5814adeee1a63f00ba1d5e98e1df0f72c9d1bd8.jpg" srcset="https://www.tonight.de/media/b5814adeee1a63f00ba1d5e98e1df0f72c9d1bd8.jpg 1512w, https://www.tonight.de/media/b5814adeee1a63f00ba1d5e98e1df0f72c9d1bd8-420x280.jpg 420w, https://www.tonight.de/media/b5814adeee1a63f00ba1d5e98e1df0f72c9d1bd8-768x513.jpg 768w, https://www.tonight.de/media/b5814adeee1a63f00ba1d5e98e1df0f72c9d1bd8-1068x713.jpg 1068w, https://www.tonight.de/media/b5814adeee1a63f00ba1d5e98e1df0f72c9d1bd8-696x464.jpg 696w, https://www.tonight.de/media/b5814adeee1a63f00ba1d5e98e1df0f72c9d1bd8-629x420.jpg 629w" sizes="(max-width: 1512px) 100vw, 1512px" alt="Charlize Theron"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Charlize Theron<br> Geboren: 1975<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item18"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/3e901aa5056b3c61ad64de0682cc751aa564fde5.jpg" title="Reese Witherspoon für BS" data-caption="Reese Witherspoon&lt;br&gt; Geboren: 1976&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/3e901aa5056b3c61ad64de0682cc751aa564fde5.jpg" srcset="https://www.tonight.de/media/3e901aa5056b3c61ad64de0682cc751aa564fde5.jpg 685w, https://www.tonight.de/media/3e901aa5056b3c61ad64de0682cc751aa564fde5-420x655.jpg 420w, https://www.tonight.de/media/3e901aa5056b3c61ad64de0682cc751aa564fde5-269x420.jpg 269w" sizes="(max-width: 685px) 100vw, 685px" alt="Reese Witherspoon"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Reese Witherspoon<br> Geboren: 1976<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item19"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/99e551d1ed4d98bf14cd623757cf91efa278521b.jpg" title="Jennifer Aniston" data-caption="Jennifer Aniston&lt;br&gt; Geboren: 1969&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/99e551d1ed4d98bf14cd623757cf91efa278521b.jpg" srcset="https://www.tonight.de/media/99e551d1ed4d98bf14cd623757cf91efa278521b.jpg 800w, https://www.tonight.de/media/99e551d1ed4d98bf14cd623757cf91efa278521b-1068x1425.jpg 1068w, https://www.tonight.de/media/99e551d1ed4d98bf14cd623757cf91efa278521b-420x560.jpg 420w, https://www.tonight.de/media/99e551d1ed4d98bf14cd623757cf91efa278521b-768x1025.jpg 768w, https://www.tonight.de/media/99e551d1ed4d98bf14cd623757cf91efa278521b-696x928.jpg 696w, https://www.tonight.de/media/99e551d1ed4d98bf14cd623757cf91efa278521b-314x420.jpg 314w" sizes="(max-width: 800px) 100vw, 800px" alt="Jennifer Aniston"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Jennifer Aniston<br> Geboren: 1969<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item20"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/26a185d81b7af329829be9257f74d81d568c6d1e.jpg" title="Halle Berry für BS" data-caption="Halle Berry&lt;br&gt; Geboren: 1966&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/26a185d81b7af329829be9257f74d81d568c6d1e.jpg" srcset="https://www.tonight.de/media/26a185d81b7af329829be9257f74d81d568c6d1e.jpg 742w, https://www.tonight.de/media/26a185d81b7af329829be9257f74d81d568c6d1e-420x605.jpg 420w, https://www.tonight.de/media/26a185d81b7af329829be9257f74d81d568c6d1e-696x1001.jpg 696w, https://www.tonight.de/media/26a185d81b7af329829be9257f74d81d568c6d1e-291x420.jpg 291w" sizes="(max-width: 742px) 100vw, 742px" alt="Halle Berry"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Halle Berry<br> Geboren: 1966<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item21"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/949e0d953000020305f6cb069295e4d95835b92b.jpg" title="Victoria Beckham für BS" data-caption="Victoria Beckham&lt;br&gt; Geboren: 1974&lt;br&gt; Bekannt als: Sängerin, Designerin&lt;br&gt; Foto: AFP" data-description=""> <img src="https://www.tonight.de/media/949e0d953000020305f6cb069295e4d95835b92b.jpg" srcset="https://www.tonight.de/media/949e0d953000020305f6cb069295e4d95835b92b.jpg 1512w, https://www.tonight.de/media/949e0d953000020305f6cb069295e4d95835b92b-1068x718.jpg 1068w, https://www.tonight.de/media/949e0d953000020305f6cb069295e4d95835b92b-420x283.jpg 420w, https://www.tonight.de/media/949e0d953000020305f6cb069295e4d95835b92b-768x517.jpg 768w, https://www.tonight.de/media/949e0d953000020305f6cb069295e4d95835b92b-696x468.jpg 696w, https://www.tonight.de/media/949e0d953000020305f6cb069295e4d95835b92b-624x420.jpg 624w" sizes="(max-width: 1512px) 100vw, 1512px" alt="Victoria Beckham"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Victoria Beckham<br> Geboren: 1974<br> Bekannt als: Sängerin, Designerin<br> Foto: AFP</div></figcaption></figure></div><div class="td-slide-item td-item22"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/3b478d774f37dc070ce25df192f82554a8522816.jpg" title="Cindy Crawford für BS" data-caption="Cindy Crawford&lt;br&gt; Geboren: 1966&lt;br&gt; Bekannt als: Model, Moderatorin, Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/3b478d774f37dc070ce25df192f82554a8522816.jpg" srcset="https://www.tonight.de/media/3b478d774f37dc070ce25df192f82554a8522816.jpg 773w, https://www.tonight.de/media/3b478d774f37dc070ce25df192f82554a8522816-420x580.jpg 420w, https://www.tonight.de/media/3b478d774f37dc070ce25df192f82554a8522816-768x1061.jpg 768w, https://www.tonight.de/media/3b478d774f37dc070ce25df192f82554a8522816-696x961.jpg 696w, https://www.tonight.de/media/3b478d774f37dc070ce25df192f82554a8522816-303x420.jpg 303w" sizes="(max-width: 773px) 100vw, 773px" alt="Cindy Crawford"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Cindy Crawford<br> Geboren: 1966<br> Bekannt als: Model, Moderatorin, Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item23"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/3bd7c194a265e794c2e0ec4f5d80fe96ea346be0.jpg" title="Nicole Kidman für BS" data-caption="Nicole Kidman&lt;br&gt; Geboren: 1967&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/3bd7c194a265e794c2e0ec4f5d80fe96ea346be0.jpg" srcset="https://www.tonight.de/media/3bd7c194a265e794c2e0ec4f5d80fe96ea346be0.jpg 724w, https://www.tonight.de/media/3bd7c194a265e794c2e0ec4f5d80fe96ea346be0-420x620.jpg 420w, https://www.tonight.de/media/3bd7c194a265e794c2e0ec4f5d80fe96ea346be0-696x1026.jpg 696w, https://www.tonight.de/media/3bd7c194a265e794c2e0ec4f5d80fe96ea346be0-284x420.jpg 284w" sizes="(max-width: 724px) 100vw, 724px" alt="Nicole Kidman"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Nicole Kidman<br> Geboren: 1967<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item24"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/9f4f7a337bedafa6576bc9e9dcce2ebe34cbd65f.jpg" title="Sofia Vergara für BS" data-caption="Sofia Vergara&lt;br&gt; Geboren: 1972&lt;br&gt; Bekannt als: Schauspielerin, Model&lt;br&gt; Foto: AFP" data-description=""> <img src="https://www.tonight.de/media/9f4f7a337bedafa6576bc9e9dcce2ebe34cbd65f.jpg" srcset="https://www.tonight.de/media/9f4f7a337bedafa6576bc9e9dcce2ebe34cbd65f.jpg 711w, https://www.tonight.de/media/9f4f7a337bedafa6576bc9e9dcce2ebe34cbd65f-420x631.jpg 420w, https://www.tonight.de/media/9f4f7a337bedafa6576bc9e9dcce2ebe34cbd65f-696x1045.jpg 696w, https://www.tonight.de/media/9f4f7a337bedafa6576bc9e9dcce2ebe34cbd65f-279x420.jpg 279w" sizes="(max-width: 711px) 100vw, 711px" alt="Sofia Vergara"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Sofia Vergara<br> Geboren: 1972<br> Bekannt als: Schauspielerin, Model<br> Foto: AFP</div></figcaption></figure></div><div class="td-slide-item td-item25"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/ea74d286805b11b015f14243941945589bc92c62.jpg" title="Kylie Minogue für BS" data-caption="Kylie Minogue&lt;br&gt; Geboren: 1968&lt;br&gt; Bekannt als: Sängerin, Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/ea74d286805b11b015f14243941945589bc92c62.jpg" srcset="https://www.tonight.de/media/ea74d286805b11b015f14243941945589bc92c62.jpg 708w, https://www.tonight.de/media/ea74d286805b11b015f14243941945589bc92c62-420x634.jpg 420w, https://www.tonight.de/media/ea74d286805b11b015f14243941945589bc92c62-696x1049.jpg 696w, https://www.tonight.de/media/ea74d286805b11b015f14243941945589bc92c62-278x420.jpg 278w" sizes="(max-width: 708px) 100vw, 708px" alt="Kylie Minogue"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Kylie Minogue<br> Geboren: 1968<br> Bekannt als: Sängerin, Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item26"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/7a6acd3d4f4d8425287dd8e1c14246d05d3c88b8.jpg" title="Christina Applegate für BS" data-caption="Christina Applegate&lt;br&gt; Geboren: 1971&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/7a6acd3d4f4d8425287dd8e1c14246d05d3c88b8.jpg" srcset="https://www.tonight.de/media/7a6acd3d4f4d8425287dd8e1c14246d05d3c88b8.jpg 793w, https://www.tonight.de/media/7a6acd3d4f4d8425287dd8e1c14246d05d3c88b8-1068x1439.jpg 1068w, https://www.tonight.de/media/7a6acd3d4f4d8425287dd8e1c14246d05d3c88b8-420x566.jpg 420w, https://www.tonight.de/media/7a6acd3d4f4d8425287dd8e1c14246d05d3c88b8-768x1035.jpg 768w, https://www.tonight.de/media/7a6acd3d4f4d8425287dd8e1c14246d05d3c88b8-696x937.jpg 696w, https://www.tonight.de/media/7a6acd3d4f4d8425287dd8e1c14246d05d3c88b8-311x420.jpg 311w" sizes="(max-width: 793px) 100vw, 793px" alt="Christina Applegate"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Christina Applegate<br> Geboren: 1971<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item27"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/fa712a2577cb4cd1968726c8aacf7576325933fb.jpg" title="Kate Moss für BS" data-caption="Kate Moss&lt;br&gt; Geboren: 1974&lt;br&gt; Bekannt als: Model&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/fa712a2577cb4cd1968726c8aacf7576325933fb.jpg" srcset="https://www.tonight.de/media/fa712a2577cb4cd1968726c8aacf7576325933fb.jpg 660w, https://www.tonight.de/media/fa712a2577cb4cd1968726c8aacf7576325933fb-420x680.jpg 420w, https://www.tonight.de/media/fa712a2577cb4cd1968726c8aacf7576325933fb-259x420.jpg 259w" sizes="(max-width: 660px) 100vw, 660px" alt="Kate Moss"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Kate Moss<br> Geboren: 1974<br> Bekannt als: Model<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item28"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/4d15f71ff5b5dbc9419394024f751e93349439f5.jpg" title="Julia Roberts für BS" data-caption="Julia Roberts&lt;br&gt; Geboren: 1967&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/4d15f71ff5b5dbc9419394024f751e93349439f5.jpg" srcset="https://www.tonight.de/media/4d15f71ff5b5dbc9419394024f751e93349439f5.jpg 1512w, https://www.tonight.de/media/4d15f71ff5b5dbc9419394024f751e93349439f5-420x269.jpg 420w, https://www.tonight.de/media/4d15f71ff5b5dbc9419394024f751e93349439f5-768x492.jpg 768w, https://www.tonight.de/media/4d15f71ff5b5dbc9419394024f751e93349439f5-1068x684.jpg 1068w, https://www.tonight.de/media/4d15f71ff5b5dbc9419394024f751e93349439f5-696x445.jpg 696w, https://www.tonight.de/media/4d15f71ff5b5dbc9419394024f751e93349439f5-656x420.jpg 656w" sizes="(max-width: 1512px) 100vw, 1512px" alt="Julia Roberts"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Julia Roberts<br> Geboren: 1967<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item29"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/28e4331479651f1c99efaf0b3f041fcb0dc3e12d.jpg" title="Geri Horner für BS" data-caption="Geri Horner (geb. Halliwell)&lt;br&gt; Geboren: 1972&lt;br&gt; Bekannt als: Sängerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/28e4331479651f1c99efaf0b3f041fcb0dc3e12d.jpg" srcset="https://www.tonight.de/media/28e4331479651f1c99efaf0b3f041fcb0dc3e12d.jpg 744w, https://www.tonight.de/media/28e4331479651f1c99efaf0b3f041fcb0dc3e12d-420x603.jpg 420w, https://www.tonight.de/media/28e4331479651f1c99efaf0b3f041fcb0dc3e12d-696x999.jpg 696w, https://www.tonight.de/media/28e4331479651f1c99efaf0b3f041fcb0dc3e12d-292x420.jpg 292w" sizes="(max-width: 744px) 100vw, 744px" alt="Geri Horner"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Geri Horner (geb. Halliwell)<br> Geboren: 1972<br> Bekannt als: Sängerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item30"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/758d28fb91d22da55b07b91d436290db12cdabba.jpg" title="Hilary Swank für BS" data-caption="Hilary Swank&lt;br&gt; Geboren: 1974&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: AFP" data-description=""> <img src="https://www.tonight.de/media/758d28fb91d22da55b07b91d436290db12cdabba.jpg" srcset="https://www.tonight.de/media/758d28fb91d22da55b07b91d436290db12cdabba.jpg 712w, https://www.tonight.de/media/758d28fb91d22da55b07b91d436290db12cdabba-420x630.jpg 420w, https://www.tonight.de/media/758d28fb91d22da55b07b91d436290db12cdabba-696x1044.jpg 696w, https://www.tonight.de/media/758d28fb91d22da55b07b91d436290db12cdabba-280x420.jpg 280w" sizes="(max-width: 712px) 100vw, 712px" alt="Hilary Swank"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Hilary Swank<br> Geboren: 1974<br> Bekannt als: Schauspielerin<br> Foto: AFP</div></figcaption></figure></div><div class="td-slide-item td-item31"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/194db772d47ec7c6de21e0afb65c24847bacca19.jpg" title="Judith Rakers für BS" data-caption="Judith Rakers &lt;br&gt; Geboren: 1976&lt;br&gt; Bekannt als: Nachrichtensprecherin&lt;br&gt; Foto: AFP" data-description=""> <img src="https://www.tonight.de/media/194db772d47ec7c6de21e0afb65c24847bacca19.jpg" srcset="https://www.tonight.de/media/194db772d47ec7c6de21e0afb65c24847bacca19.jpg 709w, https://www.tonight.de/media/194db772d47ec7c6de21e0afb65c24847bacca19-420x633.jpg 420w, https://www.tonight.de/media/194db772d47ec7c6de21e0afb65c24847bacca19-696x1048.jpg 696w, https://www.tonight.de/media/194db772d47ec7c6de21e0afb65c24847bacca19-278x420.jpg 278w" sizes="(max-width: 709px) 100vw, 709px" alt="Judith Rakers"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Judith Rakers <br> Geboren: 1976<br> Bekannt als: Nachrichtensprecherin<br> Foto: AFP</div></figcaption></figure></div><div class="td-slide-item td-item32"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/761e6982f599dbbd35e571864419df9ce2138201.jpg" title="Kate Winslet für BS" data-caption="Kate Winslet&lt;br&gt; Geboren: 1975&lt;br&gt; Bekannt als: Schauspielerin, Sängerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/761e6982f599dbbd35e571864419df9ce2138201.jpg" srcset="https://www.tonight.de/media/761e6982f599dbbd35e571864419df9ce2138201.jpg 1512w, https://www.tonight.de/media/761e6982f599dbbd35e571864419df9ce2138201-1068x712.jpg 1068w, https://www.tonight.de/media/761e6982f599dbbd35e571864419df9ce2138201-420x280.jpg 420w, https://www.tonight.de/media/761e6982f599dbbd35e571864419df9ce2138201-768x512.jpg 768w, https://www.tonight.de/media/761e6982f599dbbd35e571864419df9ce2138201-696x464.jpg 696w, https://www.tonight.de/media/761e6982f599dbbd35e571864419df9ce2138201-630x420.jpg 630w" sizes="(max-width: 1512px) 100vw, 1512px" alt="Kate Winslet"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Kate Winslet<br> Geboren: 1975<br> Bekannt als: Schauspielerin, Sängerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item33"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/c55bab3f22226b6fd92d8234e35632e3307e0c9c.png" title="Caroline Beil für BS" data-caption="Caroline Beil&lt;br&gt; Geboren: 1966&lt;br&gt; Bekannt als: Moderatorin, Schauspielerin&lt;br&gt; Foto: Instagram/beilcaroline" data-description=""> <img src="https://www.tonight.de/media/c55bab3f22226b6fd92d8234e35632e3307e0c9c.png" srcset="https://www.tonight.de/media/c55bab3f22226b6fd92d8234e35632e3307e0c9c.png 501w, https://www.tonight.de/media/c55bab3f22226b6fd92d8234e35632e3307e0c9c-420x495.png 420w, https://www.tonight.de/media/c55bab3f22226b6fd92d8234e35632e3307e0c9c-356x420.png 356w" sizes="(max-width: 501px) 100vw, 501px" alt="Caroline Beil"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Caroline Beil<br> Geboren: 1966<br> Bekannt als: Moderatorin, Schauspielerin<br> Foto: Instagram/beilcaroline</div></figcaption></figure></div><div class="td-slide-item td-item34"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/dec169e27a9ae2269e6ffd6a467f26e8fd071948.jpg" title="Sylvie Meis für BS" data-caption="Sylvie Meis&lt;br&gt; Geboren: 1978&lt;br&gt; Bekannt als: TV-Persönlichkeit&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/dec169e27a9ae2269e6ffd6a467f26e8fd071948.jpg" srcset="https://www.tonight.de/media/dec169e27a9ae2269e6ffd6a467f26e8fd071948.jpg 671w, https://www.tonight.de/media/dec169e27a9ae2269e6ffd6a467f26e8fd071948-420x668.jpg 420w, https://www.tonight.de/media/dec169e27a9ae2269e6ffd6a467f26e8fd071948-263x420.jpg 263w" sizes="(max-width: 671px) 100vw, 671px" alt="Sylvie Meis"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Sylvie Meis<br> Geboren: 1978<br> Bekannt als: TV-Persönlichkeit<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item35"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/81f1d6ce76ef2aa40c66110897c56a12c7d192db.jpg" title="Carla Bruni Sarkozy für BS" data-caption="Carla Bruni Sarkozy&lt;br&gt; Geboren: 1967&lt;br&gt; Bekannt als:Musikerin, Model&lt;br&gt; Foto: AFP" data-description=""> <img src="https://www.tonight.de/media/81f1d6ce76ef2aa40c66110897c56a12c7d192db.jpg" srcset="https://www.tonight.de/media/81f1d6ce76ef2aa40c66110897c56a12c7d192db.jpg 458w, https://www.tonight.de/media/81f1d6ce76ef2aa40c66110897c56a12c7d192db-420x587.jpg 420w, https://www.tonight.de/media/81f1d6ce76ef2aa40c66110897c56a12c7d192db-300x420.jpg 300w" sizes="(max-width: 458px) 100vw, 458px" alt="Carla Bruni Sarkozy"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Carla Bruni Sarkozy<br> Geboren: 1967<br> Bekannt als:Musikerin, Model<br> Foto: AFP</div></figcaption></figure></div><div class="td-slide-item td-item36"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/bc7b3dfc8bb9e25e065b7b436882fa0459c41ff0.jpg" title="Sabia Boulahrouz für BS" data-caption="Sabia Boulahrouz&lt;br&gt; Geboren: 1978&lt;br&gt; Bekannt als: Spielerfrau&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/bc7b3dfc8bb9e25e065b7b436882fa0459c41ff0.jpg" srcset="https://www.tonight.de/media/bc7b3dfc8bb9e25e065b7b436882fa0459c41ff0.jpg 1508w, https://www.tonight.de/media/bc7b3dfc8bb9e25e065b7b436882fa0459c41ff0-100x70.jpg 100w, https://www.tonight.de/media/bc7b3dfc8bb9e25e065b7b436882fa0459c41ff0-420x297.jpg 420w, https://www.tonight.de/media/bc7b3dfc8bb9e25e065b7b436882fa0459c41ff0-768x544.jpg 768w, https://www.tonight.de/media/bc7b3dfc8bb9e25e065b7b436882fa0459c41ff0-1068x756.jpg 1068w, https://www.tonight.de/media/bc7b3dfc8bb9e25e065b7b436882fa0459c41ff0-696x492.jpg 696w, https://www.tonight.de/media/bc7b3dfc8bb9e25e065b7b436882fa0459c41ff0-593x420.jpg 593w" sizes="(max-width: 1508px) 100vw, 1508px" alt="Sabia Boulahrouz"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Sabia Boulahrouz<br> Geboren: 1978<br> Bekannt als: Spielerfrau<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item37"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/4512e8da2b49039132c318e13606c29b5d80841e.jpg" title="Auch im Alter noch eine Augenweide: Die heißesten Promi-Frauen über 40 2018/08/30/4512e8da2b49039132c318e13606c29b5d80841e.jpg" data-caption="Sandra Bullock&lt;br&gt; Geboren: 1964&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: AFP" data-description=""> <img src="https://www.tonight.de/media/4512e8da2b49039132c318e13606c29b5d80841e.jpg" srcset="https://www.tonight.de/media/4512e8da2b49039132c318e13606c29b5d80841e.jpg 426w, https://www.tonight.de/media/4512e8da2b49039132c318e13606c29b5d80841e-420x631.jpg 420w, https://www.tonight.de/media/4512e8da2b49039132c318e13606c29b5d80841e-279x420.jpg 279w" sizes="(max-width: 426px) 100vw, 426px" alt="Sandra Bullock"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Sandra Bullock<br> Geboren: 1964<br> Bekannt als: Schauspielerin<br> Foto: AFP</div></figcaption></figure></div><div class="td-slide-item td-item38"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/7c0ae734907b10a530ccbe825dfffb1f2913f54e.jpg" title="Auch im Alter noch eine Augenweide: Die heißesten Promi-Frauen über 40 2018/08/30/7c0ae734907b10a530ccbe825dfffb1f2913f54e.jpg" data-caption="Verona Pooth&lt;br&gt; Geboren: 1968&lt;br&gt; Bekannt als: Moderatorin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/7c0ae734907b10a530ccbe825dfffb1f2913f54e.jpg" srcset="https://www.tonight.de/media/7c0ae734907b10a530ccbe825dfffb1f2913f54e.jpg 746w, https://www.tonight.de/media/7c0ae734907b10a530ccbe825dfffb1f2913f54e-420x601.jpg 420w, https://www.tonight.de/media/7c0ae734907b10a530ccbe825dfffb1f2913f54e-696x996.jpg 696w, https://www.tonight.de/media/7c0ae734907b10a530ccbe825dfffb1f2913f54e-293x420.jpg 293w" sizes="(max-width: 746px) 100vw, 746px" alt="Verona Pooth"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Verona Pooth<br> Geboren: 1968<br> Bekannt als: Moderatorin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item39"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/c6145155815d7c36dbf87ee4566d1642f4cee060.png" title="Charlotte Würdig für BS" data-caption="Charlotte Würdig (geb. Engelhardt)&lt;br&gt; Geboren: 1978&lt;br&gt; Bekannt als: Moderatorin&lt;br&gt;Foto: Instagram/charlottewuerdig" data-description=""> <img src="https://www.tonight.de/media/c6145155815d7c36dbf87ee4566d1642f4cee060.png" srcset="https://www.tonight.de/media/c6145155815d7c36dbf87ee4566d1642f4cee060.png 600w, https://www.tonight.de/media/c6145155815d7c36dbf87ee4566d1642f4cee060-420x414.png 420w, https://www.tonight.de/media/c6145155815d7c36dbf87ee4566d1642f4cee060-426x420.png 426w" sizes="(max-width: 600px) 100vw, 600px" alt="Charlotte W&uuml;rdig"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Charlotte Würdig (geb. Engelhardt)<br> Geboren: 1978<br> Bekannt als: Moderatorin<br>Foto: Instagram/charlottewuerdig</div></figcaption></figure></div><div class="td-slide-item td-item40"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/c1b866f77d8e5f77c52857ecd5c155f12d6dc403.jpg" title="Giulia Siegel für BS" data-caption="Giulia Siegel&lt;br&gt; Geboren: 1974&lt;br&gt; Bekannt: Model, Moderatorin, Schauspielerin, DJane&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/c1b866f77d8e5f77c52857ecd5c155f12d6dc403.jpg" srcset="https://www.tonight.de/media/c1b866f77d8e5f77c52857ecd5c155f12d6dc403.jpg 640w, https://www.tonight.de/media/c1b866f77d8e5f77c52857ecd5c155f12d6dc403-100x70.jpg 100w, https://www.tonight.de/media/c1b866f77d8e5f77c52857ecd5c155f12d6dc403-420x296.jpg 420w, https://www.tonight.de/media/c1b866f77d8e5f77c52857ecd5c155f12d6dc403-596x420.jpg 596w" sizes="(max-width: 640px) 100vw, 640px" alt="Giulia Siegel"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Giulia Siegel<br> Geboren: 1974<br> Bekannt: Model, Moderatorin, Schauspielerin, DJane<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item41"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/d4ba1d2b2cb5f8dd7fbbaac63f91865b2b80e04a.png" title="Tara Reid für BS" data-caption="Tara Reid&lt;br&gt; Geboren: 1975&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: Instagram/tarareid" data-description=""> <img src="https://www.tonight.de/media/d4ba1d2b2cb5f8dd7fbbaac63f91865b2b80e04a.png" srcset="https://www.tonight.de/media/d4ba1d2b2cb5f8dd7fbbaac63f91865b2b80e04a.png 601w, https://www.tonight.de/media/d4ba1d2b2cb5f8dd7fbbaac63f91865b2b80e04a-420x416.png 420w, https://www.tonight.de/media/d4ba1d2b2cb5f8dd7fbbaac63f91865b2b80e04a-424x420.png 424w" sizes="(max-width: 601px) 100vw, 601px" alt="Tara Reid"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Tara Reid<br> Geboren: 1975<br> Bekannt als: Schauspielerin<br> Foto: Instagram/tarareid</div></figcaption></figure></div><div class="td-slide-item td-item42"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/43ad1fc84cabe7d76a47cb6f67d0a534a99f3e07.jpg" title="Sonya Kraus für BS" data-caption="Sonya Kraus&lt;br&gt; Geboren: 1973&lt;br&gt; Bekannt als: Moderatorin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/43ad1fc84cabe7d76a47cb6f67d0a534a99f3e07.jpg" srcset="https://www.tonight.de/media/43ad1fc84cabe7d76a47cb6f67d0a534a99f3e07.jpg 1512w, https://www.tonight.de/media/43ad1fc84cabe7d76a47cb6f67d0a534a99f3e07-420x280.jpg 420w, https://www.tonight.de/media/43ad1fc84cabe7d76a47cb6f67d0a534a99f3e07-768x512.jpg 768w, https://www.tonight.de/media/43ad1fc84cabe7d76a47cb6f67d0a534a99f3e07-1068x712.jpg 1068w, https://www.tonight.de/media/43ad1fc84cabe7d76a47cb6f67d0a534a99f3e07-696x464.jpg 696w, https://www.tonight.de/media/43ad1fc84cabe7d76a47cb6f67d0a534a99f3e07-630x420.jpg 630w" sizes="(max-width: 1512px) 100vw, 1512px" alt="Sonya Kraus"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Sonya Kraus<br> Geboren: 1973<br> Bekannt als: Moderatorin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item43"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/0cad0ed7d18f3593e3af560e08c1b97b51cb4dd6.png" title="Diane Kruger für BS" data-caption="Diane Kruger&lt;br&gt; Geboren: 1976&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: Instagram/dianekruger" data-description=""> <img src="https://www.tonight.de/media/0cad0ed7d18f3593e3af560e08c1b97b51cb4dd6.png" srcset="https://www.tonight.de/media/0cad0ed7d18f3593e3af560e08c1b97b51cb4dd6.png 476w, https://www.tonight.de/media/0cad0ed7d18f3593e3af560e08c1b97b51cb4dd6-420x521.png 420w, https://www.tonight.de/media/0cad0ed7d18f3593e3af560e08c1b97b51cb4dd6-338x420.png 338w" sizes="(max-width: 476px) 100vw, 476px" alt="Diane Kruger"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Diane Kruger<br> Geboren: 1976<br> Bekannt als: Schauspielerin<br> Foto: Instagram/dianekruger</div></figcaption></figure></div><div class="td-slide-item td-item44"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/a2f1094da53e94812d582cfc688fed8bfd06109d.png" title="Monica Meier-Ivancan für BS" data-caption="Monica Meier-Ivancan&lt;br&gt; Geboren: 1977&lt;br&gt; Bekannt als: TV-Persönlichkeit&lt;br&gt; Foto: Instagram/monica_meier_ivancan" data-description=""> <img src="https://www.tonight.de/media/a2f1094da53e94812d582cfc688fed8bfd06109d.png" srcset="https://www.tonight.de/media/a2f1094da53e94812d582cfc688fed8bfd06109d.png 477w, https://www.tonight.de/media/a2f1094da53e94812d582cfc688fed8bfd06109d-420x490.png 420w, https://www.tonight.de/media/a2f1094da53e94812d582cfc688fed8bfd06109d-359x420.png 359w" sizes="(max-width: 477px) 100vw, 477px" alt="Monica Meier-Ivancan"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Monica Meier-Ivancan<br> Geboren: 1977<br> Bekannt als: TV-Persönlichkeit<br> Foto: Instagram/monica_meier_ivancan</div></figcaption></figure></div><div class="td-slide-item td-item45"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/ee1c122a31adf69250d7f14467af438d231cac82-e1566385229561.jpg" title="Michelle Hunziker für BS" data-caption="Michelle Hunziker&lt;br&gt; Geboren: 1977&lt;br&gt; Bekannt als: Moderatorin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/ee1c122a31adf69250d7f14467af438d231cac82-e1566385229561.jpg" srcset="https://www.tonight.de/media/ee1c122a31adf69250d7f14467af438d231cac82-e1566385229561.jpg 747w, https://www.tonight.de/media/ee1c122a31adf69250d7f14467af438d231cac82-e1566385229561-100x70.jpg 100w, https://www.tonight.de/media/ee1c122a31adf69250d7f14467af438d231cac82-e1566385229561-420x299.jpg 420w, https://www.tonight.de/media/ee1c122a31adf69250d7f14467af438d231cac82-e1566385229561-696x495.jpg 696w, https://www.tonight.de/media/ee1c122a31adf69250d7f14467af438d231cac82-e1566385229561-589x420.jpg 589w" sizes="(max-width: 747px) 100vw, 747px" alt="Michelle Hunziker"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Michelle Hunziker<br> Geboren: 1977<br> Bekannt als: Moderatorin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item46"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/a46f64ee43a0bfa7867557cc9a06ee8edb73dce6.jpg" title="Pamela Anderson für BS" data-caption="Pamela Anderson&lt;br&gt; Geboren: 1967&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/a46f64ee43a0bfa7867557cc9a06ee8edb73dce6.jpg" srcset="https://www.tonight.de/media/a46f64ee43a0bfa7867557cc9a06ee8edb73dce6.jpg 619w, https://www.tonight.de/media/a46f64ee43a0bfa7867557cc9a06ee8edb73dce6-420x724.jpg 420w, https://www.tonight.de/media/a46f64ee43a0bfa7867557cc9a06ee8edb73dce6-768x1324.jpg 768w, https://www.tonight.de/media/a46f64ee43a0bfa7867557cc9a06ee8edb73dce6-719x1240.jpg 719w, https://www.tonight.de/media/a46f64ee43a0bfa7867557cc9a06ee8edb73dce6-243x420.jpg 243w" sizes="(max-width: 619px) 100vw, 619px" alt="Pamela Anderson"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Pamela Anderson<br> Geboren: 1967<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item47"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/b63b9ea45ec21f7d96f0658551b559addbaa07d2.png" title="Ruth Moschner für BS" data-caption="Ruth Moschner&lt;br&gt; Geboren: 1976&lt;br&gt; Bekannt als: Moderatorin&lt;br&gt; Foto: Instagram/ruthmoschner" data-description=""> <img src="https://www.tonight.de/media/b63b9ea45ec21f7d96f0658551b559addbaa07d2.png" srcset="https://www.tonight.de/media/b63b9ea45ec21f7d96f0658551b559addbaa07d2.png 506w, https://www.tonight.de/media/b63b9ea45ec21f7d96f0658551b559addbaa07d2-420x466.png 420w, https://www.tonight.de/media/b63b9ea45ec21f7d96f0658551b559addbaa07d2-378x420.png 378w" sizes="(max-width: 506px) 100vw, 506px" alt="Ruth Moschner"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Ruth Moschner<br> Geboren: 1976<br> Bekannt als: Moderatorin<br> Foto: Instagram/ruthmoschner</div></figcaption></figure></div><div class="td-slide-item td-item48"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/f372dc40e207b4d9d406db01806a878b2abcd382.jpg" title="Drew Barrymore für BS" data-caption="Drew Barrymore&lt;br&gt; Geboren: 1975&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/f372dc40e207b4d9d406db01806a878b2abcd382.jpg" srcset="https://www.tonight.de/media/f372dc40e207b4d9d406db01806a878b2abcd382.jpg 757w, https://www.tonight.de/media/f372dc40e207b4d9d406db01806a878b2abcd382-420x593.jpg 420w, https://www.tonight.de/media/f372dc40e207b4d9d406db01806a878b2abcd382-696x981.jpg 696w, https://www.tonight.de/media/f372dc40e207b4d9d406db01806a878b2abcd382-297x420.jpg 297w" sizes="(max-width: 757px) 100vw, 757px" alt="Drew Barrymore"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Drew Barrymore<br> Geboren: 1975<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item49"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/91ebe44a404bc8ed471f835338f92c2bca49ba4c.jpg" title="Salma Hayek für BS" data-caption="Salma Hayek&lt;br&gt; Geboren: 1966&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: AFP" data-description=""> <img src="https://www.tonight.de/media/91ebe44a404bc8ed471f835338f92c2bca49ba4c.jpg" srcset="https://www.tonight.de/media/91ebe44a404bc8ed471f835338f92c2bca49ba4c.jpg 1468w, https://www.tonight.de/media/91ebe44a404bc8ed471f835338f92c2bca49ba4c-420x306.jpg 420w, https://www.tonight.de/media/91ebe44a404bc8ed471f835338f92c2bca49ba4c-768x559.jpg 768w, https://www.tonight.de/media/91ebe44a404bc8ed471f835338f92c2bca49ba4c-1068x777.jpg 1068w, https://www.tonight.de/media/91ebe44a404bc8ed471f835338f92c2bca49ba4c-324x235.jpg 324w, https://www.tonight.de/media/91ebe44a404bc8ed471f835338f92c2bca49ba4c-696x506.jpg 696w, https://www.tonight.de/media/91ebe44a404bc8ed471f835338f92c2bca49ba4c-577x420.jpg 577w" sizes="(max-width: 1468px) 100vw, 1468px" alt="Salma Hayek"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Salma Hayek<br> Geboren: 1966<br> Bekannt als: Schauspielerin<br> Foto: AFP</div></figcaption></figure></div><div class="td-slide-item td-item50"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/2020/01/MDB58629357_878ed75a67.IRPRODGERA_YVDXF.jpg" title="Felicitas Woll" data-caption="Felicitas Woll&lt;br&gt; Geboren: 1980&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: Jens Kalaene/dpa-Zentralbild/dpa" data-description=""> <img src="https://www.tonight.de/media/2020/01/MDB58629357_878ed75a67.IRPRODGERA_YVDXF.jpg" srcset="https://www.tonight.de/media/2020/01/MDB58629357_878ed75a67.IRPRODGERA_YVDXF.jpg 1472w, https://www.tonight.de/media/2020/01/MDB58629357_878ed75a67.IRPRODGERA_YVDXF-420x305.jpg 420w, https://www.tonight.de/media/2020/01/MDB58629357_878ed75a67.IRPRODGERA_YVDXF-1068x775.jpg 1068w, https://www.tonight.de/media/2020/01/MDB58629357_878ed75a67.IRPRODGERA_YVDXF-768x557.jpg 768w, https://www.tonight.de/media/2020/01/MDB58629357_878ed75a67.IRPRODGERA_YVDXF-324x235.jpg 324w, https://www.tonight.de/media/2020/01/MDB58629357_878ed75a67.IRPRODGERA_YVDXF-696x504.jpg 696w, https://www.tonight.de/media/2020/01/MDB58629357_878ed75a67.IRPRODGERA_YVDXF-578x420.jpg 578w" sizes="(max-width: 1472px) 100vw, 1472px" alt=""> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Felicitas Woll<br> Geboren: 1980<br> Bekannt als: Schauspielerin<br> Foto: Jens Kalaene/dpa-Zentralbild/dpa</div></figcaption></figure></div><div class="td-slide-item td-item51"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/645e359b2fcdbeae6ee8cf58dc41b3131eceffa4.jpg" title="Auch im Alter noch eine Augenweide: Die heißesten Promi-Frauen über 40 2018/08/30/645e359b2fcdbeae6ee8cf58dc41b3131eceffa4.jpg" data-caption="Mariah Carey&lt;br&gt; Geboren: 1970&lt;br&gt; Bekannt als: Sängerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/645e359b2fcdbeae6ee8cf58dc41b3131eceffa4.jpg" srcset="https://www.tonight.de/media/645e359b2fcdbeae6ee8cf58dc41b3131eceffa4.jpg 712w, https://www.tonight.de/media/645e359b2fcdbeae6ee8cf58dc41b3131eceffa4-420x630.jpg 420w, https://www.tonight.de/media/645e359b2fcdbeae6ee8cf58dc41b3131eceffa4-696x1044.jpg 696w, https://www.tonight.de/media/645e359b2fcdbeae6ee8cf58dc41b3131eceffa4-280x420.jpg 280w" sizes="(max-width: 712px) 100vw, 712px" alt="Mariah Carey"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Mariah Carey<br> Geboren: 1970<br> Bekannt als: Sängerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item52"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/4f9774b71a3dcf1d559180bb3a0014846bbbf1fc.jpg" title="Catherine Zeta-Jones für BS" data-caption="Catherine Zeta-Jones&lt;br&gt; Geboren: 1969&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/4f9774b71a3dcf1d559180bb3a0014846bbbf1fc.jpg" srcset="https://www.tonight.de/media/4f9774b71a3dcf1d559180bb3a0014846bbbf1fc.jpg 771w, https://www.tonight.de/media/4f9774b71a3dcf1d559180bb3a0014846bbbf1fc-420x582.jpg 420w, https://www.tonight.de/media/4f9774b71a3dcf1d559180bb3a0014846bbbf1fc-768x1064.jpg 768w, https://www.tonight.de/media/4f9774b71a3dcf1d559180bb3a0014846bbbf1fc-696x964.jpg 696w, https://www.tonight.de/media/4f9774b71a3dcf1d559180bb3a0014846bbbf1fc-303x420.jpg 303w" sizes="(max-width: 771px) 100vw, 771px" alt="Catherine Zeta-Jones"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Catherine Zeta-Jones<br> Geboren: 1969<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item53"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/62706e13ed509cb85094edfd56e5189c3b251687.png" title="Sarah Kern für BS" data-caption="Sarah Kern&lt;br&gt; Geboren: 1968&lt;br&gt; Bekannt als: Designerin&lt;br&gt; Foto: Instagram/sarahkern_official" data-description=""> <img src="https://www.tonight.de/media/62706e13ed509cb85094edfd56e5189c3b251687.png" srcset="https://www.tonight.de/media/62706e13ed509cb85094edfd56e5189c3b251687.png 574w, https://www.tonight.de/media/62706e13ed509cb85094edfd56e5189c3b251687-420x437.png 420w, https://www.tonight.de/media/62706e13ed509cb85094edfd56e5189c3b251687-403x420.png 403w" sizes="(max-width: 574px) 100vw, 574px" alt="Sarah Kern"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Sarah Kern<br> Geboren: 1968<br> Bekannt als: Designerin<br> Foto: Instagram/sarahkern_official</div></figcaption></figure></div><div class="td-slide-item td-item54"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/75bd9b6d8d99c6d53a6ae6413c9fc9b6ba95258a.jpg" title="Kate Beckinsale für BS" data-caption="Kate Beckinsale&lt;br&gt; Geboren: 1973&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/75bd9b6d8d99c6d53a6ae6413c9fc9b6ba95258a.jpg" srcset="https://www.tonight.de/media/75bd9b6d8d99c6d53a6ae6413c9fc9b6ba95258a.jpg 1502w, https://www.tonight.de/media/75bd9b6d8d99c6d53a6ae6413c9fc9b6ba95258a-100x70.jpg 100w, https://www.tonight.de/media/75bd9b6d8d99c6d53a6ae6413c9fc9b6ba95258a-420x299.jpg 420w, https://www.tonight.de/media/75bd9b6d8d99c6d53a6ae6413c9fc9b6ba95258a-768x546.jpg 768w, https://www.tonight.de/media/75bd9b6d8d99c6d53a6ae6413c9fc9b6ba95258a-1068x759.jpg 1068w, https://www.tonight.de/media/75bd9b6d8d99c6d53a6ae6413c9fc9b6ba95258a-696x494.jpg 696w, https://www.tonight.de/media/75bd9b6d8d99c6d53a6ae6413c9fc9b6ba95258a-590x420.jpg 590w" sizes="(max-width: 1502px) 100vw, 1502px" alt="Kate Beckinsale"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Kate Beckinsale<br> Geboren: 1973<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item55"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/5822cc8fb2833aea1a86a7cc4ce1badd6396ebd5.png" title="Jada Pinkett Smith für BS" data-caption="Jada Pinkett Smith&lt;br&gt; Geboren: 1971&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: Instagram/jadapinkettsmith" data-description=""> <img src="https://www.tonight.de/media/5822cc8fb2833aea1a86a7cc4ce1badd6396ebd5.png" srcset="https://www.tonight.de/media/5822cc8fb2833aea1a86a7cc4ce1badd6396ebd5.png 476w, https://www.tonight.de/media/5822cc8fb2833aea1a86a7cc4ce1badd6396ebd5-420x521.png 420w, https://www.tonight.de/media/5822cc8fb2833aea1a86a7cc4ce1badd6396ebd5-338x420.png 338w" sizes="(max-width: 476px) 100vw, 476px" alt="Jada Pinkett Smith"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Jada Pinkett Smith<br> Geboren: 1971<br> Bekannt als: Schauspielerin<br> Foto: Instagram/jadapinkettsmith</div></figcaption></figure></div><div class="td-slide-item td-item56"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/a571dbfcfc3ecb837334adc0671e7786898be63e.jpg" title="Auch im Alter noch eine Augenweide: Die heißesten Promi-Frauen über 40 2018/12/10/a571dbfcfc3ecb837334adc0671e7786898be63e.jpg" data-caption="Lilly Becker&lt;br&gt; Geboren: 1976&lt;br&gt; Bekannt als: TV-Persönlichkeit&lt;br&gt; Foto: dpa/Henning Kaiser" data-description=""> <img src="https://www.tonight.de/media/a571dbfcfc3ecb837334adc0671e7786898be63e.jpg" srcset="https://www.tonight.de/media/a571dbfcfc3ecb837334adc0671e7786898be63e.jpg 798w, https://www.tonight.de/media/a571dbfcfc3ecb837334adc0671e7786898be63e-420x562.jpg 420w, https://www.tonight.de/media/a571dbfcfc3ecb837334adc0671e7786898be63e-768x1028.jpg 768w, https://www.tonight.de/media/a571dbfcfc3ecb837334adc0671e7786898be63e-696x931.jpg 696w, https://www.tonight.de/media/a571dbfcfc3ecb837334adc0671e7786898be63e-313x420.jpg 313w" sizes="(max-width: 798px) 100vw, 798px" alt="Lilly Becker"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Lilly Becker<br> Geboren: 1976<br> Bekannt als: TV-Persönlichkeit<br> Foto: dpa/Henning Kaiser</div></figcaption></figure></div><div class="td-slide-item td-item57"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/e59c1d8e3e8167fa11d6846387d541a30aff66aa.jpg" title="Esther Schweins für BS" data-caption="Esther Schweins&lt;br&gt; Geboren: 1970&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/e59c1d8e3e8167fa11d6846387d541a30aff66aa.jpg" srcset="https://www.tonight.de/media/e59c1d8e3e8167fa11d6846387d541a30aff66aa.jpg 807w, https://www.tonight.de/media/e59c1d8e3e8167fa11d6846387d541a30aff66aa-420x556.jpg 420w, https://www.tonight.de/media/e59c1d8e3e8167fa11d6846387d541a30aff66aa-768x1016.jpg 768w, https://www.tonight.de/media/e59c1d8e3e8167fa11d6846387d541a30aff66aa-696x921.jpg 696w, https://www.tonight.de/media/e59c1d8e3e8167fa11d6846387d541a30aff66aa-317x420.jpg 317w" sizes="(max-width: 807px) 100vw, 807px" alt="Esther Schweins"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Esther Schweins<br> Geboren: 1970<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item58"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/dae9aab250a9bd8f3e88703b3f3d8a1c406153d9.png" title="Auch im Alter noch eine Augenweide: Die heißesten Promi-Frauen über 40 2018/08/30/dae9aab250a9bd8f3e88703b3f3d8a1c406153d9.PNG" data-caption="Melanie Sykes&lt;br&gt; Geboren: 1970&lt;br&gt; Bekannt als: TV-Moderatorin &lt;br&gt; Foto: Instagram/msmelaniesykes" data-description=""> <img src="https://www.tonight.de/media/dae9aab250a9bd8f3e88703b3f3d8a1c406153d9.png" srcset="https://www.tonight.de/media/dae9aab250a9bd8f3e88703b3f3d8a1c406153d9.png 586w, https://www.tonight.de/media/dae9aab250a9bd8f3e88703b3f3d8a1c406153d9-420x428.png 420w, https://www.tonight.de/media/dae9aab250a9bd8f3e88703b3f3d8a1c406153d9-412x420.png 412w" sizes="(max-width: 586px) 100vw, 586px" alt="&lt;p&gt;Penelope Cruz&lt;/p&gt;"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Melanie Sykes<br> Geboren: 1970<br> Bekannt als: TV-Moderatorin <br> Foto: Instagram/msmelaniesykes</div></figcaption></figure></div><div class="td-slide-item td-item59"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/c4cbcafd5a30e1336ec43e9e53189dda004ddbc5.jpg" title="Idina Menzel für BS" data-caption="Idina Menzel&lt;br&gt; Geboren: 1971&lt;br&gt; Bekannt als: Muscialdarstellerin, Schauspielerin&lt;br&gt; Foto: AFP" data-description=""> <img src="https://www.tonight.de/media/c4cbcafd5a30e1336ec43e9e53189dda004ddbc5.jpg" srcset="https://www.tonight.de/media/c4cbcafd5a30e1336ec43e9e53189dda004ddbc5.jpg 711w, https://www.tonight.de/media/c4cbcafd5a30e1336ec43e9e53189dda004ddbc5-420x631.jpg 420w, https://www.tonight.de/media/c4cbcafd5a30e1336ec43e9e53189dda004ddbc5-696x1045.jpg 696w, https://www.tonight.de/media/c4cbcafd5a30e1336ec43e9e53189dda004ddbc5-279x420.jpg 279w" sizes="(max-width: 711px) 100vw, 711px" alt="Idina Menzel"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Idina Menzel<br> Geboren: 1971<br> Bekannt als: Muscialdarstellerin, Schauspielerin<br> Foto: AFP</div></figcaption></figure></div><div class="td-slide-item td-item60"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/128918a9020d5f172e14c383e4d5a855f6bdd08c.png" title="Regina Halmich für BS" data-caption="Regina Halmich&lt;br&gt; Geboren: 1976&lt;br&gt; Bekannt als: Boxerin&lt;br&gt; Foto: Instagram/regina_halmich" data-description=""> <img src="https://www.tonight.de/media/128918a9020d5f172e14c383e4d5a855f6bdd08c.png" srcset="https://www.tonight.de/media/128918a9020d5f172e14c383e4d5a855f6bdd08c.png 573w, https://www.tonight.de/media/128918a9020d5f172e14c383e4d5a855f6bdd08c-420x416.png 420w, https://www.tonight.de/media/128918a9020d5f172e14c383e4d5a855f6bdd08c-423x420.png 423w" sizes="(max-width: 573px) 100vw, 573px" alt="Regina Halmich"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Regina Halmich<br> Geboren: 1976<br> Bekannt als: Boxerin<br> Foto: Instagram/regina_halmich</div></figcaption></figure></div><div class="td-slide-item td-item61"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/531951cb4cace17817c724afb9ee5bdf70afd6ac.jpg" title="Winona Ryder für BS" data-caption="Winona Ryder&lt;br&gt; Geboren: 1971&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/531951cb4cace17817c724afb9ee5bdf70afd6ac.jpg" srcset="https://www.tonight.de/media/531951cb4cace17817c724afb9ee5bdf70afd6ac.jpg 805w, https://www.tonight.de/media/531951cb4cace17817c724afb9ee5bdf70afd6ac-420x557.jpg 420w, https://www.tonight.de/media/531951cb4cace17817c724afb9ee5bdf70afd6ac-768x1019.jpg 768w, https://www.tonight.de/media/531951cb4cace17817c724afb9ee5bdf70afd6ac-696x923.jpg 696w, https://www.tonight.de/media/531951cb4cace17817c724afb9ee5bdf70afd6ac-316x420.jpg 316w" sizes="(max-width: 805px) 100vw, 805px" alt="Winona Ryder"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Winona Ryder<br> Geboren: 1971<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item62"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/e47b3be645a12e6738a4dfb337783f2562c32ed5.jpg" title="Sharon Stone für BS" data-caption="Sharon Stone&lt;br&gt; Geboren: 1958&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/e47b3be645a12e6738a4dfb337783f2562c32ed5.jpg" srcset="https://www.tonight.de/media/e47b3be645a12e6738a4dfb337783f2562c32ed5.jpg 1225w, https://www.tonight.de/media/e47b3be645a12e6738a4dfb337783f2562c32ed5-420x280.jpg 420w, https://www.tonight.de/media/e47b3be645a12e6738a4dfb337783f2562c32ed5-768x512.jpg 768w, https://www.tonight.de/media/e47b3be645a12e6738a4dfb337783f2562c32ed5-1068x711.jpg 1068w, https://www.tonight.de/media/e47b3be645a12e6738a4dfb337783f2562c32ed5-696x463.jpg 696w, https://www.tonight.de/media/e47b3be645a12e6738a4dfb337783f2562c32ed5-630x420.jpg 630w" sizes="(max-width: 1225px) 100vw, 1225px" alt="Sharon Stone"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Sharon Stone<br> Geboren: 1958<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item63"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/eb81afc3281f2d7b0275d45f2733650a42ff83a5.png" title="Nina Bott für BS" data-caption="Nina Bott&lt;br&gt; Geboren: 1978&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: Instagram/ninabott" data-description=""> <img src="https://www.tonight.de/media/eb81afc3281f2d7b0275d45f2733650a42ff83a5.png" srcset="https://www.tonight.de/media/eb81afc3281f2d7b0275d45f2733650a42ff83a5.png 515w, https://www.tonight.de/media/eb81afc3281f2d7b0275d45f2733650a42ff83a5-420x462.png 420w, https://www.tonight.de/media/eb81afc3281f2d7b0275d45f2733650a42ff83a5-381x420.png 381w" sizes="(max-width: 515px) 100vw, 515px" alt="Nina Bott"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Nina Bott<br> Geboren: 1978<br> Bekannt als: Schauspielerin<br> Foto: Instagram/ninabott</div></figcaption></figure></div><div class="td-slide-item td-item64"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/1ce626c860fdbef0313a9edca3c5eed3d88937cf.jpg" title="Julianne Moore" data-caption="Julianne Moore&lt;br&gt; Film: Short Cuts&lt;br&gt; Erscheinungsjahr: 1994 &lt;br&gt;Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/1ce626c860fdbef0313a9edca3c5eed3d88937cf.jpg" srcset="https://www.tonight.de/media/1ce626c860fdbef0313a9edca3c5eed3d88937cf.jpg 703w, https://www.tonight.de/media/1ce626c860fdbef0313a9edca3c5eed3d88937cf-420x638.jpg 420w, https://www.tonight.de/media/1ce626c860fdbef0313a9edca3c5eed3d88937cf-696x1057.jpg 696w, https://www.tonight.de/media/1ce626c860fdbef0313a9edca3c5eed3d88937cf-276x420.jpg 276w" sizes="(max-width: 703px) 100vw, 703px" alt="Julianne Moore"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Julianne Moore<br> Film: Short Cuts<br> Erscheinungsjahr: 1994 <br>Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item65"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/7a62a36b120d6dbd89c16916cc25544188a14cf4.jpg" title="Elle Macpherson für BS" data-caption="Elle Macpherson &lt;br&gt; Geboren: 1964&lt;br&gt; Bekannt als: Model, Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/7a62a36b120d6dbd89c16916cc25544188a14cf4.jpg" srcset="https://www.tonight.de/media/7a62a36b120d6dbd89c16916cc25544188a14cf4.jpg 672w, https://www.tonight.de/media/7a62a36b120d6dbd89c16916cc25544188a14cf4-420x668.jpg 420w, https://www.tonight.de/media/7a62a36b120d6dbd89c16916cc25544188a14cf4-264x420.jpg 264w" sizes="(max-width: 672px) 100vw, 672px" alt="Elle Macpherson"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Elle Macpherson <br> Geboren: 1964<br> Bekannt als: Model, Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item66"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/5dbbf4c4262f8da09314535c91551518d79268d6.jpg" title="Uma Thurman" data-caption="Uma Thurman&lt;br&gt; Geboren: 1970&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/5dbbf4c4262f8da09314535c91551518d79268d6.jpg" srcset="https://www.tonight.de/media/5dbbf4c4262f8da09314535c91551518d79268d6.jpg 756w, https://www.tonight.de/media/5dbbf4c4262f8da09314535c91551518d79268d6-420x593.jpg 420w, https://www.tonight.de/media/5dbbf4c4262f8da09314535c91551518d79268d6-696x983.jpg 696w, https://www.tonight.de/media/5dbbf4c4262f8da09314535c91551518d79268d6-297x420.jpg 297w" sizes="(max-width: 756px) 100vw, 756px" alt="Uma Thurman"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Uma Thurman<br> Geboren: 1970<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item67"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/dba21a670ee3893f9f3f4edc89fabbf54f14f0c1.jpg" title="Vanessa Paradis für BS" data-caption="Vanessa Paradis&lt;br&gt; Geboren: 1972&lt;br&gt; Bekannt als: Sängerin, Schauspielerin&lt;br&gt; Foto: AFP" data-description=""> <img src="https://www.tonight.de/media/dba21a670ee3893f9f3f4edc89fabbf54f14f0c1.jpg" srcset="https://www.tonight.de/media/dba21a670ee3893f9f3f4edc89fabbf54f14f0c1.jpg 1512w, https://www.tonight.de/media/dba21a670ee3893f9f3f4edc89fabbf54f14f0c1-1068x712.jpg 1068w, https://www.tonight.de/media/dba21a670ee3893f9f3f4edc89fabbf54f14f0c1-420x280.jpg 420w, https://www.tonight.de/media/dba21a670ee3893f9f3f4edc89fabbf54f14f0c1-768x512.jpg 768w, https://www.tonight.de/media/dba21a670ee3893f9f3f4edc89fabbf54f14f0c1-696x464.jpg 696w, https://www.tonight.de/media/dba21a670ee3893f9f3f4edc89fabbf54f14f0c1-630x420.jpg 630w" sizes="(max-width: 1512px) 100vw, 1512px" alt="Vanessa Paradis"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Vanessa Paradis<br> Geboren: 1972<br> Bekannt als: Sängerin, Schauspielerin<br> Foto: AFP</div></figcaption></figure></div><div class="td-slide-item td-item68"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/167431e76ebad3246c10ca8420c7ff317670920a.jpg" title="Auch im Alter noch eine Augenweide: Die heißesten Promi-Frauen über 40 2018/08/30/167431e76ebad3246c10ca8420c7ff317670920a.jpg" data-caption="Sarah Jessica Parker&lt;br&gt; Geboren: 1965&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/167431e76ebad3246c10ca8420c7ff317670920a.jpg" srcset="https://www.tonight.de/media/167431e76ebad3246c10ca8420c7ff317670920a.jpg 856w, https://www.tonight.de/media/167431e76ebad3246c10ca8420c7ff317670920a-420x524.jpg 420w, https://www.tonight.de/media/167431e76ebad3246c10ca8420c7ff317670920a-768x958.jpg 768w, https://www.tonight.de/media/167431e76ebad3246c10ca8420c7ff317670920a-696x868.jpg 696w, https://www.tonight.de/media/167431e76ebad3246c10ca8420c7ff317670920a-336x420.jpg 336w" sizes="(max-width: 856px) 100vw, 856px" alt="Sarah Jessica Parker"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Sarah Jessica Parker<br> Geboren: 1965<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item69"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/dd9dbf69adcc1cd5b2726b64ea3a10f3bbee1f3c.jpg" title="Cate Blanchett für BS" data-caption="Cate Blanchett&lt;br&gt; Geboren: 1969&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/dd9dbf69adcc1cd5b2726b64ea3a10f3bbee1f3c.jpg" srcset="https://www.tonight.de/media/dd9dbf69adcc1cd5b2726b64ea3a10f3bbee1f3c.jpg 1476w, https://www.tonight.de/media/dd9dbf69adcc1cd5b2726b64ea3a10f3bbee1f3c-420x304.jpg 420w, https://www.tonight.de/media/dd9dbf69adcc1cd5b2726b64ea3a10f3bbee1f3c-768x556.jpg 768w, https://www.tonight.de/media/dd9dbf69adcc1cd5b2726b64ea3a10f3bbee1f3c-1068x773.jpg 1068w, https://www.tonight.de/media/dd9dbf69adcc1cd5b2726b64ea3a10f3bbee1f3c-324x235.jpg 324w, https://www.tonight.de/media/dd9dbf69adcc1cd5b2726b64ea3a10f3bbee1f3c-696x503.jpg 696w, https://www.tonight.de/media/dd9dbf69adcc1cd5b2726b64ea3a10f3bbee1f3c-580x420.jpg 580w" sizes="(max-width: 1476px) 100vw, 1476px" alt="Cate Blanchett"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Cate Blanchett<br> Geboren: 1969<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item70"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/74ffc256c3e3e37ed2a6adac3fec50f3ffda74c3.jpg" title="Demi Moore für BS" data-caption="Demi Moore&lt;br&gt; Geboren: 1962&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/74ffc256c3e3e37ed2a6adac3fec50f3ffda74c3.jpg" srcset="https://www.tonight.de/media/74ffc256c3e3e37ed2a6adac3fec50f3ffda74c3.jpg 712w, https://www.tonight.de/media/74ffc256c3e3e37ed2a6adac3fec50f3ffda74c3-420x630.jpg 420w, https://www.tonight.de/media/74ffc256c3e3e37ed2a6adac3fec50f3ffda74c3-696x1044.jpg 696w, https://www.tonight.de/media/74ffc256c3e3e37ed2a6adac3fec50f3ffda74c3-280x420.jpg 280w" sizes="(max-width: 712px) 100vw, 712px" alt="Demi Moore"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Demi Moore<br> Geboren: 1962<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item71"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/5c38b4f84680d352ffe76a3f02cbdf64f281dd31.jpg" title="Jennifer Garner für BS" data-caption="Jennifer Garner&lt;br&gt; Geboren: 1972&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/5c38b4f84680d352ffe76a3f02cbdf64f281dd31.jpg" srcset="https://www.tonight.de/media/5c38b4f84680d352ffe76a3f02cbdf64f281dd31.jpg 790w, https://www.tonight.de/media/5c38b4f84680d352ffe76a3f02cbdf64f281dd31-420x568.jpg 420w, https://www.tonight.de/media/5c38b4f84680d352ffe76a3f02cbdf64f281dd31-768x1038.jpg 768w, https://www.tonight.de/media/5c38b4f84680d352ffe76a3f02cbdf64f281dd31-696x940.jpg 696w, https://www.tonight.de/media/5c38b4f84680d352ffe76a3f02cbdf64f281dd31-310x420.jpg 310w" sizes="(max-width: 790px) 100vw, 790px" alt="Jennifer Garner"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Jennifer Garner<br> Geboren: 1972<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item72"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/5acae3e5c1dad1cc034b5714d293d0ad489a6f04.jpg" title="Auch im Alter noch eine Augenweide: Die heißesten Promi-Frauen über 40 2018/08/30/5acae3e5c1dad1cc034b5714d293d0ad489a6f04.jpg" data-caption="Leslie Mann&lt;br&gt; Geboren: 1972&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: AFP" data-description=""> <img src="https://www.tonight.de/media/5acae3e5c1dad1cc034b5714d293d0ad489a6f04.jpg" srcset="https://www.tonight.de/media/5acae3e5c1dad1cc034b5714d293d0ad489a6f04.jpg 741w, https://www.tonight.de/media/5acae3e5c1dad1cc034b5714d293d0ad489a6f04-420x605.jpg 420w, https://www.tonight.de/media/5acae3e5c1dad1cc034b5714d293d0ad489a6f04-696x1003.jpg 696w, https://www.tonight.de/media/5acae3e5c1dad1cc034b5714d293d0ad489a6f04-291x420.jpg 291w" sizes="(max-width: 741px) 100vw, 741px" alt="Leslie Mann"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Leslie Mann<br> Geboren: 1972<br> Bekannt als: Schauspielerin<br> Foto: AFP</div></figcaption></figure></div><div class="td-slide-item td-item73"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/cbd1ad17338c3676f998a7c05f5f3f3c6f56589d.png" title="Veronica Ferres für BS" data-caption="Veronica Ferres&lt;br&gt; Geboren: 1965&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: Instagram/veronicaferres" data-description=""> <img src="https://www.tonight.de/media/cbd1ad17338c3676f998a7c05f5f3f3c6f56589d.png" srcset="https://www.tonight.de/media/cbd1ad17338c3676f998a7c05f5f3f3c6f56589d.png 588w, https://www.tonight.de/media/cbd1ad17338c3676f998a7c05f5f3f3c6f56589d-420x420.png 420w" sizes="(max-width: 588px) 100vw, 588px" alt="Veronica Ferres"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Veronica Ferres<br> Geboren: 1965<br> Bekannt als: Schauspielerin<br> Foto: Instagram/veronicaferres</div></figcaption></figure></div><div class="td-slide-item td-item74"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/8732dab7fc8a142c056abf791a1ecd63ef752f3a.jpg" title="Ellen Pompeo für BS" data-caption="Ellen Pompeo&lt;br&gt; Geboren: 1969&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: AFP" data-description=""> <img src="https://www.tonight.de/media/8732dab7fc8a142c056abf791a1ecd63ef752f3a.jpg" srcset="https://www.tonight.de/media/8732dab7fc8a142c056abf791a1ecd63ef752f3a.jpg 751w, https://www.tonight.de/media/8732dab7fc8a142c056abf791a1ecd63ef752f3a-420x597.jpg 420w, https://www.tonight.de/media/8732dab7fc8a142c056abf791a1ecd63ef752f3a-696x989.jpg 696w, https://www.tonight.de/media/8732dab7fc8a142c056abf791a1ecd63ef752f3a-295x420.jpg 295w" sizes="(max-width: 751px) 100vw, 751px" alt="Ellen Pompeo"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Ellen Pompeo<br> Geboren: 1969<br> Bekannt als: Schauspielerin<br> Foto: AFP</div></figcaption></figure></div><div class="td-slide-item td-item75"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/096fe8671095a798d9b22ca67caa2885b9ff112f.png" title="Jana Ina Zarrella für BS" data-caption="Jana Ina Zarrella&lt;br&gt; Geboren: 1976&lt;br&gt; Bekannt als: TV-Persönlichkeit&lt;br&gt; Foto: Instagram/janainazarrella" data-description=""> <img src="https://www.tonight.de/media/096fe8671095a798d9b22ca67caa2885b9ff112f.png" srcset="https://www.tonight.de/media/096fe8671095a798d9b22ca67caa2885b9ff112f.png 526w, https://www.tonight.de/media/096fe8671095a798d9b22ca67caa2885b9ff112f-420x473.png 420w, https://www.tonight.de/media/096fe8671095a798d9b22ca67caa2885b9ff112f-373x420.png 373w" sizes="(max-width: 526px) 100vw, 526px" alt="Jana Ina Zarrella"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Jana Ina Zarrella<br> Geboren: 1976<br> Bekannt als: TV-Persönlichkeit<br> Foto: Instagram/janainazarrella</div></figcaption></figure></div><div class="td-slide-item td-item76"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/5408d8001188c3688f9240c3cfb70cc56d372915.png" title="Ursula Karven für BS" data-caption="Ursula Karven&lt;br&gt; Geboren: 1964&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: Instagram/ursulakarven" data-description=""> <img src="https://www.tonight.de/media/5408d8001188c3688f9240c3cfb70cc56d372915.png" srcset="https://www.tonight.de/media/5408d8001188c3688f9240c3cfb70cc56d372915.png 594w, https://www.tonight.de/media/5408d8001188c3688f9240c3cfb70cc56d372915-420x418.png 420w, https://www.tonight.de/media/5408d8001188c3688f9240c3cfb70cc56d372915-422x420.png 422w" sizes="(max-width: 594px) 100vw, 594px" alt="Ursula Karven"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Ursula Karven<br> Geboren: 1964<br> Bekannt als: Schauspielerin<br> Foto: Instagram/ursulakarven</div></figcaption></figure></div><div class="td-slide-item td-item77"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/87a60e9abe75d62413ae8a2267749f97fd1e76d3.png" title="Mariella Ahrens für BS" data-caption="Mariella Ahrens&lt;br&gt; Geboren: 1969&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: Instagram/mariellaahrens" data-description=""> <img src="https://www.tonight.de/media/87a60e9abe75d62413ae8a2267749f97fd1e76d3.png" srcset="https://www.tonight.de/media/87a60e9abe75d62413ae8a2267749f97fd1e76d3.png 487w, https://www.tonight.de/media/87a60e9abe75d62413ae8a2267749f97fd1e76d3-420x514.png 420w, https://www.tonight.de/media/87a60e9abe75d62413ae8a2267749f97fd1e76d3-343x420.png 343w" sizes="(max-width: 487px) 100vw, 487px" alt="Mariella Ahrens"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Mariella Ahrens<br> Geboren: 1969<br> Bekannt als: Schauspielerin<br> Foto: Instagram/mariellaahrens</div></figcaption></figure></div><div class="td-slide-item td-item78"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/3b8918e428125aa4e0e46580b5576a747a6e1687.png" title="Mareile Höppner für BS" data-caption="Mareile Höppner&lt;br&gt; Geboren: 1977&lt;br&gt; Bekannt als: Moderatorin&lt;br&gt; Foto: Instagram/mareilehoeppner_official" data-description=""> <img src="https://www.tonight.de/media/3b8918e428125aa4e0e46580b5576a747a6e1687.png" srcset="https://www.tonight.de/media/3b8918e428125aa4e0e46580b5576a747a6e1687.png 596w, https://www.tonight.de/media/3b8918e428125aa4e0e46580b5576a747a6e1687-420x421.png 420w, https://www.tonight.de/media/3b8918e428125aa4e0e46580b5576a747a6e1687-418x420.png 418w" sizes="(max-width: 596px) 100vw, 596px" alt="Mareile H&ouml;ppner"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Mareile Höppner<br> Geboren: 1977<br> Bekannt als: Moderatorin<br> Foto: Instagram/mareilehoeppner_official</div></figcaption></figure></div><div class="td-slide-item td-item79"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/82fd12b2318826be6c0e0dc8058e4af1b74a944b.png" title="Auch im Alter noch eine Augenweide: Die heißesten Promi-Frauen über 40 2018/08/30/82fd12b2318826be6c0e0dc8058e4af1b74a944b.PNG" data-caption="Loona &lt;br&gt; Geboren: 1974&lt;br&gt; Bekannt als: Sängerin&lt;br&gt; Foto: instagram/loonamjc" data-description=""> <img src="https://www.tonight.de/media/82fd12b2318826be6c0e0dc8058e4af1b74a944b.png" srcset="https://www.tonight.de/media/82fd12b2318826be6c0e0dc8058e4af1b74a944b.png 602w, https://www.tonight.de/media/82fd12b2318826be6c0e0dc8058e4af1b74a944b-420x413.png 420w, https://www.tonight.de/media/82fd12b2318826be6c0e0dc8058e4af1b74a944b-427x420.png 427w" sizes="(max-width: 602px) 100vw, 602px" alt="Loona"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Loona <br> Geboren: 1974<br> Bekannt als: Sängerin<br> Foto: instagram/loonamjc</div></figcaption></figure></div><div class="td-slide-item td-item80"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/04e0c0f758f0b813220d36a3def4cdd6589ee8d1.jpg" title="Courteney Cox für BS" data-caption="Courteney Cox&lt;br&gt; Geboren: 1964&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: AFP" data-description=""> <img src="https://www.tonight.de/media/04e0c0f758f0b813220d36a3def4cdd6589ee8d1.jpg" srcset="https://www.tonight.de/media/04e0c0f758f0b813220d36a3def4cdd6589ee8d1.jpg 819w, https://www.tonight.de/media/04e0c0f758f0b813220d36a3def4cdd6589ee8d1-1068x1393.jpg 1068w, https://www.tonight.de/media/04e0c0f758f0b813220d36a3def4cdd6589ee8d1-420x548.jpg 420w, https://www.tonight.de/media/04e0c0f758f0b813220d36a3def4cdd6589ee8d1-768x1002.jpg 768w, https://www.tonight.de/media/04e0c0f758f0b813220d36a3def4cdd6589ee8d1-696x907.jpg 696w, https://www.tonight.de/media/04e0c0f758f0b813220d36a3def4cdd6589ee8d1-321x420.jpg 321w" sizes="(max-width: 819px) 100vw, 819px" alt="Courteney Cox"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Courteney Cox<br> Geboren: 1964<br> Bekannt als: Schauspielerin<br> Foto: AFP</div></figcaption></figure></div><div class="td-slide-item td-item81"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/8e2755d6716240fec4557751f0b02fd3f76bf608.jpg" title="Monica Bellucci für BS" data-caption="Monica Bellucci&lt;br&gt; Geboren: 1964&lt;br&gt; Bekannt als: Schauspielerin, Model&lt;br&gt; Foto: AFP" data-description=""> <img src="https://www.tonight.de/media/8e2755d6716240fec4557751f0b02fd3f76bf608.jpg" srcset="https://www.tonight.de/media/8e2755d6716240fec4557751f0b02fd3f76bf608.jpg 480w, https://www.tonight.de/media/8e2755d6716240fec4557751f0b02fd3f76bf608-420x556.jpg 420w, https://www.tonight.de/media/8e2755d6716240fec4557751f0b02fd3f76bf608-317x420.jpg 317w" sizes="(max-width: 480px) 100vw, 480px" alt="Monica Bellucci"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Monica Bellucci<br> Geboren: 1964<br> Bekannt als: Schauspielerin, Model<br> Foto: AFP</div></figcaption></figure></div><div class="td-slide-item td-item82"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/92886702a9bfc71e6011b8543342d95e1e6d64b9.png" title="Kristin Davis" data-caption="Kristin Davis&lt;br&gt; Geboren: 1965&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: Instagram/iamkristindavis" data-description=""> <img src="https://www.tonight.de/media/92886702a9bfc71e6011b8543342d95e1e6d64b9.png" srcset="https://www.tonight.de/media/92886702a9bfc71e6011b8543342d95e1e6d64b9.png 560w, https://www.tonight.de/media/92886702a9bfc71e6011b8543342d95e1e6d64b9-420x443.png 420w, https://www.tonight.de/media/92886702a9bfc71e6011b8543342d95e1e6d64b9-397x420.png 397w" sizes="(max-width: 560px) 100vw, 560px" alt="Kristin Davis"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Kristin Davis<br> Geboren: 1965<br> Bekannt als: Schauspielerin<br> Foto: Instagram/iamkristindavis</div></figcaption></figure></div><div class="td-slide-item td-item83"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/0d97b471d7e17bd89f03f3059d0f17a696ba459f.png" title="Gwyneth Paltrow für BS" data-caption="Gwyneth Paltrow&lt;br&gt; Geboren: 1972&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: " data-description=""> <img src="https://www.tonight.de/media/0d97b471d7e17bd89f03f3059d0f17a696ba459f.png" srcset="https://www.tonight.de/media/0d97b471d7e17bd89f03f3059d0f17a696ba459f.png 596w, https://www.tonight.de/media/0d97b471d7e17bd89f03f3059d0f17a696ba459f-420x415.png 420w, https://www.tonight.de/media/0d97b471d7e17bd89f03f3059d0f17a696ba459f-424x420.png 424w" sizes="(max-width: 596px) 100vw, 596px" alt="Gwyneth Paltrow"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Gwyneth Paltrow<br> Geboren: 1972<br> Bekannt als: Schauspielerin<br> Foto:</div></figcaption></figure></div><div class="td-slide-item td-item84"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/aa8b074df3e2681a6809f647dfedb135fc2600e6.png" title="Liv Tyler für BS" data-caption="Liv Tyler&lt;br&gt; Geboren: 1977&lt;br&gt; Bekannt als: Schauspielerin, Model&lt;br&gt; Foto: Instagram/misslivalittle" data-description=""> <img src="https://www.tonight.de/media/aa8b074df3e2681a6809f647dfedb135fc2600e6.png" srcset="https://www.tonight.de/media/aa8b074df3e2681a6809f647dfedb135fc2600e6.png 596w, https://www.tonight.de/media/aa8b074df3e2681a6809f647dfedb135fc2600e6-420x397.png 420w, https://www.tonight.de/media/aa8b074df3e2681a6809f647dfedb135fc2600e6-443x420.png 443w" sizes="(max-width: 596px) 100vw, 596px" alt="Liv Tyler"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Liv Tyler<br> Geboren: 1977<br> Bekannt als: Schauspielerin, Model<br> Foto: Instagram/misslivalittle</div></figcaption></figure></div><div class="td-slide-item td-item85"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/15292dfcfaa9da5b28ecc575ad1bed71a7cf3595.png" title="Carmen Electra" data-caption="Carmen Electra&lt;br&gt; Geboren: 1972&lt;br&gt; Bekannt als: Schauspielerin, Model&lt;br&gt; Foto: Instagram/carmenelectra" data-description=""> <img src="https://www.tonight.de/media/15292dfcfaa9da5b28ecc575ad1bed71a7cf3595.png" srcset="https://www.tonight.de/media/15292dfcfaa9da5b28ecc575ad1bed71a7cf3595.png 478w, https://www.tonight.de/media/15292dfcfaa9da5b28ecc575ad1bed71a7cf3595-420x518.png 420w, https://www.tonight.de/media/15292dfcfaa9da5b28ecc575ad1bed71a7cf3595-324x400.png 324w, https://www.tonight.de/media/15292dfcfaa9da5b28ecc575ad1bed71a7cf3595-340x420.png 340w" sizes="(max-width: 478px) 100vw, 478px" alt="Carmen Electra"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Carmen Electra<br> Geboren: 1972<br> Bekannt als: Schauspielerin, Model<br> Foto: Instagram/carmenelectra</div></figcaption></figure></div><div class="td-slide-item td-item86"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/066ce5dc9418b98f634edd30e6a223c5fded6864.png" title="Nazan Eckes für BS" data-caption="Nazan Eckes&lt;br&gt; Geboren: 1976&lt;br&gt; Bekannt als: Moderatorin&lt;br&gt; Foto: Instagram/eckes.nazan" data-description=""> <img src="https://www.tonight.de/media/066ce5dc9418b98f634edd30e6a223c5fded6864.png" srcset="https://www.tonight.de/media/066ce5dc9418b98f634edd30e6a223c5fded6864.png 594w, https://www.tonight.de/media/066ce5dc9418b98f634edd30e6a223c5fded6864-420x422.png 420w, https://www.tonight.de/media/066ce5dc9418b98f634edd30e6a223c5fded6864-417x420.png 417w" sizes="(max-width: 594px) 100vw, 594px" alt="Nazan Eckes"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Nazan Eckes<br> Geboren: 1976<br> Bekannt als: Moderatorin<br> Foto: Instagram/eckes.nazan</div></figcaption></figure></div><div class="td-slide-item td-item87"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/73aa746400fc8709131e72093f93787429cb8347.png" title="Milla Jovovich für BS" data-caption="Milla Jovovich&lt;br&gt; Geboren: 1975&lt;br&gt; Bekannt als: Schauspielerin, Model&lt;br&gt; Foto: Instagram/millajovovich" data-description=""> <img src="https://www.tonight.de/media/73aa746400fc8709131e72093f93787429cb8347.png" srcset="https://www.tonight.de/media/73aa746400fc8709131e72093f93787429cb8347.png 597w, https://www.tonight.de/media/73aa746400fc8709131e72093f93787429cb8347-420x416.png 420w, https://www.tonight.de/media/73aa746400fc8709131e72093f93787429cb8347-424x420.png 424w" sizes="(max-width: 597px) 100vw, 597px" alt="Milla Jovovich"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Milla Jovovich<br> Geboren: 1975<br> Bekannt als: Schauspielerin, Model<br> Foto: Instagram/millajovovich</div></figcaption></figure></div><div class="td-slide-item td-item88"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/5f9d49ccd02bf8f3869c7505e3a5e839c12ad707.jpg" title="Auch im Alter noch eine Augenweide: Die heißesten Promi-Frauen über 40 2018/08/30/5f9d49ccd02bf8f3869c7505e3a5e839c12ad707.jpg" data-caption="Renee Zellweger&lt;br&gt; Geboren: 1969&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: dpa" data-description=""> <img src="https://www.tonight.de/media/5f9d49ccd02bf8f3869c7505e3a5e839c12ad707.jpg" srcset="https://www.tonight.de/media/5f9d49ccd02bf8f3869c7505e3a5e839c12ad707.jpg 788w, https://www.tonight.de/media/5f9d49ccd02bf8f3869c7505e3a5e839c12ad707-420x569.jpg 420w, https://www.tonight.de/media/5f9d49ccd02bf8f3869c7505e3a5e839c12ad707-768x1041.jpg 768w, https://www.tonight.de/media/5f9d49ccd02bf8f3869c7505e3a5e839c12ad707-696x943.jpg 696w, https://www.tonight.de/media/5f9d49ccd02bf8f3869c7505e3a5e839c12ad707-309x420.jpg 309w" sizes="(max-width: 788px) 100vw, 788px" alt="Renee Zellweger"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Renee Zellweger<br> Geboren: 1969<br> Bekannt als: Schauspielerin<br> Foto: dpa</div></figcaption></figure></div><div class="td-slide-item td-item89"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/a77ae52d60bd895d4ee0ed15e7568ee1087a96f5.png" title="Mel B für BS" data-caption="Mel B&lt;br&gt; Geboren: 1975&lt;br&gt; Bekannt als: Sängerin&lt;br&gt; Foto: Instagram/officialmelb" data-description=""> <img src="https://www.tonight.de/media/a77ae52d60bd895d4ee0ed15e7568ee1087a96f5.png" srcset="https://www.tonight.de/media/a77ae52d60bd895d4ee0ed15e7568ee1087a96f5.png 480w, https://www.tonight.de/media/a77ae52d60bd895d4ee0ed15e7568ee1087a96f5-420x518.png 420w, https://www.tonight.de/media/a77ae52d60bd895d4ee0ed15e7568ee1087a96f5-324x400.png 324w, https://www.tonight.de/media/a77ae52d60bd895d4ee0ed15e7568ee1087a96f5-340x420.png 340w" sizes="(max-width: 480px) 100vw, 480px" alt="Mel B"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Mel B<br> Geboren: 1975<br> Bekannt als: Sängerin<br> Foto: Instagram/officialmelb</div></figcaption></figure></div><div class="td-slide-item td-item90"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/d699b9b0905180d8bdb4e0f49bd37cd9c68484e5.png" title="Auch im Alter noch eine Augenweide: Die heißesten Promi-Frauen über 40 2018/08/30/d699b9b0905180d8bdb4e0f49bd37cd9c68484e5.PNG" data-caption="Fergie&lt;br&gt; Geboren: 1975&lt;br&gt; Bekannt als: Sängerin&lt;br&gt; Foto: Instagram/fergie" data-description=""> <img src="https://www.tonight.de/media/d699b9b0905180d8bdb4e0f49bd37cd9c68484e5.png" srcset="https://www.tonight.de/media/d699b9b0905180d8bdb4e0f49bd37cd9c68484e5.png 599w, https://www.tonight.de/media/d699b9b0905180d8bdb4e0f49bd37cd9c68484e5-420x280.png 420w" sizes="(max-width: 599px) 100vw, 599px" alt="&lt;p&gt;Geboren: 1978&lt;/p&gt;"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Fergie<br> Geboren: 1975<br> Bekannt als: Sängerin<br> Foto: Instagram/fergie</div></figcaption></figure></div><div class="td-slide-item td-item91"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/b6c0a21cc8b8d4408341b17567f178964ea9ae6f.png" title="Auch im Alter noch eine Augenweide: Die heißesten Promi-Frauen über 40 2018/08/30/b6c0a21cc8b8d4408341b17567f178964ea9ae6f.PNG" data-caption="Claudia Schiffer&lt;br&gt; Geboren: 1970&lt;br&gt; Bekannt als: Model&lt;br&gt; Foto: Instagram/claudiaschiffer" data-description=""> <img src="https://www.tonight.de/media/b6c0a21cc8b8d4408341b17567f178964ea9ae6f.png" srcset="https://www.tonight.de/media/b6c0a21cc8b8d4408341b17567f178964ea9ae6f.png 484w, https://www.tonight.de/media/b6c0a21cc8b8d4408341b17567f178964ea9ae6f-420x483.png 420w, https://www.tonight.de/media/b6c0a21cc8b8d4408341b17567f178964ea9ae6f-364x420.png 364w" sizes="(max-width: 484px) 100vw, 484px" alt="Claudia Schiffer"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Claudia Schiffer<br> Geboren: 1970<br> Bekannt als: Model<br> Foto: Instagram/claudiaschiffer</div></figcaption></figure></div><div class="td-slide-item td-item92"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/fb00e4d675c7900098f0f6abe75dacc031b59309.png" title="Annett Möller für BS" data-caption="Annett Möller&lt;br&gt; Geboren: 1978&lt;br&gt; Bekannt als: Nachrichtensprecherin" data-description=""> <img src="https://www.tonight.de/media/fb00e4d675c7900098f0f6abe75dacc031b59309.png" srcset="https://www.tonight.de/media/fb00e4d675c7900098f0f6abe75dacc031b59309.png 517w, https://www.tonight.de/media/fb00e4d675c7900098f0f6abe75dacc031b59309-420x478.png 420w, https://www.tonight.de/media/fb00e4d675c7900098f0f6abe75dacc031b59309-368x420.png 368w" sizes="(max-width: 517px) 100vw, 517px" alt="Annett M&ouml;ller"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Annett Möller<br> Geboren: 1978<br> Bekannt als: Nachrichtensprecherin</div></figcaption></figure></div><div class="td-slide-item td-item93"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/ba2143fab86d35d224e4ba09b3df3a9271dc9a26.jpg" title="Madonna für BS" data-caption="Madonna&lt;br&gt; Geboren: 1958&lt;br&gt; Bekannt als: Sängerin&lt;br&gt; Foto: AFP" data-description=""> <img src="https://www.tonight.de/media/ba2143fab86d35d224e4ba09b3df3a9271dc9a26.jpg" srcset="https://www.tonight.de/media/ba2143fab86d35d224e4ba09b3df3a9271dc9a26.jpg 1463w, https://www.tonight.de/media/ba2143fab86d35d224e4ba09b3df3a9271dc9a26-420x307.jpg 420w, https://www.tonight.de/media/ba2143fab86d35d224e4ba09b3df3a9271dc9a26-768x561.jpg 768w, https://www.tonight.de/media/ba2143fab86d35d224e4ba09b3df3a9271dc9a26-1068x780.jpg 1068w, https://www.tonight.de/media/ba2143fab86d35d224e4ba09b3df3a9271dc9a26-696x508.jpg 696w, https://www.tonight.de/media/ba2143fab86d35d224e4ba09b3df3a9271dc9a26-575x420.jpg 575w" sizes="(max-width: 1463px) 100vw, 1463px" alt="Madonna"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Madonna<br> Geboren: 1958<br> Bekannt als: Sängerin<br> Foto: AFP</div></figcaption></figure></div><div class="td-slide-item td-item94"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/944be515924f724b176f86d81c7cfedb2ae60d40.png" title="Isla Fisher für BS" data-caption="Isla Fisher&lt;br&gt; Geboren: 1976&lt;br&gt; Bekannt als: Schauspielerin&lt;br&gt; Foto: Instagram/islafisher" data-description=""> <img src="https://www.tonight.de/media/944be515924f724b176f86d81c7cfedb2ae60d40.png" srcset="https://www.tonight.de/media/944be515924f724b176f86d81c7cfedb2ae60d40.png 474w, https://www.tonight.de/media/944be515924f724b176f86d81c7cfedb2ae60d40-420x521.png 420w, https://www.tonight.de/media/944be515924f724b176f86d81c7cfedb2ae60d40-338x420.png 338w" sizes="(max-width: 474px) 100vw, 474px" alt="Isla Fisher"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Isla Fisher<br> Geboren: 1976<br> Bekannt als: Schauspielerin<br> Foto: Instagram/islafisher</div></figcaption></figure></div><div class="td-slide-item td-item95"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/acb51ea3d794117d339a12893f08e15e3103922b.jpg" title="Auch im Alter noch eine Augenweide: Die heißesten Promi-Frauen über 40 2018/12/19/acb51ea3d794117d339a12893f08e15e3103922b.jpg" data-caption="Cora Schumacher&lt;br&gt; Geboren: 1977&lt;br&gt; Bekannt als: TV-Persönlichkeit&lt;br&gt; Foto: Screenshot Sat.1" data-description=""> <img src="https://www.tonight.de/media/acb51ea3d794117d339a12893f08e15e3103922b.jpg" srcset="https://www.tonight.de/media/acb51ea3d794117d339a12893f08e15e3103922b.jpg 1182w, https://www.tonight.de/media/acb51ea3d794117d339a12893f08e15e3103922b-420x286.jpg 420w, https://www.tonight.de/media/acb51ea3d794117d339a12893f08e15e3103922b-768x522.jpg 768w, https://www.tonight.de/media/acb51ea3d794117d339a12893f08e15e3103922b-1068x726.jpg 1068w, https://www.tonight.de/media/acb51ea3d794117d339a12893f08e15e3103922b-696x473.jpg 696w, https://www.tonight.de/media/acb51ea3d794117d339a12893f08e15e3103922b-617x420.jpg 617w" sizes="(max-width: 1182px) 100vw, 1182px" alt="Cora Schumacher"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Cora Schumacher<br> Geboren: 1977<br> Bekannt als: TV-Persönlichkeit<br> Foto: Screenshot Sat.1</div></figcaption></figure></div><div class="td-slide-item td-item96"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/d30be0a73b976907803ebcfeb33d32aced3cad69.jpg" title="Annemarie Carpendale für BS" data-caption="Annemarie Carpendale&lt;br&gt; Geboren: 1977&lt;br&gt; Bekannt als: Moderatorin&lt;br&gt; Foto: Screenshot Instagram / annie_carpendale" data-description=""> <img src="https://www.tonight.de/media/d30be0a73b976907803ebcfeb33d32aced3cad69.jpg" srcset="https://www.tonight.de/media/d30be0a73b976907803ebcfeb33d32aced3cad69.jpg 929w, https://www.tonight.de/media/d30be0a73b976907803ebcfeb33d32aced3cad69-420x411.jpg 420w, https://www.tonight.de/media/d30be0a73b976907803ebcfeb33d32aced3cad69-768x752.jpg 768w, https://www.tonight.de/media/d30be0a73b976907803ebcfeb33d32aced3cad69-696x681.jpg 696w, https://www.tonight.de/media/d30be0a73b976907803ebcfeb33d32aced3cad69-428x420.jpg 428w" sizes="(max-width: 929px) 100vw, 929px" alt="Annemarie Carpendale"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Annemarie Carpendale<br> Geboren: 1977<br> Bekannt als: Moderatorin<br> Foto: Screenshot Instagram / annie_carpendale</div></figcaption></figure></div><div class="td-slide-item td-item97"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/147e82aa4e436576d15d1c6243862cd1de1b1d0b.jpg" title="Tanja Szewczenko für BS" data-caption="Tanja Szewczenko&lt;br&gt; Geboren: 1978&lt;br&gt; Bekannt als: Sportlerin, Schauspielerin&lt;br&gt; Foto: Instagram/tanjaszewczenko" data-description=""> <img src="https://www.tonight.de/media/147e82aa4e436576d15d1c6243862cd1de1b1d0b.jpg" srcset="https://www.tonight.de/media/147e82aa4e436576d15d1c6243862cd1de1b1d0b.jpg 474w, https://www.tonight.de/media/147e82aa4e436576d15d1c6243862cd1de1b1d0b-420x487.jpg 420w, https://www.tonight.de/media/147e82aa4e436576d15d1c6243862cd1de1b1d0b-361x420.jpg 361w" sizes="(max-width: 474px) 100vw, 474px" alt="Tanja Szewczenko"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Tanja Szewczenko<br> Geboren: 1978<br> Bekannt als: Sportlerin, Schauspielerin<br> Foto: Instagram/tanjaszewczenko</div></figcaption></figure></div><div class="td-slide-item td-item98"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/2019/08/Fashion_Week_Berlin_36951685-e1567245476941.jpg" title="Mirja du Mont" data-caption="Mirja du Mont&lt;br&gt; Geboren: 1976 &lt;br&gt;Bekannt als: Model &lt;br&gt;Foto: Britta Pedersen/dpa " data-description=""> <img src="https://www.tonight.de/media/2019/08/Fashion_Week_Berlin_36951685-e1567245476941.jpg" srcset="https://www.tonight.de/media/2019/08/Fashion_Week_Berlin_36951685-e1567245476941.jpg 1433w, https://www.tonight.de/media/2019/08/Fashion_Week_Berlin_36951685-e1567245476941-420x313.jpg 420w, https://www.tonight.de/media/2019/08/Fashion_Week_Berlin_36951685-e1567245476941-768x572.jpg 768w, https://www.tonight.de/media/2019/08/Fashion_Week_Berlin_36951685-e1567245476941-1068x796.jpg 1068w, https://www.tonight.de/media/2019/08/Fashion_Week_Berlin_36951685-e1567245476941-80x60.jpg 80w, https://www.tonight.de/media/2019/08/Fashion_Week_Berlin_36951685-e1567245476941-696x518.jpg 696w, https://www.tonight.de/media/2019/08/Fashion_Week_Berlin_36951685-e1567245476941-563x420.jpg 563w" sizes="(max-width: 1433px) 100vw, 1433px" alt="Mirja du Mont"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Mirja du Mont<br> Geboren: 1976 <br>Bekannt als: Model <br>Foto: Britta Pedersen/dpa</div></figcaption></figure></div><div class="td-slide-item td-item99"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/2019/10/Sonja_Kirchberger_58733790.jpg" title="Sonja Kirchberger für BS" data-caption="Sonja Kirchberger&lt;br&gt; Geboren: 1964 &lt;br&gt;Bekannt als: Schauspielerin &lt;br&gt;Foto: Tobias Hase/dpa" data-description=""> <img src="https://www.tonight.de/media/2019/10/Sonja_Kirchberger_58733790.jpg" srcset="https://www.tonight.de/media/2019/10/Sonja_Kirchberger_58733790.jpg 710w, https://www.tonight.de/media/2019/10/Sonja_Kirchberger_58733790-420x632.jpg 420w, https://www.tonight.de/media/2019/10/Sonja_Kirchberger_58733790-768x1155.jpg 768w, https://www.tonight.de/media/2019/10/Sonja_Kirchberger_58733790-1068x1607.jpg 1068w, https://www.tonight.de/media/2019/10/Sonja_Kirchberger_58733790-696x1046.jpg 696w, https://www.tonight.de/media/2019/10/Sonja_Kirchberger_58733790-279x420.jpg 279w" sizes="(max-width: 710px) 100vw, 710px" alt="Sonja Kirchberger f&uuml;r BS"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Sonja Kirchberger<br> Geboren: 1964 <br>Bekannt als: Schauspielerin <br>Foto: Tobias Hase/dpa</div></figcaption></figure></div><div class="td-slide-item td-item100"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/2020/02/Marlene-Lufen-BS.jpg" title="Marlene Lufen BS" data-caption="Marlene Lufen&lt;br&gt; Geboren: 1970 &lt;br&gt;Bekannt als: Moderatorin &lt;br&gt;Foto: Instagram/marlenelufen" data-description=""> <img src="https://www.tonight.de/media/2020/02/Marlene-Lufen-BS.jpg" srcset="https://www.tonight.de/media/2020/02/Marlene-Lufen-BS.jpg 1139w, https://www.tonight.de/media/2020/02/Marlene-Lufen-BS-420x394.jpg 420w, https://www.tonight.de/media/2020/02/Marlene-Lufen-BS-1068x1001.jpg 1068w, https://www.tonight.de/media/2020/02/Marlene-Lufen-BS-768x720.jpg 768w, https://www.tonight.de/media/2020/02/Marlene-Lufen-BS-696x652.jpg 696w, https://www.tonight.de/media/2020/02/Marlene-Lufen-BS-448x420.jpg 448w" sizes="(max-width: 1139px) 100vw, 1139px" alt=""> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Marlene Lufen<br> Geboren: 1970 <br>Bekannt als: Moderatorin <br>Foto: Instagram/marlenelufen</div></figcaption></figure></div><div class="td-slide-item td-item101"><figure class="td-slide-galery-figure td-slide-popup-gallery"> <a class="slide-gallery-image-link" href="https://www.tonight.de/media/2020/02/Vanessa-Blumhagen-40-BS.jpg" title="Vanessa Blumhagen 40 BS" data-caption="Vanessa Blumhagen&lt;br&gt; Geboren: 1977 &lt;br&gt;Bekannt als: Moderatorin &lt;br&gt;Foto: www.instagram.com/vanessa_blumhagen/?hl=de" data-description=""> <img src="https://www.tonight.de/media/2020/02/Vanessa-Blumhagen-40-BS.jpg" srcset="https://www.tonight.de/media/2020/02/Vanessa-Blumhagen-40-BS.jpg 1001w, https://www.tonight.de/media/2020/02/Vanessa-Blumhagen-40-BS-420x412.jpg 420w, https://www.tonight.de/media/2020/02/Vanessa-Blumhagen-40-BS-768x753.jpg 768w, https://www.tonight.de/media/2020/02/Vanessa-Blumhagen-40-BS-696x682.jpg 696w, https://www.tonight.de/media/2020/02/Vanessa-Blumhagen-40-BS-428x420.jpg 428w" sizes="(max-width: 1001px) 100vw, 1001px" alt="Vanessa Blumhagen 40 BS"> </a><figcaption class="td-slide-caption td-gallery-slide-content"><div class="td-gallery-slide-copywrite">Vanessa Blumhagen<br> Geboren: 1977 <br>Bekannt als: Moderatorin <br>Foto: www.instagram.com/vanessa_blumhagen/?hl=de</div></figcaption></figure></div></div></div><div class="td-doubleSlider-2"><div class="td-slider"><div class="td-button td-item1"><div class="td-border"></div></div><div class="td-button td-item2"><div class="td-border"></div></div><div class="td-button td-item3"><div class="td-border"></div></div><div class="td-button td-item4"><div class="td-border"></div></div><div class="td-button td-item5"><div class="td-border"></div></div><div class="td-button td-item6"><div class="td-border"></div></div><div class="td-button td-item7"><div class="td-border"></div></div><div class="td-button td-item8"><div class="td-border"></div></div><div class="td-button td-item9"><div class="td-border"></div></div><div class="td-button td-item10"><div class="td-border"></div></div><div class="td-button td-item11"><div class="td-border"></div></div><div class="td-button td-item12"><div class="td-border"></div></div><div class="td-button td-item13"><div class="td-border"></div></div><div class="td-button td-item14"><div class="td-border"></div></div><div class="td-button td-item15"><div class="td-border"></div></div><div class="td-button td-item16"><div class="td-border"></div></div><div class="td-button td-item17"><div class="td-border"></div></div><div class="td-button td-item18"><div class="td-border"></div></div><div class="td-button td-item19"><div class="td-border"></div></div><div class="td-button td-item20"><div class="td-border"></div></div><div class="td-button td-item21"><div class="td-border"></div></div><div class="td-button td-item22"><div class="td-border"></div></div><div class="td-button td-item23"><div class="td-border"></div></div><div class="td-button td-item24"><div class="td-border"></div></div><div class="td-button td-item25"><div class="td-border"></div></div><div class="td-button td-item26"><div class="td-border"></div></div><div class="td-button td-item27"><div class="td-border"></div></div><div class="td-button td-item28"><div class="td-border"></div></div><div class="td-button td-item29"><div class="td-border"></div></div><div class="td-button td-item30"><div class="td-border"></div></div><div class="td-button td-item31"><div class="td-border"></div></div><div class="td-button td-item32"><div class="td-border"></div></div><div class="td-button td-item33"><div class="td-border"></div></div><div class="td-button td-item34"><div class="td-border"></div></div><div class="td-button td-item35"><div class="td-border"></div></div><div class="td-button td-item36"><div class="td-border"></div></div><div class="td-button td-item37"><div class="td-border"></div></div><div class="td-button td-item38"><div class="td-border"></div></div><div class="td-button td-item39"><div class="td-border"></div></div><div class="td-button td-item40"><div class="td-border"></div></div><div class="td-button td-item41"><div class="td-border"></div></div><div class="td-button td-item42"><div class="td-border"></div></div><div class="td-button td-item43"><div class="td-border"></div></div><div class="td-button td-item44"><div class="td-border"></div></div><div class="td-button td-item45"><div class="td-border"></div></div><div class="td-button td-item46"><div class="td-border"></div></div><div class="td-button td-item47"><div class="td-border"></div></div><div class="td-button td-item48"><div class="td-border"></div></div><div class="td-button td-item49"><div class="td-border"></div></div><div class="td-button td-item50"><div class="td-border"></div></div><div class="td-button td-item51"><div class="td-border"></div></div><div class="td-button td-item52"><div class="td-border"></div></div><div class="td-button td-item53"><div class="td-border"></div></div><div class="td-button td-item54"><div class="td-border"></div></div><div class="td-button td-item55"><div class="td-border"></div></div><div class="td-button td-item56"><div class="td-border"></div></div><div class="td-button td-item57"><div class="td-border"></div></div><div class="td-button td-item58"><div class="td-border"></div></div><div class="td-button td-item59"><div class="td-border"></div></div><div class="td-button td-item60"><div class="td-border"></div></div><div class="td-button td-item61"><div class="td-border"></div></div><div class="td-button td-item62"><div class="td-border"></div></div><div class="td-button td-item63"><div class="td-border"></div></div><div class="td-button td-item64"><div class="td-border"></div></div><div class="td-button td-item65"><div class="td-border"></div></div><div class="td-button td-item66"><div class="td-border"></div></div><div class="td-button td-item67"><div class="td-border"></div></div><div class="td-button td-item68"><div class="td-border"></div></div><div class="td-button td-item69"><div class="td-border"></div></div><div class="td-button td-item70"><div class="td-border"></div></div><div class="td-button td-item71"><div class="td-border"></div></div><div class="td-button td-item72"><div class="td-border"></div></div><div class="td-button td-item73"><div class="td-border"></div></div><div class="td-button td-item74"><div class="td-border"></div></div><div class="td-button td-item75"><div class="td-border"></div></div><div class="td-button td-item76"><div class="td-border"></div></div><div class="td-button td-item77"><div class="td-border"></div></div><div class="td-button td-item78"><div class="td-border"></div></div><div class="td-button td-item79"><div class="td-border"></div></div><div class="td-button td-item80"><div class="td-border"></div></div><div class="td-button td-item81"><div class="td-border"></div></div><div class="td-button td-item82"><div class="td-border"></div></div><div class="td-button td-item83"><div class="td-border"></div></div><div class="td-button td-item84"><div class="td-border"></div></div><div class="td-button td-item85"><div class="td-border"></div></div><div class="td-button td-item86"><div class="td-border"></div></div><div class="td-button td-item87"><div class="td-border"></div></div><div class="td-button td-item88"><div class="td-border"></div></div><div class="td-button td-item89"><div class="td-border"></div></div><div class="td-button td-item90"><div class="td-border"></div></div><div class="td-button td-item91"><div class="td-border"></div></div><div class="td-button td-item92"><div class="td-border"></div></div><div class="td-button td-item93"><div class="td-border"></div></div><div class="td-button td-item94"><div class="td-border"></div></div><div class="td-button td-item95"><div class="td-border"></div></div><div class="td-button td-item96"><div class="td-border"></div></div><div class="td-button td-item97"><div class="td-border"></div></div><div class="td-button td-item98"><div class="td-border"></div></div><div class="td-button td-item99"><div class="td-border"></div></div><div class="td-button td-item100"><div class="td-border"></div></div><div class="td-button td-item101"><div class="td-border"></div></div></div></div></div><div class="page-nav td-pb-padding-side"></div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.tonight.de/author/tonight-news">Tonight News</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tonight News"></span><meta itemprop="datePublished" content="2020-02-20T10:16:00+00:00"><meta itemprop="dateModified" content="2020-02-20T10:18:58+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tonight.de/unterhaltung/promis/sexy-stars-diese-promi-frauen-ueber-40-jahre-sind-immer-noch-verdammt-sexy_52578.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/logos/tonight-news-logo-272x90.png"></span><meta itemprop="name" content="Tonight News"></span><meta itemprop="headline " content="Auch im Alter eine Augenweide: Diese sexy Promi-Frauen sind über 40"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tonight.de/media/998ef64f6c7dc2cafb32d5246fd126b7d5e06e6a.jpg"><meta itemprop="width" content="1512"><meta itemprop="height" content="1055"></span></footer><div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_5_5e4e4f0619796_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_5_5e4e4f0619796"><script>var block_td_uid_5_5e4e4f0619796 = new tdBlock();
block_td_uid_5_5e4e4f0619796.id = "td_uid_5_5e4e4f0619796";
block_td_uid_5_5e4e4f0619796.atts = '{"limit":5,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_5_5e4e4f0619796_rand","td_column_number":5,"live_filter_cur_post_id":52578,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e4e4f0619796_rand","tdc_css_class_style":"td_uid_5_5e4e4f0619796_rand_style"}';
block_td_uid_5_5e4e4f0619796.td_column_number = "5";
block_td_uid_5_5e4e4f0619796.block_type = "td_block_related_posts";
block_td_uid_5_5e4e4f0619796.post_count = "5";
block_td_uid_5_5e4e4f0619796.found_posts = "3617";
block_td_uid_5_5e4e4f0619796.header_color = "";
block_td_uid_5_5e4e4f0619796.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e4e4f0619796.max_num_pages = "724";
tdBlocksArray.push(block_td_uid_5_5e4e4f0619796);</script><div class="td-related-title td-block-title"><p id="td_uid_6_5e4e4f063afa5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e4e4f0619796">Für Sie ausgewählt:</p></div><div id=td_uid_5_5e4e4f0619796 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tonight.de/unterhaltung/promis/cheyenne-ochsenknecht-bekommt-morddrohungen-wegen-bikini-fotos_88661.html" rel="bookmark" class="td-image-wrap" title="Cheyenne Ochsenknecht bekommt Morddrohungen wegen Bikini-Fotos"><img width="218" height="150" class="entry-thumb" src="https://www.tonight.de/media/2019/09/MDB50965559_69572b9162.IRPRODGERA_UPG7F-e1567425038156-218x150.jpg" srcset="https://www.tonight.de/media/2019/09/MDB50965559_69572b9162.IRPRODGERA_UPG7F-e1567425038156-218x150.jpg 218w, https://www.tonight.de/media/2019/09/MDB50965559_69572b9162.IRPRODGERA_UPG7F-e1567425038156-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cheyenne Savannah Ochsenknecht" title="Cheyenne Ochsenknecht bekommt Morddrohungen wegen Bikini-Fotos" /></a></div></div><div class="item-details"><div class="entry-title td-module-title"><a href="https://www.tonight.de/unterhaltung/promis/cheyenne-ochsenknecht-bekommt-morddrohungen-wegen-bikini-fotos_88661.html" rel="bookmark" title="Cheyenne Ochsenknecht bekommt Morddrohungen wegen Bikini-Fotos">Cheyenne Ochsenknecht bekommt Morddrohungen wegen Bikini-Fotos</a></div></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tonight.de/unterhaltung/tv/was-fuer-ein-morgen-vanessa-blumhagen-moderiert-mit-xxl-dekollet_88647.html" rel="bookmark" class="td-image-wrap" title="Was für ein Morgen! Vanessa Blumhagen moderiert mit XXL-Dekolleté"><img width="218" height="150" class="entry-thumb" src="https://www.tonight.de/media/2020/02/blume2-218x150.jpg" srcset="https://www.tonight.de/media/2020/02/blume2-218x150.jpg 218w, https://www.tonight.de/media/2020/02/blume2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Vanessa Blumhagen Ausschnitt" title="Was für ein Morgen! Vanessa Blumhagen moderiert mit XXL-Dekolleté" /></a></div></div><div class="item-details"><div class="entry-title td-module-title"><a href="https://www.tonight.de/unterhaltung/tv/was-fuer-ein-morgen-vanessa-blumhagen-moderiert-mit-xxl-dekollet_88647.html" rel="bookmark" title="Was für ein Morgen! Vanessa Blumhagen moderiert mit XXL-Dekolleté">Was für ein Morgen! Vanessa Blumhagen moderiert mit XXL-Dekolleté</a></div></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tonight.de/unterhaltung/tv/der-bachelor-2020-wer-ist-raus-und-muss-gehen-wer-ist-weiter_62694.html" rel="bookmark" class="td-image-wrap" title="Der Bachelor: Diese zwei Kandidatinnen fliegen vor dem Halbfinale raus"><img width="218" height="150" class="entry-thumb" src="https://www.tonight.de/media/2020/02/Der-Bachelor-2020-Sebastian-Preuss-218x150.jpg" srcset="https://www.tonight.de/media/2020/02/Der-Bachelor-2020-Sebastian-Preuss-218x150.jpg 218w, https://www.tonight.de/media/2020/02/Der-Bachelor-2020-Sebastian-Preuss-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Der Bachelor 2020 Sebastian Preuss" title="Der Bachelor: Diese zwei Kandidatinnen fliegen vor dem Halbfinale raus" /></a></div></div><div class="item-details"><div class="entry-title td-module-title"><a href="https://www.tonight.de/unterhaltung/tv/der-bachelor-2020-wer-ist-raus-und-muss-gehen-wer-ist-weiter_62694.html" rel="bookmark" title="Der Bachelor: Diese zwei Kandidatinnen fliegen vor dem Halbfinale raus">Der Bachelor: Diese zwei Kandidatinnen fliegen vor dem Halbfinale raus</a></div></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tonight.de/unterhaltung/tv/der-bachelor-2020-auf-rtl-folge-7-peinliche-homedates-und-zwei-kandidatinnen-sind-raus_87758.html" rel="bookmark" class="td-image-wrap" title="Der Bachelor, 7. Folge: Peinliche Home-Dates und zwei Abgänge"><img width="218" height="150" class="entry-thumb" src="https://www.tonight.de/media/2020/02/Der-Bachelor-Sebastian-Preuss-knutscht-Leah-218x150.jpg" srcset="https://www.tonight.de/media/2020/02/Der-Bachelor-Sebastian-Preuss-knutscht-Leah-218x150.jpg 218w, https://www.tonight.de/media/2020/02/Der-Bachelor-Sebastian-Preuss-knutscht-Leah-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Der Bachelor Sebastian Preuss Leah" title="Der Bachelor, 7. Folge: Peinliche Home-Dates und zwei Abgänge" /></a></div></div><div class="item-details"><div class="entry-title td-module-title"><a href="https://www.tonight.de/unterhaltung/tv/der-bachelor-2020-auf-rtl-folge-7-peinliche-homedates-und-zwei-kandidatinnen-sind-raus_87758.html" rel="bookmark" title="Der Bachelor, 7. Folge: Peinliche Home-Dates und zwei Abgänge">Der Bachelor, 7. Folge: Peinliche Home-Dates und zwei Abgänge</a></div></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.tonight.de/unterhaltung/tv/laura-mueller-bei-lets-dance-muss-sich-der-wendler-etwa-sorgen-machen_88489.html" rel="bookmark" class="td-image-wrap" title="Laura Müller bei &#8222;Let&#8217;s Dance&#8220; – muss sich der Wendler etwa Sorgen machen?"><img width="218" height="150" class="entry-thumb" src="https://www.tonight.de/media/2020/02/Laura-Mueller-Lets-Dance-218x150.jpg" srcset="https://www.tonight.de/media/2020/02/Laura-Mueller-Lets-Dance-218x150.jpg 218w, https://www.tonight.de/media/2020/02/Laura-Mueller-Lets-Dance-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Let&#039;s Dance Laura Müller" title="Laura Müller bei &#8222;Let&#8217;s Dance&#8220; – muss sich der Wendler etwa Sorgen machen?" /></a></div></div><div class="item-details"><div class="entry-title td-module-title"><a href="https://www.tonight.de/unterhaltung/tv/laura-mueller-bei-lets-dance-muss-sich-der-wendler-etwa-sorgen-machen_88489.html" rel="bookmark" title="Laura Müller bei &#8222;Let&#8217;s Dance&#8220; – muss sich der Wendler etwa Sorgen machen?">Laura Müller bei &#8222;Let&#8217;s Dance&#8220; – muss sich der Wendler etwa Sorgen machen?</a></div></div></div></div></div></div></div></div></div></div></article></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_nav_menu"><div class="block-title"><span>Kontakt</span></div><div class="menu-footer-kontakt-container"><ul id="menu-footer-kontakt" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-106"><a href="https://www.tonight.de/impressum">Impressum</a></li><li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178"><a href="https://www.tonight.de/kontakt">Kontakt</a></li></ul></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_nav_menu"><div class="block-title"><span>Datenschutz</span></div><div class="menu-footer-datenschutz-container"><ul id="menu-footer-datenschutz" class="menu"><li id="menu-item-71079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-71079"><a href="https://www.tonight.de/datenschutz">Datenschutz</a></li></ul></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_nav_menu"><div class="block-title"><span>Mehr Tonight News</span></div><div class="menu-footer-services-container"><ul id="menu-footer-services" class="menu"><li id="menu-item-71081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71081"><a href="https://www.tonight.de/thema">Themenseiten</a></li><li id="menu-item-73432" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73432"><a href="https://www.tonight.de/schlagzeilen">Schlagzeilen</a></li></ul></div></aside></div></div></div></div></div> <style type="text/css" media="screen">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</style><div class="td-container"> <script src="/cookie.js" async></script> <script>window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#f2f2f2",
      "text": "#444444"
    },
    "button": {
      "background": "#000000",
      "text": "#ffffff"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Wir nutzen Cookies und andere Technologien, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Zudem ermöglichen Cookies die Personalisierung von Inhalten und dienen der Ausspielung von Werbung sowie Analysezwecken. Durch die weitere Nutzung unserer Website erklären Sie sich mit dem Einsatz von Cookies einverstanden. Mehr Informationen, auch zur Cookie-Deaktivierung, finden Sie",
    "dismiss": "ausblenden",
    "link": "hier in unserer Datenschutzerklärung.",
    "href": "/datenschutz"
  }
})});</script> </div><script type='text/javascript' src='https://www.tonight.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://www.tonight.de/wp-content/plugins/theia-smart-thumbnails-premium/dist/js/tst-frontend.js'></script> <script type='text/javascript' src='https://www.tonight.de/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.tonight.de\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.tonight.de","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"1","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","showCookieBox":"","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"","cookies":{"essential":["borlabs-cookie"],"external-media":["facebook","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"external-media":{"facebook":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}}; /* ]]> */</script> <script type='text/javascript' src='https://www.tonight.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js'></script> <script type='text/javascript'>jQuery(document).ready(function() {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","saveThumbnails":"0","videoWrapper":"0","executeGlobalCodeBeforeUnblocking":"0"}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","saveThumbnails":"0","thumbnailQuality":"maxresdefault","changeURLToNoCookie":"1","videoWrapper":"0","executeGlobalCodeBeforeUnblocking":"0"}},"giphy": {"id": "giphy","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}}};
(function () { var borlabsCookieLoaded = null;var borlabsCookieInit = false;var borlabsCookieCheck = function () { if (typeof window.BorlabsCookie === "object" && borlabsCookieInit === false) { borlabsCookieInit = true; clearInterval(borlabsCookieLoaded); window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker); } };borlabsCookieLoaded = setInterval(borlabsCookieCheck, 50); borlabsCookieCheck();})();});</script> <script>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</script> <script>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</script> </body></html>
