<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>1-gegen-1 mit Putin! YouTuber kassiert Shitstorm für Boxkampf-Tweet</title><link rel="stylesheet" href="https://www.tonight.de/wp-content/cache/min/1/081825f96ea9597563657e08031b0662.css" media="all" data-minify="1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Der YouTube-Star Jake Paul hat über Twitter einen Boxkampf mit Putin angekündigt. Für die Aktion kassierte er einen Shitstorm." />
<link rel="canonical" href="https://www.tonight.de/unterhaltung/jake-paul-wladimir-putin-youtube-boxer-bekommt-fuer-diese-idee-einen-shitstorm_172667.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="1-gegen-1 mit Wladimir Putin! YouTube-Boxer bekommt für diese Idee einen Shitstorm" />
<meta property="og:description" content="Der YouTube-Star Jake Paul hat über Twitter einen Boxkampf mit Putin angekündigt. Für die Aktion kassierte er einen Shitstorm." />
<meta property="og:url" content="https://www.tonight.de/unterhaltung/jake-paul-wladimir-putin-youtube-boxer-bekommt-fuer-diese-idee-einen-shitstorm_172667.html" />
<meta property="og:site_name" content="Tonight News" />
<meta property="article:publisher" content="https://www.facebook.com/tonight.de.news" />
<meta property="article:published_time" content="2022-03-05T11:52:11+00:00" />
<meta property="og:image" content="https://www.tonight.de/media/2022/03/jake-paul-scaled.jpg" />
<meta property="og:image:width" content="1880" />
<meta property="og:image:height" content="1248" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tonight_news" />
<meta name="twitter:site" content="@tonight_news" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tonight.de/#organization","name":"Tonight News","url":"https://www.tonight.de/","sameAs":["https://www.facebook.com/tonight.de.news","https://www.instagram.com/duesseldorftonight/","https://twitter.com/tonight_news"],"logo":{"@type":"ImageObject","@id":"https://www.tonight.de/#logo","inLanguage":"de-DE","url":"https://www.tonight.de/media/2021/11/tonight-news-logo.png","contentUrl":"https://www.tonight.de/media/2021/11/tonight-news-logo.png","width":519,"height":98,"caption":"Tonight News"},"image":{"@id":"https://www.tonight.de/#logo"}},{"@type":"WebSite","@id":"https://www.tonight.de/#website","url":"https://www.tonight.de/","name":"Tonight News","description":"Aktuelle Nachrichten aus den Bereichen Gesellschaft, Digitale Welt, Gaming und aus aller Welt.","publisher":{"@id":"https://www.tonight.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tonight.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.tonight.de/unterhaltung/jake-paul-wladimir-putin-youtube-boxer-bekommt-fuer-diese-idee-einen-shitstorm_172667.html#primaryimage","inLanguage":"de-DE","url":"https://www.tonight.de/media/2022/03/jake-paul-scaled.jpg","contentUrl":"https://www.tonight.de/media/2022/03/jake-paul-scaled.jpg","width":1880,"height":1248,"caption":"Youtube-Star Jake Paul sitzt auf einer Pressekonferenz. Foto: Ian Walton/AP"},{"@type":"WebPage","@id":"https://www.tonight.de/unterhaltung/jake-paul-wladimir-putin-youtube-boxer-bekommt-fuer-diese-idee-einen-shitstorm_172667.html#webpage","url":"https://www.tonight.de/unterhaltung/jake-paul-wladimir-putin-youtube-boxer-bekommt-fuer-diese-idee-einen-shitstorm_172667.html","name":"1-gegen-1 mit Putin! YouTuber kassiert Shitstorm für Boxkampf-Tweet","isPartOf":{"@id":"https://www.tonight.de/#website"},"primaryImageOfPage":{"@id":"https://www.tonight.de/unterhaltung/jake-paul-wladimir-putin-youtube-boxer-bekommt-fuer-diese-idee-einen-shitstorm_172667.html#primaryimage"},"datePublished":"2022-03-05T11:52:11+00:00","dateModified":"2022-03-05T11:52:11+00:00","description":"Der YouTube-Star Jake Paul hat über Twitter einen Boxkampf mit Putin angekündigt. Für die Aktion kassierte er einen Shitstorm.","breadcrumb":{"@id":"https://www.tonight.de/unterhaltung/jake-paul-wladimir-putin-youtube-boxer-bekommt-fuer-diese-idee-einen-shitstorm_172667.html#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.tonight.de/unterhaltung/jake-paul-wladimir-putin-youtube-boxer-bekommt-fuer-diese-idee-einen-shitstorm_172667.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.tonight.de/unterhaltung/jake-paul-wladimir-putin-youtube-boxer-bekommt-fuer-diese-idee-einen-shitstorm_172667.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Tonight News","item":"https://www.tonight.de/"},{"@type":"ListItem","position":2,"name":"1-gegen-1 mit Wladimir Putin! YouTube-Boxer bekommt für diese Idee einen Shitstorm"}]},{"@type":"NewsArticle","@id":"https://www.tonight.de/unterhaltung/jake-paul-wladimir-putin-youtube-boxer-bekommt-fuer-diese-idee-einen-shitstorm_172667.html#article","isPartOf":{"@id":"https://www.tonight.de/unterhaltung/jake-paul-wladimir-putin-youtube-boxer-bekommt-fuer-diese-idee-einen-shitstorm_172667.html#webpage"},"author":{"@id":"https://www.tonight.de/#/schema/person/ee47aab7a196d63dc379bbb29ba59c7b"},"headline":"1-gegen-1 mit Wladimir Putin! YouTube-Boxer bekommt für diese Idee einen Shitstorm","datePublished":"2022-03-05T11:52:11+00:00","dateModified":"2022-03-05T11:52:11+00:00","mainEntityOfPage":{"@id":"https://www.tonight.de/unterhaltung/jake-paul-wladimir-putin-youtube-boxer-bekommt-fuer-diese-idee-einen-shitstorm_172667.html#webpage"},"wordCount":307,"publisher":{"@id":"https://www.tonight.de/#organization"},"image":{"@id":"https://www.tonight.de/unterhaltung/jake-paul-wladimir-putin-youtube-boxer-bekommt-fuer-diese-idee-einen-shitstorm_172667.html#primaryimage"},"thumbnailUrl":"https://www.tonight.de/media/2022/03/jake-paul-scaled.jpg","articleSection":["Aktuelles","Promis","Unterhaltung"],"inLanguage":"de-DE","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.tonight.de/#organization"}},{"@type":"Person","@id":"https://www.tonight.de/#/schema/person/ee47aab7a196d63dc379bbb29ba59c7b","name":"Marc Fischer","image":{"@type":"ImageObject","@id":"https://www.tonight.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/f395f999baa8a1d5946ba56b2a217378?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f395f999baa8a1d5946ba56b2a217378?s=96&d=mm&r=g","caption":"Marc Fischer"},"description":"Mitglied der Tonight News-Redaktion","url":"https://www.tonight.de/autor/marc"}]}</script>

<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//*.vgwort.de' />
<link rel='dns-prefetch' href='//static.cleverpush.com' />
<link rel='dns-prefetch' href='//static.cloudflareinsights.com' />
<link rel='dns-prefetch' href='//cdn.taboola.com' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.tonight.de/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.tonight.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tonight.de/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js' id='seo-automated-link-building-js' defer></script>
<link rel="alternate" type="application/json+oembed" href="https://www.tonight.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tonight.de%2Funterhaltung%2Fjake-paul-wladimir-putin-youtube-boxer-bekommt-fuer-diese-idee-einen-shitstorm_172667.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tonight.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tonight.de%2Funterhaltung%2Fjake-paul-wladimir-putin-youtube-boxer-bekommt-fuer-diese-idee-einen-shitstorm_172667.html&#038;format=xml" />

<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Montserrat-normal-400.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Montserrat-normal-600.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Montserrat-normal-700.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Montserrat-normal-800.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Raleway-italic-400.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Raleway-normal-400.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Raleway-normal-700.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/icon-n49.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/icon-n49.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/icon-n49.ttf" crossorigin="anonymous">




<link rel="apple-touch-icon" sizes="180x180" href="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/favicon/safari-pinned-tab.svg" color="#ff6c00">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.tonight.de') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<script src="https://static.cleverpush.com/channel/loader/99EKtPnaaDvgjoiuJ.js?ver=1.6.3" async></script>
</head><body class="post-template-default single single-post postid-172667 single-format-standard">
<!--[if lt IE 7]>
<p class="error-browser" role="alert">
    Sie verwenden einen veralteten Browser. <a href="http://browsehappy.com/" target="_blank" rel="nofollow">Aktualisieren
    Sie Ihren Browser</a> um diese Website besser zu nutzen.
</p>
<![endif]-->
<header class="main--header" role="banner">
<div class="header--inner">
<div class="header--logo">
<div class="logo--main">
<img role="img" width="175" height="50" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" usemap="#image-map" src="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/layout/logo-full.jpg" title="Tonight News" />
<map name="image-map">
<area alt="Tonight News" title="Tonight News" href="https://www.tonight.de" coords="-1,0,-1,30,169,30,169,3" shape="poly">
<area target="_blank" rel="nofollow" alt="RP Online" title="RP Online" href="https://rp-online.de/" coords="1,31,1,49,169,49,170,32" shape="poly">
</map>
</div>
<a class="logo--mini" href="https://www.tonight.de"><img width="50" height="50" role="img" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" src="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/layout/logo-mini.jpg" title="Tonight News" /></a>
</div><nav class="header--nav js--main-nav" role="navigation">
<div class="nav--inner">
<ul id="menu-hauptmenue-1" class="nav--menu js--nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142056"><a href="https://www.tonight.de/duesseldorf"><span class='menu-icon'><img width="18.3" height="18.3" src='https://www.tonight.de/media/2021/11/menu-duesseldorf.svg' alt='Düsseldorf'></span>Düsseldorf</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168553"><a href="https://www.tonight.de/duesseldorf/karneval"><span class='menu-icon'></span>Karneval in Düsseldorf</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142057"><a href="https://www.tonight.de/koeln"><span class='menu-icon'><img width="18.3" height="18.3" src='https://www.tonight.de/media/2021/11/menu-koeln.svg' alt='Köln'></span>Köln</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168554"><a href="https://www.tonight.de/koeln/karneval-koeln"><span class='menu-icon'></span>Karneval in Köln</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96875"><a href="https://www.tonight.de/nrw"><span class='menu-icon'><img width="18" height="18" src='https://www.tonight.de/media/2021/11/menu-nrw.svg' alt='NRW'></span>NRW</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-418"><a href="https://www.tonight.de/aktuelles"><span class='menu-icon'><img width="18.3" height="18.3" src='https://www.tonight.de/media/2021/11/menu-aktuelles.svg' alt='Aktuelles'></span>Aktuelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73770"><a href="https://www.tonight.de/unterhaltung"><span class='menu-icon'><img width="18.3" height="18.3" src='https://www.tonight.de/media/2021/11/menu-unterhaltung.svg' alt='Unterhaltung'></span>Unterhaltung</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-417"><a href="https://www.tonight.de/unterhaltung/promis"><span class='menu-icon'></span>Promis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73342"><a href="https://www.tonight.de/unterhaltung/tv"><span class='menu-icon'></span>TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169622"><a href="https://www.tonight.de/unterhaltung/tv/der-bachelor"><span class='menu-icon'></span>Der Bachelor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142069"><a href="https://www.tonight.de/unterhaltung/tv/dschungelcamp"><span class='menu-icon'></span>Dschungelcamp</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73772"><a href="https://www.tonight.de/sport"><span class='menu-icon'><img width="21.8" height="13.9" src='https://www.tonight.de/media/2021/11/menu-sport.svg' alt='Sport'></span>Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://www.tonight.de/sport/fussball"><span class='menu-icon'></span>Fußball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73771"><a href="https://www.tonight.de/games"><span class='menu-icon'><img width="20.8" height="14.9" src='https://www.tonight.de/media/2021/11/menu-games.svg' alt='Games'></span>Games</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.tonight.de/games/fifa"><span class='menu-icon'></span>FIFA News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147243"><a href="https://www.tonight.de/games/call-of-duty"><span class='menu-icon'></span>Call of Duty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-432"><a href="#"><span class='menu-icon'><img width="17.3" height="17.3" src='https://www.tonight.de/media/2021/11/menu-mehr.svg' alt='mehr'></span>mehr</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142063"><a href="https://www.tonight.de/ratgeber"><span class='menu-icon'></span>Ratgeber</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142059"><a href="https://www.tonight.de/ratgeber/ernaehrung"><span class='menu-icon'></span>Ernährung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142060"><a href="https://www.tonight.de/ratgeber/gesundheit"><span class='menu-icon'></span>Gesundheit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142061"><a href="https://www.tonight.de/ratgeber/gesundheit/heuschnupfen"><span class='menu-icon'></span>Heuschnupfen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142062"><a href="https://www.tonight.de/ratgeber/gesundheit/sonnenallergie"><span class='menu-icon'></span>Sonnenallergie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130201"><a href="https://www.tonight.de/reisen"><span class='menu-icon'></span>Reise</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130202"><a href="https://www.tonight.de/reisen/holland"><span class='menu-icon'></span>Holland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142064"><a href="https://www.tonight.de/reisen/camping"><span class='menu-icon'></span>Camping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142065"><a href="https://www.tonight.de/reisen/nordsee"><span class='menu-icon'></span>Nordsee</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73766"><a href="https://www.tonight.de/bilder"><span class='menu-icon'></span>Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://www.tonight.de/auto"><span class='menu-icon'></span>Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.tonight.de/musik"><span class='menu-icon'></span>Musik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92951"><a href="https://www.tonight.de/unnuetzes-wissen"><span class='menu-icon'></span>Unnützes Wissen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152006"><a href="https://www.tonight.de/schlagzeilen"><span class='menu-icon'></span>Schlagzeilen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152007"><a href="https://www.tonight.de/thema"><span class='menu-icon'></span>Themenseiten</a></li>
</ul>
</li>
</ul> </div>
</nav>
<div class="header--buttons">
<div class="trigger--hashtag-menu js--hashtags-menu">
<button type="button" class="js--hashtag-menu">#</button>
</div>
<div class="header--hashtags-menu js--hashtags"><ul><li><a href="https://www.tonight.de/thema/karneval">Karneval</a></li><li><a href="https://www.tonight.de/thema/coronavirus">Coronavirus</a></li><li><a href="https://www.tonight.de/thema/gntm">GNTM</a></li><li><a href="https://www.tonight.de/thema/lets-dance">Let's Dance</a></li><li><a href="https://www.tonight.de/thema/biathlon">Biathlon</a></li><li><a href="https://www.tonight.de/thema/fifa-22">FIFA 22</a></li></ul></div>
</div> </div>
<div class="module--hashtags position--header-slider js--hashtags-slider hashtags-slider"><ul><li><a href="https://www.tonight.de/thema/karneval">Karneval</a></li><li><a href="https://www.tonight.de/thema/coronavirus">Coronavirus</a></li><li><a href="https://www.tonight.de/thema/gntm">GNTM</a></li><li><a href="https://www.tonight.de/thema/lets-dance">Let's Dance</a></li><li><a href="https://www.tonight.de/thema/biathlon">Biathlon</a></li><li><a href="https://www.tonight.de/thema/fifa-22">FIFA 22</a></li></ul></div><div class="module--breaking-news" data-source="https://www.tonight.de/wp-content/uploads/breaking_news.json"><a href="" class="breaking-news--link" target="_blank"><div class="breaking-news--title"><span>Eilmeldung</span ></div><div class="breaking-news--text"></div ></a ><button type="button" class="breaking-news--close js--breaking-news--close" data-close="0"><i class="icon icon-menu-close"></i></button></div>
<div class="mobile--header-inner">
<div class="header-m--left">
<button class="js-m--menu-trigger header--menu-trigger"><i class="icon icon-menu-open"></i></button>
</div>
<div class="header-m--logo">
<div class="header--logo">
<div class="logo--main">
<img role="img" width="175" height="50" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" usemap="#image-map" src="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/layout/logo-full.jpg" title="Tonight News" />
<map name="image-map">
<area alt="Tonight News" title="Tonight News" href="https://www.tonight.de" coords="-1,0,-1,30,169,30,169,3" shape="poly">
 <area target="_blank" rel="nofollow" alt="RP Online" title="RP Online" href="https://rp-online.de/" coords="1,31,1,49,169,49,170,32" shape="poly">
</map>
</div>
<a class="logo--mini" href="https://www.tonight.de"><img width="50" height="50" role="img" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" src="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/layout/logo-mini.jpg" title="Tonight News" /></a>
</div></div>
<div class="header-m--right">
<button type="button" class="js-m--search-trigger header--search--trigger"><i class="icon icon-search"></i>
</div> </div>
</header>
<div role="navigation" class="mobile--header-menu slideOutLeft-side js-m--header-menu">
<div class="header-menu--inner">
<ul id="menu-hauptmenue-3" class="nav--menu js--nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142056"><a href="https://www.tonight.de/duesseldorf"><span class='menu-icon'><img width="18.3" height="18.3" src='https://www.tonight.de/media/2021/11/menu-duesseldorf.svg' alt='Düsseldorf'></span>Düsseldorf</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168553"><a href="https://www.tonight.de/duesseldorf/karneval"><span class='menu-icon'></span>Karneval in Düsseldorf</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142057"><a href="https://www.tonight.de/koeln"><span class='menu-icon'><img width="18.3" height="18.3" src='https://www.tonight.de/media/2021/11/menu-koeln.svg' alt='Köln'></span>Köln</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168554"><a href="https://www.tonight.de/koeln/karneval-koeln"><span class='menu-icon'></span>Karneval in Köln</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96875"><a href="https://www.tonight.de/nrw"><span class='menu-icon'><img width="18" height="18" src='https://www.tonight.de/media/2021/11/menu-nrw.svg' alt='NRW'></span>NRW</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-418"><a href="https://www.tonight.de/aktuelles"><span class='menu-icon'><img width="18.3" height="18.3" src='https://www.tonight.de/media/2021/11/menu-aktuelles.svg' alt='Aktuelles'></span>Aktuelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73770"><a href="https://www.tonight.de/unterhaltung"><span class='menu-icon'><img width="18.3" height="18.3" src='https://www.tonight.de/media/2021/11/menu-unterhaltung.svg' alt='Unterhaltung'></span>Unterhaltung</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-417"><a href="https://www.tonight.de/unterhaltung/promis"><span class='menu-icon'></span>Promis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73342"><a href="https://www.tonight.de/unterhaltung/tv"><span class='menu-icon'></span>TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169622"><a href="https://www.tonight.de/unterhaltung/tv/der-bachelor"><span class='menu-icon'></span>Der Bachelor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142069"><a href="https://www.tonight.de/unterhaltung/tv/dschungelcamp"><span class='menu-icon'></span>Dschungelcamp</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73772"><a href="https://www.tonight.de/sport"><span class='menu-icon'><img width="21.8" height="13.9" src='https://www.tonight.de/media/2021/11/menu-sport.svg' alt='Sport'></span>Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://www.tonight.de/sport/fussball"><span class='menu-icon'></span>Fußball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73771"><a href="https://www.tonight.de/games"><span class='menu-icon'><img width="20.8" height="14.9" src='https://www.tonight.de/media/2021/11/menu-games.svg' alt='Games'></span>Games</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.tonight.de/games/fifa"><span class='menu-icon'></span>FIFA News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147243"><a href="https://www.tonight.de/games/call-of-duty"><span class='menu-icon'></span>Call of Duty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-432"><a href="#"><span class='menu-icon'><img width="17.3" height="17.3" src='https://www.tonight.de/media/2021/11/menu-mehr.svg' alt='mehr'></span>mehr</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142063"><a href="https://www.tonight.de/ratgeber"><span class='menu-icon'></span>Ratgeber</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142059"><a href="https://www.tonight.de/ratgeber/ernaehrung"><span class='menu-icon'></span>Ernährung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142060"><a href="https://www.tonight.de/ratgeber/gesundheit"><span class='menu-icon'></span>Gesundheit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142061"><a href="https://www.tonight.de/ratgeber/gesundheit/heuschnupfen"><span class='menu-icon'></span>Heuschnupfen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142062"><a href="https://www.tonight.de/ratgeber/gesundheit/sonnenallergie"><span class='menu-icon'></span>Sonnenallergie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130201"><a href="https://www.tonight.de/reisen"><span class='menu-icon'></span>Reise</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130202"><a href="https://www.tonight.de/reisen/holland"><span class='menu-icon'></span>Holland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142064"><a href="https://www.tonight.de/reisen/camping"><span class='menu-icon'></span>Camping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142065"><a href="https://www.tonight.de/reisen/nordsee"><span class='menu-icon'></span>Nordsee</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73766"><a href="https://www.tonight.de/bilder"><span class='menu-icon'></span>Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://www.tonight.de/auto"><span class='menu-icon'></span>Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.tonight.de/musik"><span class='menu-icon'></span>Musik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92951"><a href="https://www.tonight.de/unnuetzes-wissen"><span class='menu-icon'></span>Unnützes Wissen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152006"><a href="https://www.tonight.de/schlagzeilen"><span class='menu-icon'></span>Schlagzeilen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152007"><a href="https://www.tonight.de/thema"><span class='menu-icon'></span>Themenseiten</a></li>
</ul>
</li>
</ul> </div>
</div><div role="search" class="mobile--header-search slideOutRight-side js-m--header-search">
<div class="header-search--inner">
<form name="search" action="/" autocomplete="off">
<div class="search--box">
<div class="search--form">
<input autocomplete="off" spellcheck="false" placeholder="Suche.." type="text" name="s">
<button type="submit"><i class="icon icon-search"></i></button>
</div>
</div>
</form>
</div>
</div>
<main id="js--main-wrapper" class="main--wrapper" role="main">
<div id="support-box-main" class="support-box size-970x250"></div>
<div class="js--breadcrumbs breadcrumbs breadcrumbs-post" typeof="BreadcrumbList" vocab="http://schema.org/"><div class="breadcrumbs-inner"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Tonight News." href="https://www.tonight.de" class="home"><span property="name">Tonight News</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Unterhaltung category archives." href="https://www.tonight.de/unterhaltung" class="taxonomy category"><span property="name">Unterhaltung</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Promis category archives." href="https://www.tonight.de/unterhaltung/promis" class="taxonomy category"><span property="name">Promis</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item"><h1>1-gegen-1 mit Putin! YouTuber kassiert Shitstorm für Boxkampf-Tweet</h1></span><meta property="url" content="https://www.tonight.de/unterhaltung/jake-paul-wladimir-putin-youtube-boxer-bekommt-fuer-diese-idee-einen-shitstorm_172667.html"><meta property="position" content="4"></span></div></div>
<div id="post-172667" class="single--container post-172667 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles category-promis category-unterhaltung">
<div class="single--header">
<div class="grid-container grid--single">
<div class="grid--left">
<div class="post--category">
<span>Unterhaltung</span>
</div>
<div class="post--title">
<h2>1-gegen-1 mit Wladimir Putin! YouTube-Boxer bekommt für diese Idee einen Shitstorm</h2>
</div>
<div class="post--time">
<time datetime="2022-03-05 12:52:11">5. März 2022</time> </div>
<div class="post--excerpt">
Der US-amerikanische YouTube-Star Jake Paul hat über Twitter einen Boxkampf mit Putin angekündigt. Für die Aktion kassierte er einen Shitstorm. </div>
</div>
<div class="grid--right">
<div class="block--dual">
<div class="module--share">
<ul>
<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tonight.de%2Funterhaltung%2Fjake-paul-wladimir-putin-youtube-boxer-bekommt-fuer-diese-idee-einen-shitstorm_172667.html"><i class="icon icon-facebook"></i></a></li>
<li><a rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.tonight.de%2Funterhaltung%2Fjake-paul-wladimir-putin-youtube-boxer-bekommt-fuer-diese-idee-einen-shitstorm_172667.html"><i class="icon icon-whatsapp"></i></a></li>
<li><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tonight.de%2Funterhaltung%2Fjake-paul-wladimir-putin-youtube-boxer-bekommt-fuer-diese-idee-einen-shitstorm_172667.html"><i class="icon icon-twitter"></i></a></li>
</ul>
</div>
<div class="module--search ">
<form name="search" action="/" autocomplete="off">
<button type="button" class="js--search search--button"><i class="icon icon-search"></i>
</button>
<div class="js--search-box search--box">
<input autocomplete="off" spellcheck="false" placeholder="Suche.." type="text" name="s" />
</div>
</form>
</div>
</div>
<div class="post--author">
<div class="author--avatar">
<img alt='' src='https://secure.gravatar.com/avatar/f395f999baa8a1d5946ba56b2a217378?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f395f999baa8a1d5946ba56b2a217378?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /> </div>
<div class="author--bio">
<div class="author--name">
<a href="https://www.tonight.de/autor/marc">
Marc Fischer </a>
</div>
<div class="author--description">Mitglied der Tonight News-Redaktion</div>
</div>
</div>
</div>
</div>
</div>
<div class="single--image">
<div class="image--container">
<a class="js--lightbox" href="https://www.tonight.de/media/2022/03/jake-paul-scaled.jpg"><img width="940" height="624" src="https://www.tonight.de/media/2022/03/jake-paul-940x624.jpg" class="attachment-large size-large wp-post-image" alt="Youtube-Star Jake Paul" /></a>
</div>
<div class="image--caption">Youtube-Star Jake Paul sitzt auf einer Pressekonferenz.
Foto: Ian Walton/AP</div>
</div>
<div class="single--body">
<div class="post--content post--wysiwyg">
<p>In den USA ist Jake Paul bereits eine Skandalnudel. Der YouTuber hatte in der Vergangenheit die eine oder andere Aktion, die für ordentlich Kontroversen im Netz sorgte. So wird dem Internetstar nicht selten unangebrachtes Verhalten vorgeworfen, auch Vorwürfe von sexuellen Anzüglichkeiten musste er sich schon anhören.</p>
<p>Neben seiner Tätigkeit als Influencer und Connaisseur für heikle Themenfelder versucht sich der 25-Jährige in den vergangenen Jahren auch immer mal wieder als Boxer und hat dort durchaus beachtliche Siege vorzuweisen. Seine letzte Idee aber brachte ihm einen ordentlichen Shitstorm ein.</p>
<p>Via Twitter und Instagram kündigte der in Cleveland geborene Paul am Donnerstag, den 3. März, einen Kampf zwischen ihm und Wladimir Putin an. &#8222;Große Neuigkeiten. Tickets werden nächste Woche verkauft.&#8220; heißt es in dem Post. Ein mit Photoshop bearbeitetes Bild zeigt dabei Paul und Putin in klassischer Boxermanier.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Big news. Tickets on sale next week. <a href="https://twitter.com/hashtag/PaulPutin?src=hash&amp;ref_src=twsrc%5Etfw">#PaulPutin</a> brought to you by <a href="https://twitter.com/TimJDillon?ref_src=twsrc%5Etfw">@TimJDillon</a> promotions. <a href="https://t.co/O45FjVRxd8">pic.twitter.com/O45FjVRxd8</a></p>
<p>— Jake Paul (@jakepaul) <a href="https://twitter.com/jakepaul/status/1499441019498156041?ref_src=twsrc%5Etfw">March 3, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Allerdings fand die Netzgemeinde den Gag alles andere als lustig. Dort hagelte es massive Kritik an dem Post. &#8222;Sich buchstäblich über einen Weltkrieg lustig machen? So erwachsen&#8220;, &#8222;Dieser Tweet ist nicht das Richtige, Bruder&#8220;, oder &#8222;Wie kann das überhaupt lustig sein?&#8220;, war dort des Öfteren zu lesen.</p>
<p>Wenige Tage zuvor erklärte Paul noch seine Solidarität mit der Ukraine und sein Beileid mit den Opfern des Krieges. Mit dieser Aktion konterkarierte er seine zuvor gewählten Worte jedoch wieder. Aber wer über 20 Millionen Follower auf Youtube und knapp 19 Millionen bei Instagram hat, dem wird so ein kleiner Shitstorm wahrscheinlich wenig ausmachen.</p>
<p><strong>Das könnte dich ebenfalls interessieren: </strong></p>
<ul>
<li><a href="https://www.tonight.de/aktuelles/uneheliche-putin-tochter-im-instagram-kreuzfeuer-diese-folgen-hat-der-ukraine-krieg-fuer-sie_171984.html">Ukraine-Krieg: Uneheliche Putin-Tochter wüst auf Instagram beleidigt</a></li>
<li><a href="https://www.tonight.de/aktuelles/irres-video-experte-beginnt-frustsaufen-live-im-russischen-tv-studio_172433.html">Irres Video: Experte beginnt Frustsaufen live im russischen TV-Studio</a></li>
</ul>
<p class="post--source"></p>
</div>
</div>
</div>
<footer class="main--footer js--main-footer">
<div class="footer--row">
<div class="footer--col-left">
<div class="footer--logo">
<img role="img" width="175" height="50" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" usemap="#image-map" src="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/layout/logo-full.jpg" title="Tonight News" />
<map name="image-map">
<area alt="Tonight News" title="Tonight News" href="https://www.tonight.de" coords="-1,0,-1,30,169,30,169,3" shape="poly">
<area target="_blank" rel="nofollow" alt="RP Online" title="RP Online" href="https://rp-online.de/" coords="1,31,1,49,169,49,170,32" shape="poly">
</map>
</div> </div>
</div>
<div class="footer--widgets footer--row">
<div class="footer--col-left">
<div class="widget-container">
<div class="box">
<a rel="nofollow" target="_blank" href="/schlagzeilen">
<div class="image">
<img width="190" height="190" src="https://www.tonight.de/media/2021/11/emoji-rakete.png">
</div>
<div class="sub-title">Neu bei Tonight News</div>
<div class="main-title">Das sind unsere aktuellen Schlagzeilen für euch!</div>
</a>
</div> </div>
</div>
<div class="footer--col-right">
<div class="widget-container">
<div class="footer--menu">
<ul id="menu-footer" class="menu"><li id="menu-item-158566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158566"><a href="https://www.tonight.de/duesseldorf">Düsseldorf</a></li>
<li id="menu-item-158569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158569"><a href="https://www.tonight.de/koeln">Köln</a></li>
<li id="menu-item-158570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158570"><a href="https://www.tonight.de/nrw">NRW</a></li>
<li id="menu-item-158564" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158564"><a href="https://www.tonight.de/aktuelles">News</a></li>
<li id="menu-item-158578" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158578"><a href="https://www.tonight.de/unterhaltung">Unterhaltung</a></li>
<li id="menu-item-158571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158571"><a href="https://www.tonight.de/ratgeber">Ratgeber</a></li>
<li id="menu-item-158579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158579"><a href="https://www.tonight.de/reisen">Reisen</a></li>
</ul> </div>
<div class="module--hashtags is-masonry">
<ul><li><a href="https://www.tonight.de/thema/bundesliga">Bundesliga</a></li><li><a href="https://www.tonight.de/thema/unfall">Unfall</a></li><li><a href="https://www.tonight.de/thema/polizei">Polizei</a></li><li><a href="https://www.tonight.de/thema/netflix">Netflix</a></li><li><a href="https://www.tonight.de/thema/festival">Festival</a></li></ul> </div>
<div class="footer--social-media">
<ul><li><a rel="nofollow" target="_blank" href="https://www.facebook.com/tonight.de.news/"><i class="icon icon-facebook"></i></a></li><li><a rel="nofollow" target="_blank" href="https://www.instagram.com/duesseldorftonight/"><i class="icon icon-instagram"></i></a></li><li><a rel="nofollow" target="_blank" href="https://twitter.com/tonight_news"><i class="icon icon-twitter"></i></a></li></ul> </div>
</div>
</div>
</div>
<div class="footer--copyrights footer--row">
<div class="footer--col-left">
<div class="cr-text">Tonight.de</div>
</div>
<div class="footer--col-right">
<div class="cr-menu"><ul id="menu-coryright-im-footer" class="menu"><li id="menu-item-146541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146541"><a href="https://www.tonight.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-146542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146542"><a href="https://www.tonight.de/impressum">Impressum</a></li>
<li id="menu-item-146543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146543"><a href="https://www.tonight.de/kontakt">Kontakt</a></li>
<li id="menu-item-147244" class="ot-sdk-show-settings menu-item menu-item-type-custom menu-item-object-custom menu-item-147244"><a href="#">Cookie-Einstellungen</a></li>
<li id="menu-item-159787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159787"><a href="https://www.tonight.de/jobs">Jobs</a></li>
</ul></div>
</div>
</div>
</footer>
</main>
<script type='text/javascript' src='https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/js/main.combined.js?ver=1644230933' id='BetterNews-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.tonight.de","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='mainJS-js-extra'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.tonight.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/js/main.combined.js?ver=1644317243' id='mainJS-js' defer></script>

<script class='ga_script ga_dev' type='text/javascript'>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</script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e73842b7f565890","token":"fe8cfd30f0b14a9ab17e55bb1de96cdb","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
