<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Neuss: Nach Unwetter – Clemens Sels Museum öffnet wieder</title>

<script class='ga_script ga_dev' type="text/javascript">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</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Das Clemens Sels Museum freut sich: Endlich kann das durch ein Mai-Unwetter schwer beschädigte Haus wieder für Besucher öffnen." />
<link rel="canonical" href="https://www.tonight.de/nrw/neuss-fuenf-monate-nach-unwetter-clemens-sels-museum-oeffnet-wieder_221472.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Neuss: Fünf Monate nach Unwetter – Clemens Sels Museum öffnet wieder" />
<meta property="og:description" content="Das Clemens Sels Museum freut sich: Endlich kann das durch ein Mai-Unwetter schwer beschädigte Haus wieder für Besucher öffnen." />
<meta property="og:url" content="https://www.tonight.de/nrw/neuss-fuenf-monate-nach-unwetter-clemens-sels-museum-oeffnet-wieder_221472.html" />
<meta property="og:site_name" content="Tonight News" />
<meta property="article:publisher" content="https://www.facebook.com/tonight.de.news" />
<meta property="article:published_time" content="2022-11-01T09:25:08+00:00" />
<meta property="og:image" content="https://www.tonight.de/media/2022/11/clemens-sels-museum-neuss-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1779" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Marc Fischer" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tonight_news" />
<meta name="twitter:site" content="@tonight_news" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="Marc Fischer" />
<meta name="twitter:label2" content="Geschätzte Lesezeit" />
<meta name="twitter:data2" content="2 Minuten" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='stylesheet' id='BetterNews-css' href='https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/css/main.combined.css?ver=1665797154' type='text/css' media='all' />
<link rel='stylesheet' id='frontend-colors-css' href='https://www.tonight.de/wp-content/colors.css' type='text/css' media='all' />
<link rel='stylesheet' id='mainCSS-css' href='https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/css/main.combined.css?ver=1644317242' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tonight.de/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.tonight.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tonight.de/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js' id='seo-automated-link-building-js'></script>

<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Montserrat-normal-400.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Montserrat-normal-600.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Montserrat-normal-700.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Montserrat-normal-800.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Raleway-italic-400.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Raleway-normal-400.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Raleway-normal-700.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/icon-n49.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/icon-n49.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/icon-n49.ttf" crossorigin="anonymous">




<link rel="apple-touch-icon" sizes="180x180" href="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/favicon/safari-pinned-tab.svg" color="#ff6c00">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.tonight.de') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 0; height: 0; margin: 0; padding: 0; overflow: hidden; } </style>
 <script src="https://static.cleverpush.com/channel/loader/99EKtPnaaDvgjoiuJ.js?ver=1.7.2" async></script>
</head><body class="post-template-default single single-post postid-221472 single-format-standard">
<!--[if lt IE 7]>
<p class="error-browser" role="alert">
    Sie verwenden einen veralteten Browser. <a href="http://browsehappy.com/" target="_blank" rel="nofollow">Aktualisieren
    Sie Ihren Browser</a> um diese Website besser zu nutzen.
</p>
<![endif]-->
<header class="main--header" role="banner">
<div class="header--inner">
<div class="header--logo">
<div class="logo--main">
<img role="img" width="175" height="50" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" usemap="#image-map" src="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/layout/logo-full.jpg" title="Tonight News" />
<map name="image-map">
<area alt="Tonight News" title="Tonight News" href="https://www.tonight.de" coords="-1,0,-1,30,169,30,169,3" shape="poly">
<area target="_blank" rel="nofollow" alt="RP Online" title="RP Online" href="https://rp-online.de/" coords="1,31,1,49,169,49,170,32" shape="poly">
</map>
</div>
<a class="logo--mini" href="https://www.tonight.de"><img width="50" height="50" role="img" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" src="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/layout/logo-mini.jpg" title="Tonight News" /></a>
</div><div class="header--search module--search">
<div class="search-bar--container">
<form class="inner" name="search" action="/" autocomplete="off">
<button type="button" class="js--search search--button">
<i class="icon icon-search"></i>
</button>
<div class="element-background"></div>
<div class="element-text"><input autocomplete="off" value="" spellcheck="false" placeholder="Suche.." type="text" name="s" /></div>
</form>
</div>
</div>
<nav class="header--nav js--main-nav" role="navigation">
<div class="nav--inner">
<ul id="menu-hauptmenue-1" class="nav--menu js--nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142056"><a href="https://www.tonight.de/duesseldorf"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-duesseldorf.svg' alt='Düsseldorf'></span>Düsseldorf</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186300"><a href="https://www.tonight.de/duesseldorf/blaulicht"><span class='menu-icon'></span>Blaulicht</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186305"><a href="https://www.tonight.de/duesseldorf/locations"><span class='menu-icon'></span>Locations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195469"><a href="https://www.tonight.de/duesseldorf/kirmes"><span class='menu-icon'></span>Kirmes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168553"><a href="https://www.tonight.de/duesseldorf/karneval"><span class='menu-icon'></span>Karneval</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142057"><a href="https://www.tonight.de/koeln"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-koeln.svg' alt='Köln'></span>Köln</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186301"><a href="https://www.tonight.de/koeln/polizei"><span class='menu-icon'></span>Blaulicht</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186310"><a href="https://www.tonight.de/koeln/location"><span class='menu-icon'></span>Locations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168554"><a href="https://www.tonight.de/koeln/karneval-koeln"><span class='menu-icon'></span>Karneval</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-96875"><a href="https://www.tonight.de/nrw"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-nrw.svg' alt='NRW'></span>NRW</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198140"><a href="https://www.tonight.de/nrw/polizeimeldungen"><span class='menu-icon'></span>Blaulicht</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197893"><a href="https://www.tonight.de/nrw/freizeit"><span class='menu-icon'></span>Freizeit in NRW</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://www.tonight.de/aktuelles"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-aktuelles.svg' alt='Aktuelles'></span>Aktuelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73770"><a href="https://www.tonight.de/unterhaltung"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-unterhaltung.svg' alt='Unterhaltung'></span>Unterhaltung</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://www.tonight.de/unterhaltung/promis"><span class='menu-icon'></span>Promis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73342"><a href="https://www.tonight.de/unterhaltung/tv"><span class='menu-icon'></span>TV &amp; Fernsehen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142069"><a href="https://www.tonight.de/unterhaltung/tv/dschungelcamp"><span class='menu-icon'></span>Dschungelcamp</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208670"><a href="https://tv.tonight.de/"><span class='menu-icon'></span>TV-Programm aktuell</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73772"><a href="https://www.tonight.de/sport"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-sport.svg' alt='Sport'></span>Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://www.tonight.de/sport/fussball"><span class='menu-icon'></span>Fußball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73771"><a href="https://www.tonight.de/games"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-games.svg' alt='Games'></span>Games</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.tonight.de/games/fifa"><span class='menu-icon'></span>FIFA News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-432"><a href="#"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-mehr.svg' alt='mehr'></span>mehr</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142063"><a href="https://www.tonight.de/ratgeber"><span class='menu-icon'></span>Ratgeber</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142060"><a href="https://www.tonight.de/ratgeber/gesundheit"><span class='menu-icon'></span>Gesundheit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130201"><a href="https://www.tonight.de/reisen"><span class='menu-icon'></span>Reise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73766"><a href="https://www.tonight.de/bilder"><span class='menu-icon'></span>Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.tonight.de/musik"><span class='menu-icon'></span>Musik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92951"><a href="https://www.tonight.de/unnuetzes-wissen"><span class='menu-icon'></span>Unnützes Wissen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152006"><a href="https://www.tonight.de/schlagzeilen"><span class='menu-icon'></span>Schlagzeilen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152007"><a href="https://www.tonight.de/thema"><span class='menu-icon'></span>Themenseiten</a></li>
</ul>
</li>
</ul> </div>
</nav>
<div class="header--buttons">
<div class="trigger--hashtag-menu js--hashtags-menu">
<button type="button" class="js--hashtag-menu">#</button>
</div>
<div class="header--hashtags-menu js--hashtags"><ul><li><a href="https://www.tonight.de/thema/halloween">Halloween</a></li><li><a href="https://www.tonight.de/thema/freizeit-duesseldorf">Freizeit in Düsseldorf</a></li><li><a href="https://www.tonight.de/thema/bauer-sucht-frau">Bauer sucht Frau</a></li><li><a href="https://www.tonight.de/thema/biathlon">Biathlon</a></li><li><a href="https://www.tonight.de/thema/weihnachtsmaerkte">Weihnachtsmärkte</a></li><li><a href="https://www.tonight.de/thema/nfl">NFL</a></li></ul></div>
</div> </div>
<div class="module--hashtags position--header-slider js--hashtags-slider hashtags-slider"><ul><li><a href="https://www.tonight.de/thema/halloween">Halloween</a></li><li><a href="https://www.tonight.de/thema/freizeit-duesseldorf">Freizeit in Düsseldorf</a></li><li><a href="https://www.tonight.de/thema/bauer-sucht-frau">Bauer sucht Frau</a></li><li><a href="https://www.tonight.de/thema/biathlon">Biathlon</a></li><li><a href="https://www.tonight.de/thema/weihnachtsmaerkte">Weihnachtsmärkte</a></li><li><a href="https://www.tonight.de/thema/nfl">NFL</a></li></ul></div>
<div class="mobile--header-inner">
<div class="header-m--left">
<button class="js-m--menu-trigger header--menu-trigger"><i class="icon icon-menu-open"></i></button>
</div>
<div class="header-m--logo">
<div class="header--logo">
<div class="logo--main">
<img role="img" width="175" height="50" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" usemap="#image-map" src="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/layout/logo-full.jpg" title="Tonight News" />
<map name="image-map">
<area alt="Tonight News" title="Tonight News" href="https://www.tonight.de" coords="-1,0,-1,30,169,30,169,3" shape="poly">
<area target="_blank" rel="nofollow" alt="RP Online" title="RP Online" href="https://rp-online.de/" coords="1,31,1,49,169,49,170,32" shape="poly">
</map>
</div>
<a class="logo--mini" href="https://www.tonight.de"><img width="50" height="50" role="img" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" src="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/layout/logo-mini.jpg" title="Tonight News" /></a>
</div></div>
<div class="header-m--right">
<button type="button" class="js-m--search-trigger header--search--trigger"><i class="icon icon-search"></i>
</div> </div>
</header>
<div role="navigation" class="mobile--header-menu slideOutLeft-side js-m--header-menu">
<div class="header-menu--inner">
<ul id="menu-hauptmenue-3" class="nav--menu js--nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142056"><a href="https://www.tonight.de/duesseldorf"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-duesseldorf.svg' alt='Düsseldorf'></span>Düsseldorf</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186300"><a href="https://www.tonight.de/duesseldorf/blaulicht"><span class='menu-icon'></span>Blaulicht</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186305"><a href="https://www.tonight.de/duesseldorf/locations"><span class='menu-icon'></span>Locations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195469"><a href="https://www.tonight.de/duesseldorf/kirmes"><span class='menu-icon'></span>Kirmes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168553"><a href="https://www.tonight.de/duesseldorf/karneval"><span class='menu-icon'></span>Karneval</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142057"><a href="https://www.tonight.de/koeln"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-koeln.svg' alt='Köln'></span>Köln</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186301"><a href="https://www.tonight.de/koeln/polizei"><span class='menu-icon'></span>Blaulicht</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186310"><a href="https://www.tonight.de/koeln/location"><span class='menu-icon'></span>Locations</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168554"><a href="https://www.tonight.de/koeln/karneval-koeln"><span class='menu-icon'></span>Karneval</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-96875"><a href="https://www.tonight.de/nrw"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-nrw.svg' alt='NRW'></span>NRW</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198140"><a href="https://www.tonight.de/nrw/polizeimeldungen"><span class='menu-icon'></span>Blaulicht</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197893"><a href="https://www.tonight.de/nrw/freizeit"><span class='menu-icon'></span>Freizeit in NRW</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-418"><a href="https://www.tonight.de/aktuelles"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-aktuelles.svg' alt='Aktuelles'></span>Aktuelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73770"><a href="https://www.tonight.de/unterhaltung"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-unterhaltung.svg' alt='Unterhaltung'></span>Unterhaltung</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://www.tonight.de/unterhaltung/promis"><span class='menu-icon'></span>Promis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-73342"><a href="https://www.tonight.de/unterhaltung/tv"><span class='menu-icon'></span>TV &amp; Fernsehen</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142069"><a href="https://www.tonight.de/unterhaltung/tv/dschungelcamp"><span class='menu-icon'></span>Dschungelcamp</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-208670"><a href="https://tv.tonight.de/"><span class='menu-icon'></span>TV-Programm aktuell</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73772"><a href="https://www.tonight.de/sport"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-sport.svg' alt='Sport'></span>Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://www.tonight.de/sport/fussball"><span class='menu-icon'></span>Fußball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73771"><a href="https://www.tonight.de/games"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-games.svg' alt='Games'></span>Games</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.tonight.de/games/fifa"><span class='menu-icon'></span>FIFA News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-432"><a href="#"><span class='menu-icon'><img src='https://www.tonight.de/media/2021/11/menu-mehr.svg' alt='mehr'></span>mehr</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142063"><a href="https://www.tonight.de/ratgeber"><span class='menu-icon'></span>Ratgeber</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142060"><a href="https://www.tonight.de/ratgeber/gesundheit"><span class='menu-icon'></span>Gesundheit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130201"><a href="https://www.tonight.de/reisen"><span class='menu-icon'></span>Reise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73766"><a href="https://www.tonight.de/bilder"><span class='menu-icon'></span>Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.tonight.de/musik"><span class='menu-icon'></span>Musik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92951"><a href="https://www.tonight.de/unnuetzes-wissen"><span class='menu-icon'></span>Unnützes Wissen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152006"><a href="https://www.tonight.de/schlagzeilen"><span class='menu-icon'></span>Schlagzeilen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152007"><a href="https://www.tonight.de/thema"><span class='menu-icon'></span>Themenseiten</a></li>
</ul>
</li>
</ul> </div>
</div><div role="search" class="mobile--header-search slideOutRight-side js-m--header-search">
<div class="header-search--inner">
<form name="search" action="/" autocomplete="off">
<div class="search--box">
<div class="search--form">
<input autocomplete="off" spellcheck="false" placeholder="Suche.." type="text" name="s">
<button type="submit"><i class="icon icon-search"></i></button>
</div>
</div>
</form>
</div>
</div>
<main id="js--main-wrapper" class="main--wrapper" role="main">
<div id="support-box-main" class="support-box size-970x250"></div>
<div class="js--breadcrumbs breadcrumbs breadcrumbs-post" typeof="BreadcrumbList" vocab="http://schema.org/"><div class="breadcrumbs-inner"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Tonight News." href="https://www.tonight.de" class="home"><span property="name">Tonight News</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the NRW category archives." href="https://www.tonight.de/nrw" class="taxonomy category"><span property="name">NRW</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item"><h1>Neuss: Nach Unwetter – Clemens Sels Museum öffnet wieder</h1></span><meta property="url" content="https://www.tonight.de/nrw/neuss-fuenf-monate-nach-unwetter-clemens-sels-museum-oeffnet-wieder_221472.html"><meta property="position" content="3"></span></div></div>
<div id="post-221472" class="single--container post-221472 post type-post status-publish format-standard has-post-thumbnail hentry category-nrw">
<div class="single--header">
<div class="grid-container grid--single">
<div class="grid--left">
<div class="post--category">
<span>NRW</span>
</div>
<div class="post--title">
<h2>Neuss: Fünf Monate nach Unwetter – Clemens Sels Museum öffnet wieder</h2>
</div>
<div class="post--time">
<time datetime="2022-11-01 10:25:08">1. November 2022</time> </div>
<div class="post--excerpt">
Das Clemens Sels Museum freut sich: Endlich kann das durch ein Mai-Unwetter schwer beschädigte Haus wieder für Besucher öffnen. Es gibt aber einen Wermutstropfen. </div>
<div class="post--image">
<a class="js--lightbox" href="https://www.tonight.de/media/2022/11/clemens-sels-museum-neuss-scaled.jpg"><img width="940" height="653" src="https://www.tonight.de/media/2022/11/clemens-sels-museum-neuss-940x653.jpg" class="attachment-large size-large wp-post-image" alt="Clemens Sels Museum in Neuss" /></a>
<div class="image--caption">Das Clemens Sels Museum in Neuss öffnet nach mehr als fünf Monaten Schließung wieder für Besucher und Besucherinnen.
Foto: Monika Skolimowska/dpa </div>
</div>
</div>
<div class="grid--right">
<div class="block--dual">
<div class="module--share">
<ul>
<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tonight.de%2Fnrw%2Fneuss-fuenf-monate-nach-unwetter-clemens-sels-museum-oeffnet-wieder_221472.html"><i class="icon icon-facebook"></i></a></li>
<li><a rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.tonight.de%2Fnrw%2Fneuss-fuenf-monate-nach-unwetter-clemens-sels-museum-oeffnet-wieder_221472.html"><i class="icon icon-whatsapp"></i></a></li>
<li><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tonight.de%2Fnrw%2Fneuss-fuenf-monate-nach-unwetter-clemens-sels-museum-oeffnet-wieder_221472.html"><i class="icon icon-twitter"></i></a></li>
</ul>
</div>
<div class="module--search "><div class="search-bar--container">
<form class="inner" name="search" action="/" autocomplete="off">
<button type="button" class="js--search search--button">
<i class="icon icon-search"></i>
</button>
<div class="element-background"></div>
<div class="element-text"><input autocomplete="off" value="" spellcheck="false" placeholder="Suche.." type="text" name="s" /></div>
</form>
</div>
</div>
</div>
<div class="post--author">
<div class="author--avatar">
<img alt='Avatar-Foto' src='https://www.tonight.de/media/tonight-news-logo-512x512-96x96.png' srcset='https://www.tonight.de/media/tonight-news-logo-512x512-192x192.png 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /> </div>
<div class="author--bio">
<div class="author--name">
<a href="https://www.tonight.de/autor/tonight-news">
Tonight News </a>
</div>
<div class="author--description">Tonight News berichtet über das Beste aus NRW, Deutschland und der Welt!</div>
</div>
</div>
</div>
</div>
</div>
<div class="single--image">
<div class="image--container">
<a class="js--lightbox" href="https://www.tonight.de/media/2022/11/clemens-sels-museum-neuss-scaled.jpg"><img width="940" height="653" src="https://www.tonight.de/media/2022/11/clemens-sels-museum-neuss-940x653.jpg" class="attachment-large size-large wp-post-image" alt="Clemens Sels Museum in Neuss" loading="lazy" /></a>
</div>
<div class="image--caption">Das Clemens Sels Museum in Neuss öffnet nach mehr als fünf Monaten Schließung wieder für Besucher und Besucherinnen.
Foto: Monika Skolimowska/dpa </div>
</div>
<div class="single--body">
<div class="post--content post--wysiwyg">
<p>Nach fünf Monaten ist es wieder soweit: Das Clemens Sels Museum in Neuss (<a href="https://www.tonight.de/nrw" data-internallinksmanager029f6b8e52c="49" title="NRW" target="_blank" rel="noopener">NRW</a>) bei <a href="https://www.tonight.de/duesseldorf" data-internallinksmanager029f6b8e52c="44" title="Düsseldorf" target="_blank" rel="noopener">Düsseldorf</a> war wegen schwerer Unwetterschäden geschlossen. Am kommenden Sonntag (6. November) öffnet das Haus mit seiner vielbeachteten Symbolismus-Sammlung wieder die Türen – zumindest teilweise. Die Sammlung unter anderem mit symbolistischer, expressionistischer und naiver Kunst werde neu präsentiert, sagte Museumsdirektorin Uta Husmeier-Schirlitz.</p>
<p>Es gebe ein neues Farbkonzept, und der Fokus werde auf die &#8222;geretteten Meisterwerke&#8220; gelegt, um das Bewusstsein zu schärfen, was alles durch das Unwetter hätte verloren gehen können. Zudem hat das Museum die digitalen und interaktiven Vermittlungsansätze gestärkt.</p>
<p>Starkregen hatte im Mai schwere Wasserschäden am Gebäude verursacht. Immer noch ist das Untergeschoss des Museums gesperrt. Dort musste der Fußboden bis zum Fundament aufgestemmt werden. 140 Tonnen Schutt seien dabei entstanden, sagte Husmeier-Schirlitz.</p>
<h2>Weltkulturerbe Neuss</h2>
<p>Im Untergeschoss aber befindet sich normalerweise die römische Sammlung der Stadt. Novaesium, das antike Neuss, war der älteste römische Militärstandort am Niederrhein. Fundplätze des 2021 zum Weltkulturerbe erklärten Niedergermanischen Limes, der antiken Grenze des Römischen Reichs, liegen auch in Neuss.</p>
<p>Jetzt aber fehlten die Räumlichkeiten, um die römische Sammlung zu zeigen, so Husmeier-Schirlitz. &#8222;Wenn wir dieses Museum mit den Schätzen erhalten wollen, brauchen wir auch unser Untergeschoss und unser Depot wieder.&#8220;</p>
<p>Mit der Wiedereröffnung des Museums startet auch die wegen der Schließung verschobene Sonderausstellung &#8222;Kaffee ist fertig! Karriere eines Heißgetränks&#8220; (bis 5.2.2023).</p>
<div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>

<hr /><h4>Das könnte dich interessieren:</h4><ol>
<li><a href="https://www.tonight.de/nrw/freizeit/flohmarkt-in-neuss-die-troedel-termine-im-ueberblick_205902.html" rel="bookmark" title="Flohmarkt in Neuss: Die Trödel-Termine für 2022 im Überblick">Flohmarkt in Neuss: Die Trödel-Termine für 2022 im Überblick </a></li>
<li><a href="https://www.tonight.de/nrw/ausflug-bei-regen-die-zehn-besten-museen-in-nrw-kunstsammlung-duesseldorf-gasometer-picasso_150094.html" rel="bookmark" title="Die zehn besten Museen in NRW – dem Regenwetter zum Trotz">Die zehn besten Museen in NRW – dem Regenwetter zum Trotz </a></li>
<li><a href="https://www.tonight.de/duesseldorf/nacht-der-museen-in-duesseldorf-programm-highlights-locations-termin-eintritt-parken-alle-infos_187419.html" rel="bookmark" title="Nacht der Museen 2022 in Düsseldorf: Programm, Highlights, Locations – alle Infos">Nacht der Museen 2022 in Düsseldorf: Programm, Highlights, Locations – alle Infos </a></li>
<li><a href="https://www.tonight.de/nrw/flohmarkt-weiberkram-alle-termine-in-nrw-neuss-paderborn-herford-wuppertal-dorsten_135287.html" rel="bookmark" title="Flohmarkt &#8222;Weiberkram&#8220; am 23. Oktober in Dorsten – alle Infos">Flohmarkt &#8222;Weiberkram&#8220; am 23. Oktober in Dorsten – alle Infos </a></li>
</ol>
</div>
<p class="post--source">dpa</p>
</div>
</div>
</div>
<footer class="main--footer js--main-footer">
<div class="footer--row">
<div class="footer--col-left">
<div class="footer--logo">
<img role="img" width="175" height="50" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" usemap="#image-map" src="https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/layout/logo-full.jpg" title="Tonight News" />
<map name="image-map">
<area alt="Tonight News" title="Tonight News" href="https://www.tonight.de" coords="-1,0,-1,30,169,30,169,3" shape="poly">
<area target="_blank" rel="nofollow" alt="RP Online" title="RP Online" href="https://rp-online.de/" coords="1,31,1,49,169,49,170,32" shape="poly">
</map>
</div> </div>
</div>
<div class="footer--widgets footer--row">
<div class="footer--col-left">
<div class="widget-container">
<div class="box">
<a rel="nofollow" target="_blank" href="/schlagzeilen">
<div class="image">
<img width="190" src="https://www.tonight.de/media/2021/11/emoji-rakete.png">
</div>
<div class="sub-title">Neu bei Tonight News</div>
<div class="main-title">Das sind unsere aktuellen Schlagzeilen für euch!</div>
</a>
</div> </div>
</div>
<div class="footer--col-right">
<div class="widget-container">
<div class="footer--menu">
<ul id="menu-footer" class="menu"><li id="menu-item-158566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158566"><a href="https://www.tonight.de/duesseldorf">Düsseldorf</a></li>
<li id="menu-item-158569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158569"><a href="https://www.tonight.de/koeln">Köln</a></li>
<li id="menu-item-158570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158570"><a href="https://www.tonight.de/nrw">NRW</a></li>
<li id="menu-item-158564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158564"><a href="https://www.tonight.de/aktuelles">News</a></li>
<li id="menu-item-158578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158578"><a href="https://www.tonight.de/unterhaltung">Unterhaltung</a></li>
<li id="menu-item-158571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158571"><a href="https://www.tonight.de/ratgeber">Ratgeber</a></li>
<li id="menu-item-158579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158579"><a href="https://www.tonight.de/reisen">Reisen</a></li>
</ul> </div>
<div class="module--hashtags is-masonry">
<ul><li><a href="https://www.tonight.de/thema/polizei">Polizei</a></li><li><a href="https://www.tonight.de/thema/spritpreis">Spritpreis</a></li><li><a href="https://www.tonight.de/thema/flughafen-duesseldorf">Flughafen Düsseldorf</a></li><li><a href="https://www.tonight.de/thema/coronavirus">Coronavirus</a></li><li><a href="https://www.tonight.de/thema/talkshow">Talkshow</a></li><li><a href="https://www.tonight.de/thema/flughafen-koeln-bonn">Flughafen Köln/Bonn</a></li></ul> </div>
<div class="footer--social-media">
<ul><li><a rel="nofollow" target="_blank" href="https://www.facebook.com/tonight.de.news/"><i class="icon icon-facebook"></i></a></li><li><a rel="nofollow" target="_blank" href="https://www.instagram.com/duesseldorftonight/"><i class="icon icon-instagram"></i></a></li><li><a rel="nofollow" target="_blank" href="https://twitter.com/tonight_news"><i class="icon icon-twitter"></i></a></li></ul> </div>
</div>
</div>
</div>
<div class="footer--copyrights footer--row">
<div class="footer--col-left">
<div class="cr-text">Tonight.de</div>
</div>
<div class="footer--col-right">
<div class="cr-menu"><ul id="menu-coryright-im-footer" class="menu"><li id="menu-item-146541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146541"><a href="https://www.tonight.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-146542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146542"><a href="https://www.tonight.de/impressum">Impressum</a></li>
<li id="menu-item-146543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146543"><a href="https://www.tonight.de/kontakt">Kontakt</a></li>
<li id="menu-item-159787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159787"><a href="https://www.tonight.de/jobs">Jobs</a></li>
<li id="menu-item-176326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176326"><a href="https://www.tonight.de/autor">Unsere Autoren</a></li>
<li id="menu-item-147244" class="ot-sdk-show-settings menu-item menu-item-type-custom menu-item-object-custom menu-item-147244"><a href="#">Cookie-Einstellungen</a></li>
</ul></div>
</div>
</div>
</footer>
</main>
<link rel='stylesheet' id='yarppRelatedCss-css' href='https://www.tonight.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/js/main.combined.js?ver=1665797154' id='BetterNews-js'></script>
<script type='text/javascript' id='mainJS-js-extra'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.tonight.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tonight.de/wp-content/themes/n49-tonight/assets/dist/js/main.combined.js?ver=1644317243' id='mainJS-js'></script>

<script class='ga_script ga_dev' type='text/javascript'>
//verschoben in: httpdocs > tonight.de > wp-content > themes > n49-tonight > parts > header
</script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"7634fbae99b181df","token":"53421d80de3b422f885f99c788c5eea4","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>