<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8">
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<title>Laage: Mann greift Jugendliche mit Axt an, dann geht er wortlos weg</title><link rel="stylesheet" href="https://www.tonight.de/wp-content/cache/min/1/4ae78cf4f6f803e117fcc73b868d81a5.css" media="all" data-minify="1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Ein Mann hat mit einer Axt am frühen Neujahrsmorgen eine Gruppe feiernder Jugendlicher in Laage bei Rostock attackiert und verletzt." />
<link rel="canonical" href="https://www.tonight.de/aktuelles/weil-sie-zu-laut-feierten-mann-greift-jugendliche-mit-axt-an-dann-geht-er-wortlos-weg_159420.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Weil sie zu laut feierten: Mann greift Jugendliche mit Axt an, dann geht er wortlos weg" />
<meta property="og:description" content="Ein Mann hat mit einer Axt am frühen Neujahrsmorgen eine Gruppe feiernder Jugendlicher in Laage bei Rostock attackiert und verletzt." />
<meta property="og:url" content="https://www.tonight.de/aktuelles/weil-sie-zu-laut-feierten-mann-greift-jugendliche-mit-axt-an-dann-geht-er-wortlos-weg_159420.html" />
<meta property="og:site_name" content="Tonight News" />
<meta property="article:publisher" content="https://www.facebook.com/tonight.de.news" />
<meta property="article:published_time" content="2022-01-03T16:17:01+00:00" />
<meta property="og:image" content="https://www.tonight.de/media/91989ce3452a90b523e0fd3feb9ce25fe2ef2796.jpg" />
<meta property="og:image:width" content="1512" />
<meta property="og:image:height" content="973" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tonight_news" />
<meta name="twitter:site" content="@tonight_news" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tonight.de/#organization","name":"Tonight News","url":"https://www.tonight.de/","sameAs":["https://www.facebook.com/tonight.de.news","https://www.instagram.com/duesseldorftonight/","https://twitter.com/tonight_news"],"logo":{"@type":"ImageObject","@id":"https://www.tonight.de/#logo","inLanguage":"de-DE","url":"https://www.tonight.de/media/2021/11/tonight-news-logo.png","contentUrl":"https://www.tonight.de/media/2021/11/tonight-news-logo.png","width":519,"height":98,"caption":"Tonight News"},"image":{"@id":"https://www.tonight.de/#logo"}},{"@type":"WebSite","@id":"https://www.tonight.de/#website","url":"https://www.tonight.de/","name":"Tonight News","description":"Aktuelle Nachrichten aus den Bereichen Gesellschaft, Digitale Welt, Gaming und aus aller Welt.","publisher":{"@id":"https://www.tonight.de/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tonight.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.tonight.de/aktuelles/weil-sie-zu-laut-feierten-mann-greift-jugendliche-mit-axt-an-dann-geht-er-wortlos-weg_159420.html#primaryimage","inLanguage":"de-DE","url":"https://www.tonight.de/media/91989ce3452a90b523e0fd3feb9ce25fe2ef2796.jpg","contentUrl":"https://www.tonight.de/media/91989ce3452a90b523e0fd3feb9ce25fe2ef2796.jpg","width":1512,"height":973,"caption":"Foto: dpa"},{"@type":"WebPage","@id":"https://www.tonight.de/aktuelles/weil-sie-zu-laut-feierten-mann-greift-jugendliche-mit-axt-an-dann-geht-er-wortlos-weg_159420.html#webpage","url":"https://www.tonight.de/aktuelles/weil-sie-zu-laut-feierten-mann-greift-jugendliche-mit-axt-an-dann-geht-er-wortlos-weg_159420.html","name":"Laage: Mann greift Jugendliche mit Axt an, dann geht er wortlos weg","isPartOf":{"@id":"https://www.tonight.de/#website"},"primaryImageOfPage":{"@id":"https://www.tonight.de/aktuelles/weil-sie-zu-laut-feierten-mann-greift-jugendliche-mit-axt-an-dann-geht-er-wortlos-weg_159420.html#primaryimage"},"datePublished":"2022-01-03T16:17:01+00:00","dateModified":"2022-01-03T16:17:01+00:00","description":"Ein Mann hat mit einer Axt am fr\u00fchen Neujahrsmorgen eine Gruppe feiernder Jugendlicher in Laage bei Rostock attackiert und verletzt.","breadcrumb":{"@id":"https://www.tonight.de/aktuelles/weil-sie-zu-laut-feierten-mann-greift-jugendliche-mit-axt-an-dann-geht-er-wortlos-weg_159420.html#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.tonight.de/aktuelles/weil-sie-zu-laut-feierten-mann-greift-jugendliche-mit-axt-an-dann-geht-er-wortlos-weg_159420.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.tonight.de/aktuelles/weil-sie-zu-laut-feierten-mann-greift-jugendliche-mit-axt-an-dann-geht-er-wortlos-weg_159420.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Tonight News","item":"https://www.tonight.de/"},{"@type":"ListItem","position":2,"name":"Weil sie zu laut feierten: Mann greift Jugendliche mit Axt an, dann geht er wortlos weg"}]},{"@type":"NewsArticle","@id":"https://www.tonight.de/aktuelles/weil-sie-zu-laut-feierten-mann-greift-jugendliche-mit-axt-an-dann-geht-er-wortlos-weg_159420.html#article","isPartOf":{"@id":"https://www.tonight.de/aktuelles/weil-sie-zu-laut-feierten-mann-greift-jugendliche-mit-axt-an-dann-geht-er-wortlos-weg_159420.html#webpage"},"author":{"@id":"https://www.tonight.de/#/schema/person/4d242ff8f81e47398e710d5857dcbe65"},"headline":"Weil sie zu laut feierten: Mann greift Jugendliche mit Axt an, dann geht er wortlos weg","datePublished":"2022-01-03T16:17:01+00:00","dateModified":"2022-01-03T16:17:01+00:00","mainEntityOfPage":{"@id":"https://www.tonight.de/aktuelles/weil-sie-zu-laut-feierten-mann-greift-jugendliche-mit-axt-an-dann-geht-er-wortlos-weg_159420.html#webpage"},"wordCount":210,"publisher":{"@id":"https://www.tonight.de/#organization"},"image":{"@id":"https://www.tonight.de/aktuelles/weil-sie-zu-laut-feierten-mann-greift-jugendliche-mit-axt-an-dann-geht-er-wortlos-weg_159420.html#primaryimage"},"thumbnailUrl":"https://www.tonight.de/media/91989ce3452a90b523e0fd3feb9ce25fe2ef2796.jpg","keywords":["Polizei"],"articleSection":["Aktuelles"],"inLanguage":"de-DE","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.tonight.de/#organization"}},{"@type":"Person","@id":"https://www.tonight.de/#/schema/person/4d242ff8f81e47398e710d5857dcbe65","name":"Denis Canalp","image":{"@type":"ImageObject","@id":"https://www.tonight.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/6b2ee013f5128acbefcdb853b475f37f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6b2ee013f5128acbefcdb853b475f37f?s=96&d=mm&r=g","caption":"Denis Canalp"},"description":"Mitglied der Tonight News-Redaktion","url":"https://www.tonight.de/autor/denis"}]}</script>

<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.tonight.de/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://www.tonight.de/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.tonight.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tonight.de/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js' id='seo-automated-link-building-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.tonight.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tonight.de%2Faktuelles%2Fweil-sie-zu-laut-feierten-mann-greift-jugendliche-mit-axt-an-dann-geht-er-wortlos-weg_159420.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tonight.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tonight.de%2Faktuelles%2Fweil-sie-zu-laut-feierten-mann-greift-jugendliche-mit-axt-an-dann-geht-er-wortlos-weg_159420.html&#038;format=xml" />

<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Montserrat-normal-400.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Montserrat-normal-600.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Montserrat-normal-700.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Montserrat-normal-800.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Raleway-italic-400.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Raleway-normal-400.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/Raleway-normal-700.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/icon-n49.woff" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/icon-n49.woff2" crossorigin="anonymous">
<link rel="preload" as="font" href="https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/fonts/icon-n49.ttf" crossorigin="anonymous">

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.tonight.de') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>
<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>



<link rel="apple-touch-icon" sizes="180x180" href="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/favicon/favicon-16x16.png">
<link rel="manifest" href="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/favicon/site.webmanifest">
<link rel="mask-icon" href="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/favicon/safari-pinned-tab.svg" color="#ff6c00">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

<script src="https://static.cleverpush.com/channel/loader/99EKtPnaaDvgjoiuJ.js?ver=1.6.2" async></script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head><body class="post-template-default single single-post postid-159420 single-format-standard">
<!--[if lt IE 7]>
<p class="error-browser" role="alert">
    Sie verwenden einen veralteten Browser. <a href="http://browsehappy.com/" target="_blank" rel="nofollow">Aktualisieren
    Sie Ihren Browser</a> um diese Website besser zu nutzen.
</p>
<![endif]-->
<header class="main--header" role="banner">
<div class="header--inner">
<div class="header--logo">
<a role="link" itemprop="url" href="https://www.tonight.de" data-ref="" class="logo--main" title="Tonight News">
<img role="img" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" src="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/layout/header-logo-full.svg" title="Tonight News" />
</a>
<a class="logo--sub" href="https://rp-online.de/" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="rp-online.de" title="rp-online.de" data-lazy-src="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/layout/logo-partner-rp-default.svg"><noscript><img src="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/layout/logo-partner-rp-default.svg" alt="rp-online.de" title="rp-online.de"></noscript></a>
<a class="logo--mini" href="https://www.tonight.de"><img role="img" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" src="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/layout/header-logo-mini.svg" title="Tonight News" /></a>
</div><nav class="header--nav js--main-nav" role="navigation">
<div class="nav--inner">
<ul id="menu-hauptmenue-1" class="nav--menu js--nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142056"><a href="https://www.tonight.de/duesseldorf"><span class='menu-icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Düsseldorf' data-lazy-src="https://www.tonight.de/media/2021/11/menu-duesseldorf.svg"><noscript><img src='https://www.tonight.de/media/2021/11/menu-duesseldorf.svg' alt='Düsseldorf'></noscript></span>Düsseldorf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142057"><a href="https://www.tonight.de/koeln"><span class='menu-icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Köln' data-lazy-src="https://www.tonight.de/media/2021/11/menu-koeln.svg"><noscript><img src='https://www.tonight.de/media/2021/11/menu-koeln.svg' alt='Köln'></noscript></span>Köln</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96875"><a href="https://www.tonight.de/nrw"><span class='menu-icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='NRW' data-lazy-src="https://www.tonight.de/media/2021/11/menu-nrw.svg"><noscript><img src='https://www.tonight.de/media/2021/11/menu-nrw.svg' alt='NRW'></noscript></span>NRW</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-418"><a href="https://www.tonight.de/aktuelles"><span class='menu-icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Aktuelles' data-lazy-src="https://www.tonight.de/media/2021/11/menu-aktuelles.svg"><noscript><img src='https://www.tonight.de/media/2021/11/menu-aktuelles.svg' alt='Aktuelles'></noscript></span>Aktuelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73770"><a href="https://www.tonight.de/unterhaltung"><span class='menu-icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Unterhaltung' data-lazy-src="https://www.tonight.de/media/2021/11/menu-unterhaltung.svg"><noscript><img src='https://www.tonight.de/media/2021/11/menu-unterhaltung.svg' alt='Unterhaltung'></noscript></span>Unterhaltung</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://www.tonight.de/unterhaltung/promis"><span class='menu-icon'></span>Promis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73342"><a href="https://www.tonight.de/unterhaltung/tv"><span class='menu-icon'></span>TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142069"><a href="https://www.tonight.de/unterhaltung/tv/dschungelcamp"><span class='menu-icon'></span>Dschungelcamp</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73772"><a href="https://www.tonight.de/sport"><span class='menu-icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Sport' data-lazy-src="https://www.tonight.de/media/2021/11/menu-sport.svg"><noscript><img src='https://www.tonight.de/media/2021/11/menu-sport.svg' alt='Sport'></noscript></span>Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://www.tonight.de/sport/fussball"><span class='menu-icon'></span>Fußball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73771"><a href="https://www.tonight.de/games"><span class='menu-icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Games' data-lazy-src="https://www.tonight.de/media/2021/11/menu-games.svg"><noscript><img src='https://www.tonight.de/media/2021/11/menu-games.svg' alt='Games'></noscript></span>Games</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.tonight.de/games/fifa"><span class='menu-icon'></span>FIFA News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147243"><a href="https://www.tonight.de/games/call-of-duty"><span class='menu-icon'></span>Call of Duty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-432"><a href="#"><span class='menu-icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='mehr' data-lazy-src="https://www.tonight.de/media/2021/11/menu-mehr.svg"><noscript><img src='https://www.tonight.de/media/2021/11/menu-mehr.svg' alt='mehr'></noscript></span>mehr</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142063"><a href="https://www.tonight.de/ratgeber"><span class='menu-icon'></span>Ratgeber</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142059"><a href="https://www.tonight.de/ratgeber/ernaehrung"><span class='menu-icon'></span>Ernährung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142060"><a href="https://www.tonight.de/ratgeber/gesundheit"><span class='menu-icon'></span>Gesundheit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142061"><a href="https://www.tonight.de/ratgeber/gesundheit/heuschnupfen"><span class='menu-icon'></span>Heuschnupfen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142062"><a href="https://www.tonight.de/ratgeber/gesundheit/sonnenallergie"><span class='menu-icon'></span>Sonnenallergie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130201"><a href="https://www.tonight.de/reisen"><span class='menu-icon'></span>Reise</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130202"><a href="https://www.tonight.de/reisen/holland"><span class='menu-icon'></span>Holland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142064"><a href="https://www.tonight.de/reisen/camping"><span class='menu-icon'></span>Camping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142065"><a href="https://www.tonight.de/reisen/nordsee"><span class='menu-icon'></span>Nordsee</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73766"><a href="https://www.tonight.de/bilder"><span class='menu-icon'></span>Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://www.tonight.de/auto"><span class='menu-icon'></span>Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.tonight.de/musik"><span class='menu-icon'></span>Musik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.tonight.de/liebe"><span class='menu-icon'></span>Lust und Liebe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92951"><a href="https://www.tonight.de/unnuetzes-wissen"><span class='menu-icon'></span>Unnützes Wissen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152006"><a href="https://www.tonight.de/schlagzeilen"><span class='menu-icon'></span>Schlagzeilen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152007"><a href="https://www.tonight.de/thema"><span class='menu-icon'></span>Themenseiten</a></li>
</ul>
</li>
</ul> </div>
</nav>
<div class="header--buttons">
<div class="trigger--hashtag-menu js--hashtags-menu">
<button type="button" class="js--hashtag-menu">#</button>
</div>
<div class="header--hashtags-menu js--hashtags"><ul><li><a href="https://www.tonight.de/thema/fifa-22">FIFA 22</a></li><li><a href="https://www.tonight.de/thema/bundesliga">Bundesliga</a></li><li><a href="https://www.tonight.de/thema/polizei">Polizei</a></li><li><a href="https://www.tonight.de/thema/coronavirus">Coronavirus</a></li><li><a href="https://www.tonight.de/thema/biathlon">Biathlon</a></li><li><a href="https://www.tonight.de/thema/ibes">Ich bin ein Star – holt mich hier raus</a></li><li><a href="https://www.tonight.de/thema/super-bowl">Super Bowl</a></li></ul></div>
</div> </div>
<div class="module--hashtags position--header-slider js--hashtags-slider hashtags-slider"><ul><li><a href="https://www.tonight.de/thema/fifa-22">FIFA 22</a></li><li><a href="https://www.tonight.de/thema/bundesliga">Bundesliga</a></li><li><a href="https://www.tonight.de/thema/polizei">Polizei</a></li><li><a href="https://www.tonight.de/thema/coronavirus">Coronavirus</a></li><li><a href="https://www.tonight.de/thema/biathlon">Biathlon</a></li><li><a href="https://www.tonight.de/thema/ibes">Ich bin ein Star – holt mich hier raus</a></li><li><a href="https://www.tonight.de/thema/super-bowl">Super Bowl</a></li></ul></div><div class="module--breaking-news" data-source="https://www.tonight.de/wp-content/uploads/breaking_news.json"><a href="" class="breaking-news--link" target="_blank"><div class="breaking-news--title"><span>Eilmeldung</span ></div><div class="breaking-news--text"></div ></a ><button type="button" class="breaking-news--close js--breaking-news--close" data-close="0"><i class="icon icon-menu-close"></i></button></div>
<div class="mobile--header-inner">
<div class="header-m--left">
<button class="js-m--menu-trigger header--menu-trigger"><i class="icon icon-menu-open"></i></button>
</div>
<div class="header-m--logo">
<div class="header--logo">
<h1>Tonight News</h1>
<a role="link" itemprop="url" href="https://www.tonight.de" data-ref="" class="logo--main" title="Tonight News">
<img role="img" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" src="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/layout/header-logo-full.svg" title="Tonight News" />
</a>
<a class="logo--sub" href="https://rp-online.de/" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="rp-online.de" title="rp-online.de" data-lazy-src="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/layout/logo-partner-rp-default.svg"><noscript><img src="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/layout/logo-partner-rp-default.svg" alt="rp-online.de" title="rp-online.de"></noscript></a>
<a class="logo--mini" href="https://www.tonight.de"><img role="img" aria-label="Tonight News" itemprop="logo" loading="eager" alt="Tonight News" src="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/layout/header-logo-mini.svg" title="Tonight News" /></a>
</div></div>
<div class="header-m--right">
<button type="button" class="js-m--search-trigger header--search--trigger"><i class="icon icon-search"></i>
</div> </div>
</header>
<div role="navigation" class="mobile--header-menu slideOutLeft-side js-m--header-menu">
<div class="header-menu--inner">
<ul id="menu-hauptmenue-3" class="nav--menu js--nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142056"><a href="https://www.tonight.de/duesseldorf"><span class='menu-icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Düsseldorf' data-lazy-src="https://www.tonight.de/media/2021/11/menu-duesseldorf.svg"><noscript><img src='https://www.tonight.de/media/2021/11/menu-duesseldorf.svg' alt='Düsseldorf'></noscript></span>Düsseldorf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142057"><a href="https://www.tonight.de/koeln"><span class='menu-icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Köln' data-lazy-src="https://www.tonight.de/media/2021/11/menu-koeln.svg"><noscript><img src='https://www.tonight.de/media/2021/11/menu-koeln.svg' alt='Köln'></noscript></span>Köln</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96875"><a href="https://www.tonight.de/nrw"><span class='menu-icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='NRW' data-lazy-src="https://www.tonight.de/media/2021/11/menu-nrw.svg"><noscript><img src='https://www.tonight.de/media/2021/11/menu-nrw.svg' alt='NRW'></noscript></span>NRW</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-418"><a href="https://www.tonight.de/aktuelles"><span class='menu-icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Aktuelles' data-lazy-src="https://www.tonight.de/media/2021/11/menu-aktuelles.svg"><noscript><img src='https://www.tonight.de/media/2021/11/menu-aktuelles.svg' alt='Aktuelles'></noscript></span>Aktuelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73770"><a href="https://www.tonight.de/unterhaltung"><span class='menu-icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Unterhaltung' data-lazy-src="https://www.tonight.de/media/2021/11/menu-unterhaltung.svg"><noscript><img src='https://www.tonight.de/media/2021/11/menu-unterhaltung.svg' alt='Unterhaltung'></noscript></span>Unterhaltung</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://www.tonight.de/unterhaltung/promis"><span class='menu-icon'></span>Promis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73342"><a href="https://www.tonight.de/unterhaltung/tv"><span class='menu-icon'></span>TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142069"><a href="https://www.tonight.de/unterhaltung/tv/dschungelcamp"><span class='menu-icon'></span>Dschungelcamp</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73772"><a href="https://www.tonight.de/sport"><span class='menu-icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Sport' data-lazy-src="https://www.tonight.de/media/2021/11/menu-sport.svg"><noscript><img src='https://www.tonight.de/media/2021/11/menu-sport.svg' alt='Sport'></noscript></span>Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://www.tonight.de/sport/fussball"><span class='menu-icon'></span>Fußball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73771"><a href="https://www.tonight.de/games"><span class='menu-icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='Games' data-lazy-src="https://www.tonight.de/media/2021/11/menu-games.svg"><noscript><img src='https://www.tonight.de/media/2021/11/menu-games.svg' alt='Games'></noscript></span>Games</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.tonight.de/games/fifa"><span class='menu-icon'></span>FIFA News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147243"><a href="https://www.tonight.de/games/call-of-duty"><span class='menu-icon'></span>Call of Duty</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-432"><a href="#"><span class='menu-icon'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt='mehr' data-lazy-src="https://www.tonight.de/media/2021/11/menu-mehr.svg"><noscript><img src='https://www.tonight.de/media/2021/11/menu-mehr.svg' alt='mehr'></noscript></span>mehr</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142063"><a href="https://www.tonight.de/ratgeber"><span class='menu-icon'></span>Ratgeber</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142059"><a href="https://www.tonight.de/ratgeber/ernaehrung"><span class='menu-icon'></span>Ernährung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142060"><a href="https://www.tonight.de/ratgeber/gesundheit"><span class='menu-icon'></span>Gesundheit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142061"><a href="https://www.tonight.de/ratgeber/gesundheit/heuschnupfen"><span class='menu-icon'></span>Heuschnupfen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142062"><a href="https://www.tonight.de/ratgeber/gesundheit/sonnenallergie"><span class='menu-icon'></span>Sonnenallergie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130201"><a href="https://www.tonight.de/reisen"><span class='menu-icon'></span>Reise</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130202"><a href="https://www.tonight.de/reisen/holland"><span class='menu-icon'></span>Holland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142064"><a href="https://www.tonight.de/reisen/camping"><span class='menu-icon'></span>Camping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142065"><a href="https://www.tonight.de/reisen/nordsee"><span class='menu-icon'></span>Nordsee</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73766"><a href="https://www.tonight.de/bilder"><span class='menu-icon'></span>Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://www.tonight.de/auto"><span class='menu-icon'></span>Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.tonight.de/musik"><span class='menu-icon'></span>Musik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.tonight.de/liebe"><span class='menu-icon'></span>Lust und Liebe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92951"><a href="https://www.tonight.de/unnuetzes-wissen"><span class='menu-icon'></span>Unnützes Wissen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152006"><a href="https://www.tonight.de/schlagzeilen"><span class='menu-icon'></span>Schlagzeilen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152007"><a href="https://www.tonight.de/thema"><span class='menu-icon'></span>Themenseiten</a></li>
</ul>
</li>
</ul> </div>
</div><div role="search" class="mobile--header-search slideOutRight-side js-m--header-search">
<div class="header-search--inner">
<form name="search" action="/" autocomplete="off">
<div class="search--box">
<div class="search--form">
<input autocomplete="off" spellcheck="false" placeholder="Suche.." type="text" name="s">
<button type="submit"><i class="icon icon-search"></i></button>
</div>
</div>
</form>
</div>
</div>
<main id="js--main-wrapper" class="main--wrapper" role="main">
<div id="support-box-main" class="support-box size-970x250"></div>
<div class="js--breadcrumbs breadcrumbs breadcrumbs-post" typeof="BreadcrumbList" vocab="http://schema.org/"><div class="breadcrumbs-inner"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Tonight News." href="https://www.tonight.de" class="home"><span property="name">Tonight News</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Aktuelles category archives." href="https://www.tonight.de/aktuelles" class="taxonomy category"><span property="name">Aktuelles</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item"><h1>Laage: Mann greift Jugendliche mit Axt an, dann geht er wortlos weg</h1></span><meta property="url" content="https://www.tonight.de/aktuelles/weil-sie-zu-laut-feierten-mann-greift-jugendliche-mit-axt-an-dann-geht-er-wortlos-weg_159420.html"><meta property="position" content="3"></span></div></div>
<div id="post-159420" class="single--container post-159420 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles tag-polizei">
<div class="single--header">
<div class="grid-container grid--single">
<div class="grid--left">
<div class="post--category">
<span>Aktuelles</span>
</div>
<div class="post--title">
<h2>Weil sie zu laut feierten: Mann greift Jugendliche mit Axt an, dann geht er wortlos weg</h2>
</div>
<div class="post--time">
<time datetime="2022-01-03 17:17:01">3. Januar 2022</time> </div>
<div class="post--excerpt">
Der Fall ereignete sich schon am frühen Neujahrsmorgen: Ein Mann hat mit einer Axt eine Gruppe feiernder Jugendlicher in Laage bei Rostock angegriffen. Er schlug einen Teenager mit der stumpfen Axtseite bewusstlos, dann ging er wortlos. </div>
</div>
<div class="grid--right">
<div class="block--dual">
<div class="module--share">
<ul>
<li><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tonight.de%2Faktuelles%2Fweil-sie-zu-laut-feierten-mann-greift-jugendliche-mit-axt-an-dann-geht-er-wortlos-weg_159420.html"><i class="icon icon-facebook"></i></a></li>
<li><a rel="nofollow" target="_blank" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.tonight.de%2Faktuelles%2Fweil-sie-zu-laut-feierten-mann-greift-jugendliche-mit-axt-an-dann-geht-er-wortlos-weg_159420.html"><i class="icon icon-whatsapp"></i></a></li>
<li><a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.tonight.de%2Faktuelles%2Fweil-sie-zu-laut-feierten-mann-greift-jugendliche-mit-axt-an-dann-geht-er-wortlos-weg_159420.html"><i class="icon icon-twitter"></i></a></li>
</ul>
</div>
<div class="module--search ">
<form name="search" action="/" autocomplete="off">
<button type="button" class="js--search search--button"><i class="icon icon-search"></i>
</button>
<div class="js--search-box search--box">
<input autocomplete="off" spellcheck="false" placeholder="Suche.." type="text" name="s" />
</div>
</form>
</div>
</div>
<div class="post--author">
 <div class="author--avatar">
<img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://www.tonight.de/media/2021/11/logo-tonight-news-neu-icon.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://www.tonight.de/media/2021/11/logo-tonight-news-neu-icon-96x96.jpg" /><noscript><img alt='' src='https://www.tonight.de/media/2021/11/logo-tonight-news-neu-icon-96x96.jpg' srcset='https://www.tonight.de/media/2021/11/logo-tonight-news-neu-icon.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript> </div>
<div class="author--bio">
<div class="author--name">
<a href="https://www.tonight.de/autor/tonight-news">
Tonight News </a>
</div>
<div class="author--description">Tonight News berichtet über das Beste aus dem Lokalen, der Welt und dem Internet!</div>
</div>
</div>
</div>
</div>
</div>
<div class="single--image">
<div class="image--container">
<a class="js--lightbox" href="https://www.tonight.de/media/91989ce3452a90b523e0fd3feb9ce25fe2ef2796.jpg"><img width="940" height="605" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20940%20605'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Polizei Blaulicht symbol platzhalter" data-lazy-src="https://www.tonight.de/media/91989ce3452a90b523e0fd3feb9ce25fe2ef2796-940x605.jpg" /><noscript><img width="940" height="605" src="https://www.tonight.de/media/91989ce3452a90b523e0fd3feb9ce25fe2ef2796-940x605.jpg" class="attachment-large size-large wp-post-image" alt="Polizei Blaulicht symbol platzhalter" /></noscript></a>
</div>
<div class="image--caption">Foto: dpa</div>
</div>
<div class="single--body">
<div class="post--content post--wysiwyg">
<p>Ein Mann hat mit einer Axt am frühen Neujahrsmorgen eine Gruppe feiernder Jugendlicher in Laage bei Rostock attackiert und verletzt. Wie ein Polizeisprecher am Montag sagte, wurde ein junger Mann durch einen Schlag mit einer stumpfen Axtseite gegen den Kopf kurzzeitig bewusstlos. Es bestehe der Verdacht der gefährlichen Körperverletzung.</p>
<p>Der 66-Jährige fühlte sich nach Angaben von Zeugen anscheinend durch Lärm und Pyrotechnik aus der Gruppe gestört. Nach bisherigen Ermittlungen ist der Mann ohne etwas zu sagen auf die Gruppe zugegangen und nach dem Schlag auch wortlos wieder gegangen. Sein Opfer soll nach kurzer Zeit wieder zu sich gekommen sein. Der junge Mann wurde als leicht verletzt eingestuft und in eine Klinik gebracht.</p>
<p>Der Verdächtige wurde am Neujahrstag zu Hause vernommen, ein Beil als mutmaßliche Tatwaffe beschlagnahmt. Zu den Ergebnissen der Anhörung wollte die <a href="https://www.tonight.de/thema/polizei" data-internallinksmanager029f6b8e52c="43" title="Polizei" target="_blank" rel="noopener">Polizei</a> aus ermittlungstaktischen Gründen keine weiteren Angaben machen.</p>
<p><strong>Das könnte dich auch interessieren:</strong></p>
<ul>
<li><a href="https://www.tonight.de/aktuelles/entsetzen-in-bulgarien-sohn-loescht-familie-mit-axt-aus_60334.html" target="_blank" rel="false noopener">Entsetzen in Bulgarien: Sohn löscht Familie mit Axt aus</a></li>
<li><a href="https://www.tonight.de/aktuelles/armbrust-und-weitere-waffen-gefunden-mann-bedroht-polizisten-mit-axt-spezialkraefte-stuermen-wohnung_60416.html" target="_blank" rel="false noopener">Armbrust und weitere Waffen gefunden: Mann bedroht Polizisten mit Axt – Spezialkräfte stürmen Wohnung</a></li>
<li><a href="https://www.tonight.de/aktuelles/bosnien-mann-erschiesst-kind-10-und-wird-dann-von-polizei-getoetet_149933.html" target="_blank" rel="false noopener">Mann erschießt Kind (10) – und wird dann von Polizei getötet</a></li>
</ul>
<p class="post--source">dpa</p>
</div>
</div>
</div>
<footer class="main--footer js--main-footer">
<div class="footer--row">
<div class="footer--col-left">
<div class="footer--logo">
<a class="main-logo" role="link" itemprop="url" href="https://www.tonight.de" data-ref="main-logo" title="Tonight News">
<img role="img" aria-label="Tonight News" itemprop="logo" loading="eager" class="header-logo logo-full" alt="Tonight News" src="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/layout/header-logo-full.svg" title="Tonight News" />
</a>
<a class="sub-logo" href="https://rp-online.de/" rel="nofollow"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="RP Digital GmbH" title="RP Digital GmbH" data-lazy-src="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/layout/logo-partner-rp-default.svg"><noscript><img src="https://www.tonight.de/wp-content/themes/n49-child/assets/dist/layout/logo-partner-rp-default.svg" alt="RP Digital GmbH" title="RP Digital GmbH"></noscript></a>
</div> </div>
</div>
<div class="footer--widgets footer--row">
<div class="footer--col-left">
<div class="widget-container">
<div class="box">
<a rel="nofollow" target="_blank" href="/schlagzeilen">
<div class="image">
<img width="190" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20190%200'%3E%3C/svg%3E" data-lazy-src="https://www.tonight.de/media/2021/11/emoji-rakete.png"><noscript><img width="190"  src="https://www.tonight.de/media/2021/11/emoji-rakete.png"></noscript>
</div>
<div class="sub-title">Neu bei Tonight News</div>
<div class="main-title">Das sind unsere aktuellen Schlagzeilen für euch!</div>
</a>
</div> </div>
</div>
<div class="footer--col-right">
<div class="widget-container">
<div class="footer--menu">
<ul id="menu-footer" class="menu"><li id="menu-item-158566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158566"><a href="https://www.tonight.de/duesseldorf">Düsseldorf</a></li>
<li id="menu-item-158569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158569"><a href="https://www.tonight.de/koeln">Köln</a></li>
<li id="menu-item-158570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158570"><a href="https://www.tonight.de/nrw">NRW</a></li>
<li id="menu-item-158564" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158564"><a href="https://www.tonight.de/aktuelles">Aktuelles</a></li>
<li id="menu-item-158578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158578"><a href="https://www.tonight.de/unterhaltung">Unterhaltung</a></li>
<li id="menu-item-158571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158571"><a href="https://www.tonight.de/ratgeber">Ratgeber</a></li>
<li id="menu-item-158579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158579"><a href="https://www.tonight.de/reisen">Reisen</a></li>
</ul> </div>
<div class="module--hashtags is-masonry">
<ul><li><a href="https://www.tonight.de/thema/ufc">UFC</a></li><li><a href="https://www.tonight.de/thema/unfall">Unfall</a></li><li><a href="https://www.tonight.de/thema/der-bachelor">Der Bachelor</a></li><li><a href="https://www.tonight.de/thema/esport">eSport</a></li><li><a href="https://www.tonight.de/thema/fortnite">Fortnite</a></li></ul> </div>
<div class="footer--social-media">
<ul><li><a rel="nofollow" target="_blank" href="https://www.facebook.com/tonight.de.news/"><i class="icon icon-facebook"></i></a></li><li><a rel="nofollow" target="_blank" href="https://www.instagram.com/duesseldorftonight/"><i class="icon icon-instagram"></i></a></li><li><a rel="nofollow" target="_blank" href="https://twitter.com/tonight_news"><i class="icon icon-twitter"></i></a></li></ul> </div>
</div>
</div>
</div>
<div class="footer--copyrights footer--row">
<div class="footer--col-left">
<div class="cr-text">Tonight.de</div>
</div>
<div class="footer--col-right">
<div class="cr-menu"><ul id="menu-coryright-im-footer" class="menu"><li id="menu-item-146541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-146541"><a href="https://www.tonight.de/datenschutz">Datenschutz</a></li>
<li id="menu-item-146542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146542"><a href="https://www.tonight.de/impressum">Impressum</a></li>
<li id="menu-item-146543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146543"><a href="https://www.tonight.de/kontakt">Kontakt</a></li>
<li id="menu-item-147244" class="ot-sdk-show-settings menu-item menu-item-type-custom menu-item-object-custom menu-item-147244"><a href="#">Cookie-Einstellungen</a></li>
</ul></div>
</div>
</div>
</footer>
</main>
<script type='text/javascript' src='https://www.tonight.de/wp-content/plugins/n49-better-news/assets/dist/js/main.combined.js?ver=1636560785' id='BetterNews-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.*)sitemap|\/sitemap(.*)|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin|\/logout|\/wp-login.php","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.tonight.de","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' id='mainJS-js-extra'>
/* <![CDATA[ */
var ajax = {"url":"https:\/\/www.tonight.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tonight.de/wp-content/themes/n49-child/assets/dist/js/main.combined.js?ver=1636128200' id='mainJS-js'></script>
<script type='text/javascript' src='https://www.tonight.de/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<script class='ga_script ga_dev' type='text/javascript'>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</script>

<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.tonight.de/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c7e601f7dcb81e8","token":"fe8cfd30f0b14a9ab17e55bb1de96cdb","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
