<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
<title>Niederländische Jugendliche festgenommen – Mann vor Tram gestoßen?</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.tonight.de/media/2021/10/Niederlande_Tram.jpg" /><link rel="icon" type="image/png" href="/logos/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="/logos/tonight-news-logo-ios-76x76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="/logos/tonight-news-logo-ios-120x120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="/logos/tonight-news-logo-ios-152x152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/logos/tonight-news-logo-ios-114x114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/logos/tonight-news-logo-ios-144x144.png" />

<meta name="description" content="In den Niederlanden wurde ein Obdachloser von drei Jugendlichen vor eine Tram gestoßen und starb. Die drei sind inzwischen verhaftet worden." />
<link rel="canonical" href="https://www.tonight.de/aktuelles/niederlaendische-jugendliche-festgenommen-mann-vor-tram-gestossen_143502.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Niederländische Jugendliche festgenommen – Mann vor Tram gestoßen?" />
<meta property="og:description" content="In den Niederlanden wurde ein Obdachloser von drei Jugendlichen vor eine Tram gestoßen und starb. Die drei sind inzwischen verhaftet worden." />
<meta property="og:url" content="https://www.tonight.de/aktuelles/niederlaendische-jugendliche-festgenommen-mann-vor-tram-gestossen_143502.html" />
<meta property="og:site_name" content="Tonight News" />
<meta property="article:publisher" content="https://www.facebook.com/tonight.de.news" />
<meta property="article:published_time" content="2021-10-19T15:02:51+00:00" />
<meta property="og:image" content="https://www.tonight.de/media/2021/10/Niederlande_Tram.jpg" />
<meta property="og:image:width" content="1547" />
<meta property="og:image:height" content="1068" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tonight_news" />
<meta name="twitter:site" content="@tonight_news" />
<meta name="twitter:label1" content="Verfasst von" />
<meta name="twitter:data1" content="Marc Fischer" />
<meta name="twitter:label2" content="Geschätzte Lesezeit" />
<meta name="twitter:data2" content="1 Minute" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tonight News &raquo; Feed" href="https://www.tonight.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Tonight News &raquo; Kommentar-Feed" href="https://www.tonight.de/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tonight.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.tonight.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css' href='https://www.tonight.de/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://www.tonight.de/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 125%;}div#ez-toc-container p.ez-toc-title {font-weight: 300;}div#ez-toc-container ul li {font-size: 90%;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.tonight.de/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css' href='https://www.tonight.de/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.tonight.de/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.tonight.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tonight.de/jquery-1.12.4.min.js' id='jquery-js'></script>
<script type='text/javascript' id='seo-automated-link-building-js-extra'>
/* <![CDATA[ */
var seoAutomatedLinkBuilding = {"ajaxUrl":"https:\/\/www.tonight.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tonight.de/wp-content/plugins/seo-automated-link-building/js/seo-automated-link-building.js' id='seo-automated-link-building-js'></script>
<link rel="https://api.w.org/" href="https://www.tonight.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tonight.de/wp-json/wp/v2/posts/143502" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tonight.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tonight.de/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.tonight.de/?p=143502' />
<link rel="alternate" type="application/json+oembed" href="https://www.tonight.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tonight.de%2Faktuelles%2Fniederlaendische-jugendliche-festgenommen-mann-vor-tram-gestossen_143502.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tonight.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tonight.de%2Faktuelles%2Fniederlaendische-jugendliche-festgenommen-mann-vor-tram-gestossen_143502.html&#038;format=xml" />
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('www.tonight.de') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.tonight.de/aktuelles/niederlaendische-jugendliche-festgenommen-mann-vor-tram-gestossen_143502.html"
    },
    "headline": "Niederländische Jugendliche festgenommen – Mann vor Tram gestoßen?",
    "datePublished": "2021-10-19T17:02:51+0200",
    "dateModified": "2021-10-19T17:02:51+0200",
    "author": {
        "@type": "Person",
        "name": "Marc Fischer"
    },
    "description": "In den Niederlanden wurde ein Obdachloser von drei Jugendlichen vor eine Tram gestoßen und erlag schließlich seinen Verletzungen. Die drei sind inzwischen verhaftet worden. ",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.tonight.de/media/2021/10/Niederlande_Tram.jpg",
        "width": 1547,
        "height": 1068
    },
    "publisher": {
        "@type": "Organization",
        "name": "Tonight News",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.tonight.de/logos/tonight-news-logo-512x512.png",
            "width": 512,
            "height": 512
        }
    }
}
</script>

<meta name="referrer" content="no-referrer-when-downgrade" />
<style type="text/css"> #wp-worthy-pixel { line-height: 1px; height: 1px; margin: 0; padding: 0; } </style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.tonight.de\/wp-admin\/","wpRestNonce":"4934587a71","wpRestUrl":"https:\/\/www.tonight.de\/wp-json\/","permalinkStructure":"\/%category%\/%postname%_%post_id%.html"};
			</script>

<script>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</script>
<script src="https://static.cleverpush.com/channel/loader/99EKtPnaaDvgjoiuJ.js?ver=1.5.2" async></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.tonight.de/",
                    "name": "Startseite"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tonight.de/aktuelles",
                    "name": "Aktuelles"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.tonight.de/aktuelles/niederlaendische-jugendliche-festgenommen-mann-vor-tram-gestossen_143502.html",
                    "name": "Niederländische Jugendliche festgenommen – Mann vor Tram gestoßen?"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.tonight.de/media/cropped-tonight-news-logo-512x512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tonight.de/media/cropped-tonight-news-logo-512x512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tonight.de/media/cropped-tonight-news-logo-512x512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tonight.de/media/cropped-tonight-news-logo-512x512-270x270.png" />

<style>
    
</style>
<style id="tdw-css-placeholder"></style>



<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMGDKK3');
// is_archive or is_single
// array_key_exists(aktuelles)
function isMobile() {
  return window.matchMedia &&
        !matchMedia('screen and (min-width: 767px)').matches;
}

function track(data) {
  if (window.iom) {
    if (!isMobile()) {
      window.iom.count(data.desktop, 1);
      console.log('Successfully tracked a desktop impression on IVW');
    } else {
      window.iom.hybrid(data.mobile, 1);
      console.log('Successfully tracked a mobile impression on IVW');
    }
  }
}

function trackPageView() {
  try {
    var data = JSON.parse(JSON.stringify(window.iam_data));
    track(data);
  } catch (e) {
    console.log('Error tracking IVW pageview due to missing iam data');
  }
}

window.iam_data = {
  "desktop":{ "st":"rponl","cp":"RP-TN-Thema-Vermischtes","sv":"i2","co":"https:\/\/www.tonight.de\/aktuelles\/niederlaendische-jugendliche-festgenommen-mann-vor-tram-gestossen_143502.html","sc":"yes" },
  "mobile":{ "st":"mobrpo","cp":"RP-TN-Thema-Vermischtes","sv":"mo","co":"https:\/\/www.tonight.de\/aktuelles\/niederlaendische-jugendliche-festgenommen-mann-vor-tram-gestossen_143502.html","sc":"yes" }
};

var script = document.createElement('script');
script.onload = function () { trackPageView(); };
script.async = true;
script.src = 'https://script.ioam.de/iam.js';
document.head.appendChild(script);
</script>


<link rel='stylesheet' id='inline-style' href='https://www.tonight.de/wp-content/themes/Newspaper/inline-style.css' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-143502 single-format-standard niederlaendische-jugendliche-festgenommen-mann-vor-tram-gestossen global-block-template-1 td-medicine single_template_13 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMGDKK3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/tonight.de.news/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/tonight_news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="td-mobile-main-menu"><li id="menu-item-142056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-142056"><a href="https://www.tonight.de/duesseldorf">Düsseldorf</a></li>
<li id="menu-item-142057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142057"><a href="https://www.tonight.de/koeln">Köln</a></li>
<li id="menu-item-96875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96875"><a href="https://www.tonight.de/nrw">NRW</a></li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-418"><a href="https://www.tonight.de/aktuelles">Aktuelles</a></li>
<li id="menu-item-73770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73770"><a href="https://www.tonight.de/unterhaltung">Unterhaltung<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://www.tonight.de/unterhaltung/promis">Promis</a></li>
<li id="menu-item-73342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73342"><a href="https://www.tonight.de/unterhaltung/tv">TV</a></li>
<li id="menu-item-142069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142069"><a href="https://www.tonight.de/unterhaltung/tv/dschungelcamp">Dschungelcamp</a></li>
</ul>
</li>
<li id="menu-item-73772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73772"><a href="https://www.tonight.de/sport">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://www.tonight.de/sport/fussball">Fußball</a></li>
</ul>
</li>
<li id="menu-item-73771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-73771"><a href="https://www.tonight.de/games">Games<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://www.tonight.de/games/fifa">FIFA News</a></li>
</ul>
</li>
<li id="menu-item-432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-432"><a href="https://www.tonight.de/mehr">mehr<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-142063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142063"><a href="https://www.tonight.de/ratgeber">Ratgeber<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-142059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142059"><a href="https://www.tonight.de/ratgeber/ernaehrung">Ernährung</a></li>
<li id="menu-item-142060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142060"><a href="https://www.tonight.de/ratgeber/gesundheit">Gesundheit</a></li>
<li id="menu-item-142061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142061"><a href="https://www.tonight.de/ratgeber/gesundheit/heuschnupfen">Heuschnupfen</a></li>
<li id="menu-item-142062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142062"><a href="https://www.tonight.de/ratgeber/gesundheit/sonnenallergie">Sonnenallergie</a></li>
</ul>
</li>
<li id="menu-item-130201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130201"><a href="https://www.tonight.de/reisen">Reise<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-130202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130202"><a href="https://www.tonight.de/reisen/holland">Holland</a></li>
<li id="menu-item-142064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142064"><a href="https://www.tonight.de/reisen/camping">Camping</a></li>
<li id="menu-item-142065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142065"><a href="https://www.tonight.de/reisen/nordsee">Nordsee</a></li>
<li id="menu-item-142066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142066"><a href="https://www.tonight.de/reisen/ostsee">Ostsee</a></li>
</ul>
</li>
<li id="menu-item-73766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73766"><a href="https://www.tonight.de/bilder">Fotos</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="https://www.tonight.de/auto">Auto</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://www.tonight.de/musik">Musik</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://www.tonight.de/liebe">Lust und Liebe</a></li>
<li id="menu-item-92951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92951"><a href="https://www.tonight.de/unnuetzes-wissen">Unnützes Wissen</a></li>
<li id="menu-item-142058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142058"><a href="https://www.tonight.de/horoskop">Horoskop</a></li>
<li id="menu-item-96579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96579"><a href="https://www.tonight.de/schlagzeilen">Schlagzeilen</a></li>
<li id="menu-item-96580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96580"><a href="https://www.tonight.de/thema">Themenseiten</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.tonight.de/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Suche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-5 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://www.facebook.com/tonight.de.news/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" rel="nofollow" href="https://twitter.com/tonight_news" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div style="visibility:hidden;">
Dienstag, 19 Oktober 2021, 17:04
</div>
</div>
<div class="menu-top-container"><ul id="menu-header-top-bar" class="top-header-menu"><li id="menu-item-431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-431"><a href="https://www.tonight.de/schlagzeilen">Schlagzeilen</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">

<img src="https://www.tonight.de/logos/tonight-news-logo-140x48.png" usemap="#image-map">
<map name="image-map">
<area target="_self" alt="Tonight.de" href="https://www.tonight.de/" coords="1,1,140,32" shape="rect">
<area target="_blank" alt="RP ONLINE" href="https://rp-online.de/" coords="1,33,140,48" shape="rect">
</map>

</div>
<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-142056"><a href="https://www.tonight.de/duesseldorf">Düsseldorf</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142057"><a href="https://www.tonight.de/koeln">Köln</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-96875"><a href="https://www.tonight.de/nrw">NRW</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-418"><a href="https://www.tonight.de/aktuelles">Aktuelles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-73770"><a href="https://www.tonight.de/unterhaltung">Unterhaltung</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417"><a href="https://www.tonight.de/unterhaltung/promis">Promis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73342"><a href="https://www.tonight.de/unterhaltung/tv">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142069"><a href="https://www.tonight.de/unterhaltung/tv/dschungelcamp">Dschungelcamp</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-73772"><a href="https://www.tonight.de/sport">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="https://www.tonight.de/sport/fussball">Fußball</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-73771"><a href="https://www.tonight.de/games">Games</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416"><a href="https://www.tonight.de/games/fifa">FIFA News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-432"><a href="https://www.tonight.de/mehr">mehr</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-142063"><a href="https://www.tonight.de/ratgeber">Ratgeber</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142059"><a href="https://www.tonight.de/ratgeber/ernaehrung">Ernährung</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142060"><a href="https://www.tonight.de/ratgeber/gesundheit">Gesundheit</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142061"><a href="https://www.tonight.de/ratgeber/gesundheit/heuschnupfen">Heuschnupfen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142062"><a href="https://www.tonight.de/ratgeber/gesundheit/sonnenallergie">Sonnenallergie</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-130201"><a href="https://www.tonight.de/reisen">Reise</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-130202"><a href="https://www.tonight.de/reisen/holland">Holland</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142064"><a href="https://www.tonight.de/reisen/camping">Camping</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142065"><a href="https://www.tonight.de/reisen/nordsee">Nordsee</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142066"><a href="https://www.tonight.de/reisen/ostsee">Ostsee</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73766"><a href="https://www.tonight.de/bilder">Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-398"><a href="https://www.tonight.de/auto">Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="https://www.tonight.de/musik">Musik</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40"><a href="https://www.tonight.de/liebe">Lust und Liebe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92951"><a href="https://www.tonight.de/unnuetzes-wissen">Unnützes Wissen</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142058"><a href="https://www.tonight.de/horoskop">Horoskop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96579"><a href="https://www.tonight.de/schlagzeilen">Schlagzeilen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-96580"><a href="https://www.tonight.de/thema">Themenseiten</a></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.tonight.de/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-13">
<article id="post-143502" class="post-143502 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelles tag-mord tag-polizei tag-topnews-aktuelles" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.tonight.de/">Startseite</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Aktuelles" class="entry-crumb" href="https://www.tonight.de/aktuelles">Aktuelles</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Niederländische Jugendliche festgenommen – Mann vor Tram gestoßen?</span></div></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://www.tonight.de/aktuelles">Aktuelles</a></li></ul>

<h1 class="entry-title">Niederländische Jugendliche festgenommen – Mann vor Tram gestoßen?</h1>
<div class="td-module-meta-info">

<p class="td-post-sub-title">In den Niederlanden wurde ein Obdachloser von drei Jugendlichen vor eine Tram gestoßen und erlag schließlich seinen Verletzungen. Die drei sind inzwischen verhaftet worden. </p>




<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-19T17:02:51+00:00">19. Oktober 2021</time></span>
</div>
</header>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tonight.de%2Faktuelles%2Fniederlaendische-jugendliche-festgenommen-mann-vor-tram-gestossen_143502.html">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Niederl%C3%A4ndische+Jugendliche+festgenommen+%E2%80%93+Mann+vor+Tram+gesto%C3%9Fen%3F&url=https%3A%2F%2Fwww.tonight.de%2Faktuelles%2Fniederlaendische-jugendliche-festgenommen-mann-vor-tram-gestossen_143502.html&via=tonight_news">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Niederl%C3%A4ndische+Jugendliche+festgenommen+%E2%80%93+Mann+vor+Tram+gesto%C3%9Fen%3F %0A%0A https://www.tonight.de/aktuelles/niederlaendische-jugendliche-festgenommen-mann-vor-tram-gestossen_143502.html">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> </div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span12 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">

<div class="page-nav td-pb-padding-side"></div>

<div class="td-post-featured-image"><figure><img width="696" height="480" class="entry-thumb" src="https://www.tonight.de/media/2021/10/Niederlande_Tram-696x480.jpg?theia_smart_thumbnails_file_version=2" srcset="https://www.tonight.de/media/2021/10/Niederlande_Tram-696x480.jpg?theia_smart_thumbnails_file_version=2 696w, https://www.tonight.de/media/2021/10/Niederlande_Tram-420x290.jpg?theia_smart_thumbnails_file_version=2 420w, https://www.tonight.de/media/2021/10/Niederlande_Tram-1068x737.jpg?theia_smart_thumbnails_file_version=2 1068w, https://www.tonight.de/media/2021/10/Niederlande_Tram-100x70.jpg?theia_smart_thumbnails_file_version=2 100w, https://www.tonight.de/media/2021/10/Niederlande_Tram-768x530.jpg?theia_smart_thumbnails_file_version=2 768w, https://www.tonight.de/media/2021/10/Niederlande_Tram-1536x1060.jpg?theia_smart_thumbnails_file_version=2 1536w, https://www.tonight.de/media/2021/10/Niederlande_Tram-2048x1414.jpg?theia_smart_thumbnails_file_version=2 2048w, https://www.tonight.de/media/2021/10/Niederlande_Tram-218x150.jpg?theia_smart_thumbnails_file_version=2 218w, https://www.tonight.de/media/2021/10/Niederlande_Tram-608x420.jpg?theia_smart_thumbnails_file_version=2 608w, https://www.tonight.de/media/2021/10/Niederlande_Tram.jpg 1547w" sizes="(max-width: 696px) 100vw, 696px" alt="" /><figcaption class="wp-caption-text">19.10.2021, Niederlande, Den Haag: Blumen liegen an der Straßenbahnhaltestelle Anthony Fokkersingel auf dem Boden. Drei Jugendliche sollen in den Niederlanden einen Obdachlosen vor eine Straßenbahn gestoßen und so seinen Tod verschuldet haben. Zwei 15-Jährige und ein 18 Jahre alter Mann seien festgenommen worden, wie die Polizei in Den Haag mitteilte. Zeugen hatten ausgesagt, dass sie den Mann in Den Haag vor eine Straßenbahn gestoßen hatten. Der 39-Jährige erlag kurz darauf seinen Verletzungen. Foto: Robin Van Lonkhuijsen/ANP/dpa +++ dpa-Bildfunk +++</figcaption></figure></div>

<p>Drei Jugendliche sollen in den Niederlanden einen Obdachlosen vor eine Straßenbahn gestoßen und so seinen Tod verschuldet haben. Zwei 15-Jährige und ein 18 Jahre alter Mann seien festgenommen worden, wie die <a href="https://www.tonight.de/thema/polizei" data-internallinksmanager029f6b8e52c="43" title="Polizei" target="_blank" rel="noopener">Polizei</a> in Den Haag am Dienstag mitteilte. Zeugen hatten ausgesagt, dass sie den Mann in Den Haag vor eine Straßenbahn gestoßen hatten. Der 39-Jährige erlag kurz darauf seinen Verletzungen.</p>
<p><a href="https://www.tonight.de/aktuelles/19-jaehriger-von-tram-getoetet-schuld-liegt-offenbar-bei-ihm_121586.html">&gt;&gt; Berlin: 19-Jähriger von Tram getötet – Schuld lag offenbar bei ihm &lt;&lt;</a></p>
<p>Der Vorfall ereignete sich am Montagabend gegen 21.00 Uhr. Mehrere Zeugen hatten lokalen Reportern gesagt, dass sie die Tat der drei jungen Männer gesehen hatten. Alle trugen den Aussagen nach dunkle Kapuzenpullis mit auffällig weißen Buchstaben auf dem Rücken. Sie seien vom Unglücksort weggelaufen. Die Polizei leitete eine Fahndung ein.</p>
<p><a href="https://www.tonight.de/aktuelles/berlin-rettung-schlaegt-fehl-maedchen-stirbt-unter-tram-feuerwehrleute-freigesprochen-keine-fahrlaessige-toetung_100401.html">&gt;&gt; Berlin: Mädchen stirbt unter Tram, Feuerwehrleute aber freigesprochen &lt;&lt;</a></p>
<p>Die Verdächtigen hätten sich selbst gemeldet und seien sofort inhaftiert worden, teilte die Polizei mit. Es gebe Hinweise auf ein Verbrechen. Die Polizei bildete eine Sonderkommission, befragte Zeugen und sichtete Kamerabilder. Die Ermittlungen dauern noch an.</p>

<div class="td-post-next-prev-content"><span>Quelle: dpa</span></div>



<div class="page-nav td-pb-padding-side"></div>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Themen des Beitrags</span></li><li><a href="https://www.tonight.de/thema/mord">Mord</a></li><li><a href="https://www.tonight.de/thema/polizei">Polizei</a></li><li><a href="https://www.tonight.de/thema/topnews-aktuelles">Top News Aktuelles</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.tonight.de/author/marc">Marc Fischer</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marc Fischer"></span><meta itemprop="datePublished" content="2021-10-19T17:02:51+00:00"><meta itemprop="dateModified" content="2021-10-19T17:02:51+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tonight.de/aktuelles/niederlaendische-jugendliche-festgenommen-mann-vor-tram-gestossen_143502.html" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/logos/tonight-news-logo-272x90.png"></span><meta itemprop="name" content="Tonight News"></span><meta itemprop="headline " content="Niederländische Jugendliche festgenommen – Mann vor Tram gestoßen?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tonight.de/media/2021/10/Niederlande_Tram.jpg"><meta itemprop="width" content="1547"><meta itemprop="height" content="1068"></span> </footer>
<div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_3_616ede675c422_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_616ede675c422"><script>var block_td_uid_3_616ede675c422 = new tdBlock();
block_td_uid_3_616ede675c422.id = "td_uid_3_616ede675c422";
block_td_uid_3_616ede675c422.atts = '{"limit":10,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_3_616ede675c422_rand","td_column_number":5,"live_filter_cur_post_id":143502,"live_filter_cur_post_author":"20","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_616ede675c422_rand","tdc_css_class_style":"td_uid_3_616ede675c422_rand_style"}';
block_td_uid_3_616ede675c422.td_column_number = "5";
block_td_uid_3_616ede675c422.block_type = "td_block_related_posts";
block_td_uid_3_616ede675c422.post_count = "10";
block_td_uid_3_616ede675c422.found_posts = "10459";
block_td_uid_3_616ede675c422.header_color = "";
block_td_uid_3_616ede675c422.ajax_pagination_infinite_stop = "";
block_td_uid_3_616ede675c422.max_num_pages = "1046";
tdBlocksArray.push(block_td_uid_3_616ede675c422);
</script><div class="td-related-title td-block-title"><p id="td_uid_4_616ede6767a6c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_616ede675c422">Für Sie ausgewählt:</p></div><div id=td_uid_3_616ede675c422 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tonight.de/aktuelles/indisches-paar-faehrt-in-schwimmendem-kochtopf-zum-hochzeitfest_143469.html" rel="bookmark" class="td-image-wrap" title="Indisches Paar fährt in schwimmendem Kochtopf zum Hochzeitfest"><img width="218" height="150" class="entry-thumb" src="https://www.tonight.de/media/2021/10/Screenshot-Kochtopf-218x150.jpg?theia_smart_thumbnails_file_version=2" srcset="https://www.tonight.de/media/2021/10/Screenshot-Kochtopf-218x150.jpg?theia_smart_thumbnails_file_version=2 218w, https://www.tonight.de/media/2021/10/Screenshot-Kochtopf-100x70.jpg?theia_smart_thumbnails_file_version=2 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Indisches Paar fährt in schwimmendem Kochtopf zum Hochzeitfest" /></a></div> </div>
<div class="item-details">
<div class="entry-title td-module-title"><a href="https://www.tonight.de/aktuelles/indisches-paar-faehrt-in-schwimmendem-kochtopf-zum-hochzeitfest_143469.html" rel="bookmark" title="Indisches Paar fährt in schwimmendem Kochtopf zum Hochzeitfest">Indisches Paar fährt in schwimmendem Kochtopf zum Hochzeitfest</a></div> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tonight.de/unterhaltung/tv/maischberger-gaeste-themen-mittwoch-20-oktober-das-erste_92474.html" rel="bookmark" class="td-image-wrap" title="&#8222;Maischberger. Die Woche&#8220; heute: Gäste und Themen der Sendung"><img width="218" height="150" class="entry-thumb" src="https://www.tonight.de/media/2020/04/maischberger-218x150.jpg?theia_smart_thumbnails_file_version=2" srcset="https://www.tonight.de/media/2020/04/maischberger-218x150.jpg?theia_smart_thumbnails_file_version=2 218w, https://www.tonight.de/media/2020/04/maischberger-100x70.jpg?theia_smart_thumbnails_file_version=2 100w" sizes="(max-width: 218px) 100vw, 218px" alt="maischberger.die woche" title="&#8222;Maischberger. Die Woche&#8220; heute: Gäste und Themen der Sendung" /></a></div> </div>
<div class="item-details">
<div class="entry-title td-module-title"><a href="https://www.tonight.de/unterhaltung/tv/maischberger-gaeste-themen-mittwoch-20-oktober-das-erste_92474.html" rel="bookmark" title="&#8222;Maischberger. Die Woche&#8220; heute: Gäste und Themen der Sendung">&#8222;Maischberger. Die Woche&#8220; heute: Gäste und Themen der Sendung</a></div> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tonight.de/aktuelles/ehrlich-waehrt-am-laengsten-stipendium-und-zwei-motorraeder-als-finderlohn-liberia-50000-dollar_143462.html" rel="bookmark" class="td-image-wrap" title="Ehrlich währt am längsten – Stipendium und zwei Motorräder als Finderlohn"><img width="218" height="150" class="entry-thumb" src="https://www.tonight.de/media/2021/10/TeenHeroLiberia-e1634639552146-218x150.jpg?theia_smart_thumbnails_file_version=2" srcset="https://www.tonight.de/media/2021/10/TeenHeroLiberia-e1634639552146-218x150.jpg?theia_smart_thumbnails_file_version=2 218w, https://www.tonight.de/media/2021/10/TeenHeroLiberia-e1634639552146-100x70.jpg?theia_smart_thumbnails_file_version=2 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ehrlich währt am längsten – Stipendium und zwei Motorräder als Finderlohn" /></a></div> </div>
<div class="item-details">
<div class="entry-title td-module-title"><a href="https://www.tonight.de/aktuelles/ehrlich-waehrt-am-laengsten-stipendium-und-zwei-motorraeder-als-finderlohn-liberia-50000-dollar_143462.html" rel="bookmark" title="Ehrlich währt am längsten – Stipendium und zwei Motorräder als Finderlohn">Ehrlich währt am längsten – Stipendium und zwei Motorräder als Finderlohn</a></div> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tonight.de/nrw/lastwagen-faehrt-in-stauende-vier-schwerverletzte-auf-a1-bei-kamen_143460.html" rel="bookmark" class="td-image-wrap" title="Lastwagen fährt in Stauende: Vier Schwerverletzte auf A1 bei Kamen"><img width="218" height="150" class="entry-thumb" src="https://www.tonight.de/media/2021/10/Unfall_mit_vier_Fahr_71337826-218x150.jpg?theia_smart_thumbnails_file_version=2" srcset="https://www.tonight.de/media/2021/10/Unfall_mit_vier_Fahr_71337826-218x150.jpg?theia_smart_thumbnails_file_version=2 218w, https://www.tonight.de/media/2021/10/Unfall_mit_vier_Fahr_71337826-100x70.jpg?theia_smart_thumbnails_file_version=2 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Unfall mit vier Fahrzeugen auf der A1" title="Lastwagen fährt in Stauende: Vier Schwerverletzte auf A1 bei Kamen" /></a></div> </div>
<div class="item-details">
<div class="entry-title td-module-title"><a href="https://www.tonight.de/nrw/lastwagen-faehrt-in-stauende-vier-schwerverletzte-auf-a1-bei-kamen_143460.html" rel="bookmark" title="Lastwagen fährt in Stauende: Vier Schwerverletzte auf A1 bei Kamen">Lastwagen fährt in Stauende: Vier Schwerverletzte auf A1 bei Kamen</a></div> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tonight.de/unterhaltung/tv/lol-last-one-laughing-diese-kandidaten-stehen-fuer-staffel-3-fest_143433.html" rel="bookmark" class="td-image-wrap" title="&#8222;LOL &#8211; Last One Laughing&#8220;: Diese Kandidaten stehen für Staffel 3 fest"><img width="218" height="150" class="entry-thumb" src="https://www.tonight.de/media/2021/10/Michael-Bully-Herbig-LOL-218x150.jpg?theia_smart_thumbnails_file_version=2" srcset="https://www.tonight.de/media/2021/10/Michael-Bully-Herbig-LOL-218x150.jpg?theia_smart_thumbnails_file_version=2 218w, https://www.tonight.de/media/2021/10/Michael-Bully-Herbig-LOL-100x70.jpg?theia_smart_thumbnails_file_version=2 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;LOL &#8211; Last One Laughing&#8220;: Diese Kandidaten stehen für Staffel 3 fest" /></a></div> </div>
<div class="item-details">
<div class="entry-title td-module-title"><a href="https://www.tonight.de/unterhaltung/tv/lol-last-one-laughing-diese-kandidaten-stehen-fuer-staffel-3-fest_143433.html" rel="bookmark" title="&#8222;LOL &#8211; Last One Laughing&#8220;: Diese Kandidaten stehen für Staffel 3 fest">&#8222;LOL &#8211; Last One Laughing&#8220;: Diese Kandidaten stehen für Staffel 3 fest</a></div> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tonight.de/aktuelles/naechtlicher-streit-ein-toter-und-zwei-schwerverletzte-in-chemnitz_143442.html" rel="bookmark" class="td-image-wrap" title="Nächtlicher Streit: ein Toter und zwei Schwerverletzte in Chemnitz"><img width="218" height="150" class="entry-thumb" src="https://www.tonight.de/media/2021/01/Polizei_Wagen_Blaulicht-218x150.jpg?theia_smart_thumbnails_file_version=2" srcset="https://www.tonight.de/media/2021/01/Polizei_Wagen_Blaulicht-218x150.jpg?theia_smart_thumbnails_file_version=2 218w, https://www.tonight.de/media/2021/01/Polizei_Wagen_Blaulicht-100x70.jpg?theia_smart_thumbnails_file_version=2 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Polizei Wagen Blaulicht" title="Nächtlicher Streit: ein Toter und zwei Schwerverletzte in Chemnitz" /></a></div> </div>
<div class="item-details">
<div class="entry-title td-module-title"><a href="https://www.tonight.de/aktuelles/naechtlicher-streit-ein-toter-und-zwei-schwerverletzte-in-chemnitz_143442.html" rel="bookmark" title="Nächtlicher Streit: ein Toter und zwei Schwerverletzte in Chemnitz">Nächtlicher Streit: ein Toter und zwei Schwerverletzte in Chemnitz</a></div> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tonight.de/duesseldorf/koe-frau-hat-80-000-euro-unbezahlter-rechnungen-und-zahlt-30-000-in-bar_143430.html" rel="bookmark" class="td-image-wrap" title="Kö: Frau hat 80.000 Euro unbezahlter Rechnungen – und zahlt 30.000 in bar"><img width="218" height="150" class="entry-thumb" src="https://www.tonight.de/media/2021/04/Duesseldorf-Koe-Regen-Wetter-218x150.jpg?theia_smart_thumbnails_file_version=2" srcset="https://www.tonight.de/media/2021/04/Duesseldorf-Koe-Regen-Wetter-218x150.jpg?theia_smart_thumbnails_file_version=2 218w, https://www.tonight.de/media/2021/04/Duesseldorf-Koe-Regen-Wetter-100x70.jpg?theia_smart_thumbnails_file_version=2 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Düsseldorf Kö Königsallee Regen Wetter" title="Kö: Frau hat 80.000 Euro unbezahlter Rechnungen – und zahlt 30.000 in bar" /></a></div> </div>
<div class="item-details">
<div class="entry-title td-module-title"><a href="https://www.tonight.de/duesseldorf/koe-frau-hat-80-000-euro-unbezahlter-rechnungen-und-zahlt-30-000-in-bar_143430.html" rel="bookmark" title="Kö: Frau hat 80.000 Euro unbezahlter Rechnungen – und zahlt 30.000 in bar">Kö: Frau hat 80.000 Euro unbezahlter Rechnungen – und zahlt 30.000 in bar</a></div> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tonight.de/aktuelles/neue-erkenntnisse-julian-reichelt-nicht-mehr-laenger-bild-chefredakteur_143432.html" rel="bookmark" class="td-image-wrap" title="&#8222;Neue Erkenntnisse&#8220;: Julian Reichelt nicht mehr länger &#8222;Bild&#8220;-Chefredakteur"><img width="218" height="150" class="entry-thumb" src="https://www.tonight.de/media/2021/10/Bild_Julian_Reichelt_71337999-218x150.jpg?theia_smart_thumbnails_file_version=2" srcset="https://www.tonight.de/media/2021/10/Bild_Julian_Reichelt_71337999-218x150.jpg?theia_smart_thumbnails_file_version=2 218w, https://www.tonight.de/media/2021/10/Bild_Julian_Reichelt_71337999-100x70.jpg?theia_smart_thumbnails_file_version=2 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bild Julian Reichelt" title="&#8222;Neue Erkenntnisse&#8220;: Julian Reichelt nicht mehr länger &#8222;Bild&#8220;-Chefredakteur" /></a></div> </div>
<div class="item-details">
<div class="entry-title td-module-title"><a href="https://www.tonight.de/aktuelles/neue-erkenntnisse-julian-reichelt-nicht-mehr-laenger-bild-chefredakteur_143432.html" rel="bookmark" title="&#8222;Neue Erkenntnisse&#8220;: Julian Reichelt nicht mehr länger &#8222;Bild&#8220;-Chefredakteur">&#8222;Neue Erkenntnisse&#8220;: Julian Reichelt nicht mehr länger &#8222;Bild&#8220;-Chefredakteur</a></div> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tonight.de/nrw/nordrhein-westfalen-inzidenz-corona-zahlen-heute-neuinfektionen-tote-coronavirus-covid-19_108607.html" rel="bookmark" class="td-image-wrap" title="NRW: Corona-Inzidenz steigt wieder leicht – die Zahlen von heute"><img width="218" height="150" class="entry-thumb" src="https://www.tonight.de/media/2021/01/Coronavirus_NRW-218x150.jpg?theia_smart_thumbnails_file_version=2" srcset="https://www.tonight.de/media/2021/01/Coronavirus_NRW-218x150.jpg?theia_smart_thumbnails_file_version=2 218w, https://www.tonight.de/media/2021/01/Coronavirus_NRW-100x70.jpg?theia_smart_thumbnails_file_version=2 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Coronavirus NRW" title="NRW: Corona-Inzidenz steigt wieder leicht – die Zahlen von heute" /></a></div> </div>
<div class="item-details">
<div class="entry-title td-module-title"><a href="https://www.tonight.de/nrw/nordrhein-westfalen-inzidenz-corona-zahlen-heute-neuinfektionen-tote-coronavirus-covid-19_108607.html" rel="bookmark" title="NRW: Corona-Inzidenz steigt wieder leicht – die Zahlen von heute">NRW: Corona-Inzidenz steigt wieder leicht – die Zahlen von heute</a></div> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.tonight.de/duesseldorf/duesseldorf-inzidenz-corona-zahlen-heute-neuinfektionen-tote-coronavirus-covid-19_108572.html" rel="bookmark" class="td-image-wrap" title="Düsseldorf: Inzidenz steigt weiter – die Corona-Zahlen von heute"><img width="218" height="150" class="entry-thumb" src="https://www.tonight.de/media/2021/01/Duesseldorf_Corona_Rheintreppen-218x150.jpg?theia_smart_thumbnails_file_version=2" srcset="https://www.tonight.de/media/2021/01/Duesseldorf_Corona_Rheintreppen-218x150.jpg?theia_smart_thumbnails_file_version=2 218w, https://www.tonight.de/media/2021/01/Duesseldorf_Corona_Rheintreppen-100x70.jpg?theia_smart_thumbnails_file_version=2 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Düsseldorf Corona Rheintreppen" title="Düsseldorf: Inzidenz steigt weiter – die Corona-Zahlen von heute" /></a></div> </div>
<div class="item-details">
<div class="entry-title td-module-title"><a href="https://www.tonight.de/duesseldorf/duesseldorf-inzidenz-corona-zahlen-heute-neuinfektionen-tote-coronavirus-covid-19_108572.html" rel="bookmark" title="Düsseldorf: Inzidenz steigt weiter – die Corona-Zahlen von heute">Düsseldorf: Inzidenz steigt weiter – die Corona-Zahlen von heute</a></div> </div>
</div>
</div> </div></div></div> 
</div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><div class="block-title"><span>Kontakt</span></div><div class="menu-footer-kontakt-container"><ul id="menu-footer-kontakt" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-106"><a href="https://www.tonight.de/impressum">Impressum</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-178"><a href="https://www.tonight.de/kontakt">Kontakt</a></li>
</ul></div></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><div class="block-title"><span>Datenschutz</span></div> <div class="textwidget"><p><a href="https://www.tonight.de/datenschutz">Datenschutz</a><br />
<a href="#cookiesettings" class="ot-sdk-show-settings" target="_self" rel="nofollow noopener">Cookie-Einstellungen</a></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><div class="block-title"><span>Mehr Tonight News</span></div><div class="menu-footer-services-container"><ul id="menu-footer-services" class="menu"><li id="menu-item-71081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-71081"><a href="https://www.tonight.de/thema">Themenseiten</a></li>
<li id="menu-item-73432" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73432"><a href="https://www.tonight.de/schlagzeilen">Schlagzeilen</a></li>
</ul></div></aside> </div>
</div>
</div>
</div>

</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-module-title a {color:#000000;}
.td-module-title a:hover {color:#ffbe00;}
/* AENDERUNG Image-Caption anzeigen */
.td-container-caption { text-align:right; margin-top: -30px; margin-bottom: 20px;  font-size: 90%; }
@media (max-width: 767px) {
    .td-container-caption {margin-top: -11px;}
}
</style>
<!--googleoff: all--><div data-nosnippet><script id="BorlabsCookieBoxWrap" type="text/template">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</script></div><!--googleon: all--><script type='text/javascript' src='https://www.tonight.de/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.tonight.de/wp-content/plugins/theia-smart-thumbnails-premium/dist/js/tst-frontend.js' id='theiaSmartThumbnails-frontend.js-js'></script>
<script type='text/javascript' src='https://www.tonight.de/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-extra'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/www.tonight.de\/wp-admin\/admin-ajax.php","language":"de","animation":"","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"","boxLayout":"box","boxLayoutAdvanced":"1","automaticCookieDomainAndPath":"","cookieDomain":"www.tonight.de","cookiePath":"\/","cookieLifetime":"30","cookieLifetimeEssentialOnly":"365","crossDomainCookie":[],"cookieBeforeConsent":"1","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","showCookieBox":"","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"","cookies":{"essential":["borlabs-cookie"],"external-media":["facebook","googlemaps","instagram","openstreetmap","twitter","vimeo","youtube"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":[]}},"external-media":{"facebook":{"cookieNameList":[],"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"instagram":{"cookieNameList":{"pigeon_state":"pigeon_state"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImluc3RhZ3JhbSIpOyB9PC9zY3JpcHQ+","optOutJS":""},"openstreetmap":{"cookieNameList":{"_osm_location":"_osm_location","_osm_session":"_osm_session","_osm_totp_token":"_osm_totp_token","_osm_welcome":"_osm_welcome","_pk_id.":"_pk_id.","_pk_ref.":"_pk_ref.","_pk_ses.":"_pk_ses.","qos_token":"qos_token"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoIm9wZW5zdHJlZXRtYXAiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"twitter":{"cookieNameList":{"__widgetsettings":"__widgetsettings","local_storage_support_test":"local_storage_support_test"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInR3aXR0ZXIiKTsgfTwvc2NyaXB0Pg==","optOutJS":""},"vimeo":{"cookieNameList":{"vuid":"vuid"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInZpbWVvIik7IH08L3NjcmlwdD4=","optOutJS":""},"youtube":{"cookieNameList":{"NID":"NID"},"settings":{"blockCookiesBeforeConsent":"0"},"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoInlvdXR1YmUiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tonight.de/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js' id='borlabs-cookie-js'></script>
<script type='text/javascript' id='borlabs-cookie-js-after'>
document.addEventListener("DOMContentLoaded", function (e) {
var borlabsCookieContentBlocker = {"giphy": {"id": "giphy","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","apiKey":"","executeGlobalCodeBeforeUnblocking":"0"}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","executeGlobalCodeBeforeUnblocking":"0"}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","saveThumbnails":"0","autoplay":"0","videoWrapper":"0","executeGlobalCodeBeforeUnblocking":"0"}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"unblockAll":"0","saveThumbnails":"0","thumbnailQuality":"maxresdefault","changeURLToNoCookie":"1","autoplay":"0","videoWrapper":"0","executeGlobalCodeBeforeUnblocking":"0"}}};
    var BorlabsCookieInitCheck = function () {

    if (typeof window.BorlabsCookie === "object" && typeof window.jQuery === "function") {

        if (typeof borlabsCookiePrioritized !== "object") {
            borlabsCookiePrioritized = { optInJS: {} };
        }

        window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker, borlabsCookiePrioritized.optInJS);
    } else {
        window.setTimeout(BorlabsCookieInitCheck, 50);
    }
};

BorlabsCookieInitCheck();});
</script>

<script>
    
</script>
<script>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</script>

<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a0bdc857de05cdc","token":"fe8cfd30f0b14a9ab17e55bb1de96cdb","version":"2021.9.0","si":100}'></script>
</body>
</html>
